<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">
<title>Audrey Hepburn &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext","Quattrocento+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active blockquote p{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .comment-navigation a, .wf-active .site-main .paging-navigation a, .wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .page-links a{font-family:"Quattrocento Sans",sans-serif}.wf-active .entry-meta, .wf-active .comment-meta{font-family:"Quattrocento Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Quattrocento Sans",sans-serif}.wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child{font-family:"Quattrocento Sans",sans-serif}.wf-active .nav-menu > ul > li > a{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Quattrocento Sans",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active .entry-title{font-family:"Quattrocento Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Quattrocento Sans",sans-serif;font-style:normal;font-weight:400}@media screen and (min-width: 480px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"Quattrocento Sans",sans-serif;font-style:normal;font-weight:400}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Quattrocento Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .site-main .post-navigation .meta-nav{font-family:"Quattrocento Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .more-link a{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Audrey Hepburn Comments Feed" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNFuwjAMRX9omYWoyniY+JYk9UrAjq06VcXfL6UCNEDdS2Q79/jahkldlFwwF+DRKY19ygaTRmFnnAgvT9lnNPuA9xilMxqcsKiPZ3fNXuSBpH/4yND5zqAnCZ7WWg9IvmDnVKw8ZWtYlAFrndWXWcHYJY+EXGVrGGt7o+bwWNdZtVkuFIIOaObqy2lkV47V6J/xeB5lORVU4d/KgibIUlKl7R689FysQMcASj7jtddP/XR+QhPGmTjw96b52m3bTbNvTr8D2r5R' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jdEKAiEQRX8oG6wgfIi+xbXJDHWGnRHZv8/oZaPYt3PhHC50NoGqYlXQBxYU4DYBZ18RRJeM+yCygy0t1fBRTedA5ScozXBuMVWBnm4RVUCJDZMM+v+xSiKSyRS8Jqpfw9yzT/NWOuOUKQ6MMKzVfEfXcrEnZ93xcLbu+QKkfGJK' type='text/css' media='all' />
<style id='plane-style-inline-css' type='text/css'>
.site-header { background-image: url(https://coolpeppermint.files.wordpress.com/2017/04/screen-shot-2017-04-01-at-10-50-29-am1.png); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I&#8217;ll Tell You Not To&nbsp;Worry' href='https://coolpeppermint.wordpress.com/2017/05/11/ill-tell-you-not-to-worry/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/" />
<link rel='shortlink' href='http://wp.me/p7D4YN-6Mc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Audrey Hepburn" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/" />
<meta property="og:description" content="Graphite sketch of film icon Audrey Hepburn.&nbsp; &nbsp;" />
<meta property="article:published_time" content="2017-05-14T01:10:57+00:00" />
<meta property="article:modified_time" content="2017-05-14T02:52:07+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg" />
<meta property="og:image:secure_url" content="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg" />
<meta property="og:image:width" content="3475" />
<meta property="og:image:height" content="3050" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fd2d74d21533ab31ce54a69e8aedd35d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fd2d74d21533ab31ce54a69e8aedd35d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/fd2d74d21533ab31ce54a69e8aedd35d?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/fd2d74d21533ab31ce54a69e8aedd35d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Audrey Hepburn | coolpeppermint on WordPress.com" />
<meta name="description" content="Graphite sketch of film icon Audrey Hepburn.&nbsp; &nbsp;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'coolpeppermint.wordpress.com',
				pageURL: 'https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#fff}.nav-menu>ul>li>a{color:#fff}.site-title a,.site-title a:hover{color:#3a3a3a}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#323c42}.site-top,.site-footer,.search-expand{background-color:#59453e}h1,h2,h3,h4,h5,h6,.entry-title a{color:#59453e}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#59453e}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#59453e}.widget-title a{color:#59453e}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#3f7871}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3b716b}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#bf3f5b}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#bf3f5b}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#bf3f5b}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#bf3f5b}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#b73d57}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#b73d57}.site-header{background-color:#bfac9d}.site-footer a{color:#cec0b4}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#cec0b4}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-26052 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17151"><a target="_blank" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
<li id="menu-item-21698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21698"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
				<h2 class="site-description">memories and musings</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-26052" class="post-26052 post type-post status-publish format-standard hentry category-art tag-art tag-audrey-hepburn tag-beauty tag-draw tag-drawing tag-fashion tag-graphite tag-realism tag-sketch">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/" rel="bookmark">Audrey Hepburn</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/" rel="bookmark"><time class="entry-date published" datetime="2017-05-13T19:10:57+00:00">May 13, 2017</time><time class="updated" datetime="2017-05-13T20:52:07+00:00">May 13, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/lwlu/">Lu</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p><img data-attachment-id="26054" data-permalink="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/audrey/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=636" data-orig-size="3475,3050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494170129&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="audrey" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=636?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=636?w=636" class="alignnone size-full wp-image-26054" src="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=636" alt="audrey" srcset="https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=636 636w, https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=1272 1272w, https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=150 150w, https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=300 300w, https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=768 768w, https://coolpeppermint.files.wordpress.com/2017/05/audrey.jpg?w=1024 1024w" sizes="(max-width: 636px) 100vw, 636px"  ></p>
<p>Graphite sketch of film icon Audrey Hepburn.&nbsp;</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1055713018" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1055713018');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1055713018",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1055713018'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26052" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26052" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26052" class="share-google-plus-1 sd-button share-icon" href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-26052-5917f753622f7' data-src='//widgets.wp.com/likes/#blog_id=112748289&amp;post_id=26052&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-26052-5917f753622f7' data-name='like-post-frame-112748289-26052-5917f753622f7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://coolpeppermint.wordpress.com/category/art/" rel="category tag">Art</a></span><span class="tags-links"><a href="https://coolpeppermint.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://coolpeppermint.wordpress.com/tag/audrey-hepburn/" rel="tag">audrey hepburn</a>, <a href="https://coolpeppermint.wordpress.com/tag/beauty/" rel="tag">beauty</a>, <a href="https://coolpeppermint.wordpress.com/tag/draw/" rel="tag">draw</a>, <a href="https://coolpeppermint.wordpress.com/tag/drawing/" rel="tag">drawing</a>, <a href="https://coolpeppermint.wordpress.com/tag/fashion/" rel="tag">fashion</a>, <a href="https://coolpeppermint.wordpress.com/tag/graphite/" rel="tag">graphite</a>, <a href="https://coolpeppermint.wordpress.com/tag/realism/" rel="tag">realism</a>, <a href="https://coolpeppermint.wordpress.com/tag/sketch/" rel="tag">sketch</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-26052 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2017/05/11/ill-tell-you-not-to-worry/" rel="prev"><span class="meta-nav">Previous Article</span> I&#8217;ll Tell You Not To&nbsp;Worry</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h3 class="widget-title comments-title">
			2 thoughts on &ldquo;<span>Audrey Hepburn</span>&rdquo;		</h3>

		<ol class="commentlist">
			
	<li id="comment-1219" class="comment byuser comment-author-lehunt100 even thread-even depth-1 highlander-comment">
		<article id="div-comment-1219" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://0.gravatar.com/avatar/0325a4f5cb34123766429080e1d7126c?s=40&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn"><a href='http://lehunt.blog' rel='external nofollow' class='url'>L.E. Hunt</a></cite></strong>				<span class="comment-date">May 13, 2017 / 6:26 pm</span>
			</div>

			
			<div class="comment-content">
				<p>Beautiful drawing  ❤</p>
<p id="comment-like-1219" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?like_comment=1219&#038;_wpnonce=5715641a05" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-1219" class="comment-like-feedback">Like</span></p>
			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?replytocom=1219#respond' onclick='return addComment.moveForm( "div-comment-1219", "1219", "respond", "26052" )' aria-label='Reply to L.E. Hunt'>Reply</a></span>			</div>
		</article><!-- #div-comment-1219 -->

	</li><!-- #comment-## -->

	<li id="comment-1220" class="comment byuser comment-author-lauriegriffin48 odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-1220" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://2.gravatar.com/avatar/2aa14bff51cafe4031e18c1066083f0c?s=40&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn"><a href='http://www.artfulfantasy.wordpress.com' rel='external nofollow' class='url'>Laurie Griffin</a></cite></strong>				<span class="comment-date">May 13, 2017 / 7:52 pm</span>
			</div>

			
			<div class="comment-content">
				<p>She looks even more beautiful if that&#8217;s possible.</p>
<p id="comment-like-1220" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?like_comment=1220&#038;_wpnonce=73b095df97" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-1220" class="comment-like-feedback">Like</span></p>
			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/?replytocom=1220#respond' onclick='return addComment.moveForm( "div-comment-1220", "1220", "respond", "26052" )' aria-label='Reply to Laurie Griffin'>Reply</a></span>			</div>
		</article><!-- #div-comment-1220 -->

	</li><!-- #comment-## -->
		<!-- .comment-list --></ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/audrey-hepburn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/audrey-hepburn/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bbc7c6128" /></p>
<input type="hidden" name="genseq" value="1494742867" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="follow_button_widget-70" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="https://coolpeppermint.wordpress.com" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="gallery-40" class="widget widget-gallery">
<h3 class="widget-title">Film</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="widget-gallery-40-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/coolpeppermint.files.wordpress.com\/2017\/02\/022_04a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;22383&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/coolpeppermint.files.wordpress.com\/2017\/02\/019_07a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;22378&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/coolpeppermint.files.wordpress.com\/2017\/02\/023_03a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;22381&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/coolpeppermint.files.wordpress.com\/2017\/02\/025_01a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;22380&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/coolpeppermint.files.wordpress.com\/2017\/02\/006_20a.jpg?w=265\u0026ssl=1&quot;,&quot;id&quot;:&quot;22377&quot;,&quot;caption&quot;:&quot;&quot;}]"></div>
</div>
</aside><aside id="top-posts-57" class="widget widget_top-posts"><h3 class="widget-title">Top</h3><ul>				<li>
										<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">
						Writing					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">
						2:04 AM					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/23/jiangyin/" class="bump-view" data-bump-view="tp">
						Jiangyin, China					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">
						Reading					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/12/20/youre-beautiful-just-the-way-you-are/" class="bump-view" data-bump-view="tp">
						&quot;You&#039;re Beautiful Just The Way You Are&quot;					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2017/03/31/hi%ef%bb%bf/" class="bump-view" data-bump-view="tp">
						Hi!﻿					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/10/11/lips/" class="bump-view" data-bump-view="tp">
						LIPS					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2017/04/02/bachelorette/" class="bump-view" data-bump-view="tp">
						Bachelorette					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2017/04/12/holding-on/" class="bump-view" data-bump-view="tp">
						Holding On					</a>
									</li>
							<li>
										<a href="https://coolpeppermint.wordpress.com/2016/06/14/some-obscure-sorrow/" class="bump-view" data-bump-view="tp">
						Some Obscure Sorrow					</a>
									</li>
			</ul></aside><aside id="calendar-78" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://coolpeppermint.wordpress.com/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="https://coolpeppermint.wordpress.com/2017/05/06/" aria-label="Posts published on May 6, 2017">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://coolpeppermint.wordpress.com/2017/05/09/" aria-label="Posts published on May 9, 2017">9</a></td><td>10</td><td><a href="https://coolpeppermint.wordpress.com/2017/05/11/" aria-label="Posts published on May 11, 2017">11</a></td><td>12</td><td><a href="https://coolpeppermint.wordpress.com/2017/05/13/" aria-label="Posts published on May 13, 2017">13</a></td><td id="today">14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-35" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="38685128">30 Day Writing Challenge&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="177">Art&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="96675385">Daily Drawing Project&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(71)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://coolpeppermint.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		<aside id="recent-posts-69" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://coolpeppermint.wordpress.com/2017/05/13/audrey-hepburn/">Audrey Hepburn</a>
							<span class="post-date">May 13, 2017</span>
						</li>
					<li>
				<a href="https://coolpeppermint.wordpress.com/2017/05/11/ill-tell-you-not-to-worry/">I&#8217;ll Tell You Not To&nbsp;Worry</a>
							<span class="post-date">May 11, 2017</span>
						</li>
					<li>
				<a href="https://coolpeppermint.wordpress.com/2017/05/09/sr/">sr.</a>
							<span class="post-date">May 9, 2017</span>
						</li>
					<li>
				<a href="https://coolpeppermint.wordpress.com/2017/05/06/free-to-be/">Free to Be</a>
							<span class="post-date">May 6, 2017</span>
						</li>
					<li>
				<a href="https://coolpeppermint.wordpress.com/2017/04/29/caffeinated-joy/">Caffeinated Joy</a>
							<span class="post-date">April 29, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="tag_cloud-19" class="widget widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://coolpeppermint.wordpress.com/category/30-day-writing-challenge/" style="font-size: 111.36363636364%; padding: 1px; margin: 1px;"  title="30 Day Writing Challenge (20)">30 Day Writing Challenge</a> <a href="https://coolpeppermint.wordpress.com/category/art/" style="font-size: 139.39393939394%; padding: 1px; margin: 1px;"  title="Art (57)">Art</a> <a href="https://coolpeppermint.wordpress.com/category/daily-drawing-project/" style="font-size: 129.54545454545%; padding: 1px; margin: 1px;"  title="Daily Drawing Project (44)">Daily Drawing Project</a> <a href="https://coolpeppermint.wordpress.com/category/photography/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Photography (5)">Photography</a> <a href="https://coolpeppermint.wordpress.com/category/thoughts/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Thoughts (71)">Thoughts</a> </div></aside><aside id="search-53" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-67" class="widget widget_blog-stats"><h3 class="widget-title">Visitors</h3>		<ul>
			<li>15,611 views</li>
		</ul>
		</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-72" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="https://coolpeppermint.wordpress.com" data-lang="en" >Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
	
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0325a4f5cb34123766429080e1d7126c">
	</div>
	<div class="grofile-hash-map-2aa14bff51cafe4031e18c1066083f0c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"26052","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/audrey-hepburn/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2017\/05\/13\/audrey-hepburn\/":26052};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fd2d74d21533ab31ce54a69e8aedd35d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a2eb498a1b\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2017\/05\/13\/audrey-hepburn\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F","postID":"26052","shortlink":"http:\/\/wp.me\/p7D4YN-6Mc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/26052","statsLink":"https:\/\/wordpress.com\/stats\/post\/26052\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,999 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F","blog_id":"112748289","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-6&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2017%2F05%2F13%2Faudrey-hepburn%2F","blog_id":"112748289","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-6&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"112748289","blog_subdomain":"coolpeppermint","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"112748289","blog_subdomain":"coolpeppermint","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtOwzAQRH8Ix21VgXhAfMvGWZJN1xd8ScjfYxcSEqgCPHk1njMereXohLImoomyD7LBgRS6t6oPd3J1pZNwnFoyQTJdMMjXhAk7MA2j3zErq3WWxAfUF7qWYSSH/4E2wncwdqizzaVaOgaDBTAwUAuRrPmL+zrMRjKKU7N916PjqdL0I21VGpp8L2rwUkOI6PMk7IDeUwlbtL0EVQqXhGW6VSq4rx5rvc9f4qfPo1q7bq0YvE0BWfYYHaiLmIUdZqSmxRhkC8zXl5ZxBwqd9VHZTcdKTYrxl31uwcBljZ0dxaLvsM6GKF4YyOcY8GTa+czQs346nh9Ph8P98fTQvwNEqiDi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "coolpeppermint.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-6','user_id':'0','post':'26052','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZiU1QV9NU2UvfkorbzlnJXZlbXIlcC1yNEtnLEJRbGN8VGI2NkItLDd5OG5KQWs4dTRzK184MTM0Lz1BRm5GWW1OUTBXUlBmbFNvblAxcVBpS2tZQXcmMHRwfEl1LzdVVmJvLk18TzFuME5aOGVCSEQ9ZFBaZkRXXUZvd0hldTJnYVNIUG9DQ3VMY0ovWEpMLWlka3NyamJYWXJKOGJpRUluQVNmUitmRDclJW5nZjI0LGE/QXVGTk1qdElxZWdWOEdsVXVxYWQ4ej1tUWxIOVtkRTgmNS1CYn4uckplWXRrSH5wNl9IRWJjUkZDblJVUXFoRkNKNH4sVVR+Lw=='}]);
_stq.push([ 'clickTrackerInit', '112748289', '26052' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>