<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">
<title>a night out &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext","Karla:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active blockquote p{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .comment-navigation a, .wf-active .site-main .paging-navigation a, .wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .page-links a{font-family:"Quattrocento Sans",sans-serif}.wf-active .entry-meta, .wf-active .comment-meta{font-family:"Quattrocento Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Quattrocento Sans",sans-serif}.wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child{font-family:"Quattrocento Sans",sans-serif}.wf-active .nav-menu > ul > li > a{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active .entry-title{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}@media screen and (min-width: 480px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active .site-main .post-navigation .meta-nav{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active .more-link a{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; a night out Comments Feed" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kFtuAyEMRTdU4qbqI/mouhYe7oTEBoRBo9l9GUZN1STiB9nGx9e+MCdlYygYCnBVierkg8CcbGQl7AmXm2xnRZ7gMUb+ggJnLEnbi+rZXbuhOP3pxOy0E5goGk2j0RlJF3QqRSk32RXzwVJ1bYNWAOeli/VFTNZ5ASkL4Y59GAnZmLHVOemydjA6r5GQW9sI4/T+S63hqRkwtGrz1JiUUUS1l31lVU5NaMg1al1lM7cf+q+yoR5CLL7Rcg3uZm5SkKqBRDpgn/XdPpWeUSLjSnzx5/7t9Xg8fLwcns8/TdnRHQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjUEOwjAMBD+EsQqlnBBvSYMJgSSOakcRvyeICxVVJW678owXawbLSSkp6o0iCeYyYg4mEYo+A22tyAbXMJ/sB4WaLccfIRbIoTifBKu/OFJB5QyZpaXljQWFSrvywxMEU1EptnGlPx4IW28C+IbMy5rsiCGwNeo5zQpcg/HTmjrRGNi16LBRX/UtneOpO+yOw77v+uH+AuMekjY=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='With Eyes Like&nbsp;Butterflies' href='https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-agw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="a night out" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/" />
<meta property="og:description" content="The past weekend was spent carousing through the city. I dropped off a piece for display at a local art gallery. Then we visited the museum of art, which houses several stories. We appreciated the …" />
<meta property="article:published_time" content="2019-03-02T06:30:31+00:00" />
<meta property="article:modified_time" content="2019-03-02T06:36:43+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="a night out" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The past weekend was spent carousing through the city. I dropped off a piece for display at a local art gallery. Then we visited the museum of art, which houses several stories. We appreciated the art thoroughly, oohing and aahing--I&#039;ve always been one for realism and landscapes. Afterwards, we ate street tacos at the city&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'plane', amp: false, siteid: 8982, blogid: 112748289, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#fff}.nav-menu>ul>li>a{color:#fff}.site-title a,.site-title a:hover{color:#3a3a3a}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#323c42}.site-top,.site-footer,.search-expand{background-color:#59453e}h1,h2,h3,h4,h5,h6,.entry-title a{color:#59453e}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#59453e}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#59453e}.widget-title a{color:#59453e}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#3f7871}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3b716b}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#bf3f5b}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#bf3f5b}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#bf3f5b}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#bf3f5b}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#b73d57}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#b73d57}.site-header{background-color:#bfac9d}.site-footer a{color:#cec0b4}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#cec0b4}</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2018/11/cropped-mint.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-39464 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a target="_blank" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-27793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27793"><a target="_blank" href="https://coolpeppermint.wordpress.com/category/photography/video/">Video</a></li>
	<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a target="_blank" href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-36699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36699"><a href="https://coolpeppermint.wordpress.com/category/journal/">Journal</a>
<ul class="sub-menu">
	<li id="menu-item-36695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36695"><a href="https://coolpeppermint.wordpress.com/category/journal/thoughts/">Thoughts</a></li>
	<li id="menu-item-36697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36697"><a href="https://coolpeppermint.wordpress.com/category/journal/photo-diary/">Photo Diary</a></li>
</ul>
</li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
				<h2 class="site-description">memories and musings</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-39464" class="post-39464 post type-post status-publish format-standard hentry category-thoughts tag-blogging tag-diary tag-journal tag-life tag-personal tag-personal-musings tag-random tag-thoughts">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/" rel="bookmark">a night out</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/" rel="bookmark"><time class="entry-date published" datetime="2019-03-02T01:30:31-05:00">March 2, 2019</time><time class="updated" datetime="2019-03-02T01:36:43-05:00">March 2, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">Lu</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p>The past weekend was spent carousing through the city. I dropped off a piece for display at a local art gallery. Then we visited the museum of art, which houses several stories. We appreciated the art thoroughly, oohing and aahing&#8211;I&#8217;ve always been one for realism and landscapes. Afterwards, we ate street tacos at the city park, the warm sun on our backs, and skated through another art museum.</p>
<p>By 7 PM, I was ready to call it quits, go home, curl up in bed. But he wanted to watch a comedy show in the grungier alternative district, packed with bars and clubs and stores. I grudgingly obliged. We crawled through the busy street in the car, unable to find parking. People shuffled around in large crowds, partygoers, girls dressed provocatively, guys swaggering. It was a strange scene. I feel like I&#8217;ve seen these people in college, only they&#8217;re ten years older. <em>They&#8217;re ten years older.</em> It&#8217;s strange to see familiar faces with unfamiliar wrinkles, bags, bloodshot eyes. And they tower over me, over us.</p>
<p>Every shop we drift into is like another world. One is girly, filled with sweet smelling soaps. Another is dark, filled with the stuff of 50 Shades. Another is undeniably<em> cool,</em> filled with skateboarders who whiz around on the indoor ramp. One of the skaters, with a forehead scar and glasses, with a close buzzcut and blue polo, looks quintessentially nerdy. He glides on the ramp, effortlessly, smoothly, embodies a skaterly confidence. I imagine a narrative for him. He&#8217;s been bullied in elementary school, feels like he doesn&#8217;t fit in. He discovers the skateboard at 13, decides that he loves it. He&#8217;s committed to it. He falls and stumbles, but it&#8217;s his <em>thing</em>. It gives him <em>coolness. </em></p>
<p>We leave the shop for a burger joint, where a girl in giant floaty green pants laughs loudly with her date. They&#8217;re at the bar. There are red and pink lights and neon signs. It&#8217;s crowded. It&#8217;s loud. This place is poppin&#8217;. We sit down at a small booth. I stare at the couple next to us, eyeing them intensely. Is this their third date? Is this their fifth date? Why do they laugh so hard? Stare deeply into each other&#8217;s eyes? Is the other person really that interesting to the other?</p>
<p>&#8220;We&#8217;re such a frouple. A friend couple.&#8221; I declare later that night. At the moment, though-</p>
<p>&#8220;Stop staring!&#8221; he hisses. And I let out a belly rumbling hearty hearty chuckle, realizing how absurd I must look, staring intently at them. Then I stare some more. My questions have gone unanswered. I later conclude that they must be relatively new in the relationship. They pay too much attention to each other to be too comfortable, but they&#8217;re clearly interested in the other, and have rapport.</p>
<p>The burgers are delicious but small. They&#8217;re filling <em>enough</em>, but not <em>fill</em>ing. So at the comedy house, he munches on chips and salsa. I like one of the acts&#8211;two guys with a lot of chemistry and social rapport. The first act is cringe-y. I assume it&#8217;s the comedy club students, who are new and not super funny, and maybe a little awkward. I wonder what brings them to improv. The last group is funny, but a little spread out. Two of the actors seem to have chemistry with each other. I think these stage acts rely a lot on actors who get <em>each other</em>&#8216;s humor, and then banter off that to the crowd. Sheldon and Leonard get along well. But Sheldon and, say, Adam Sandler would not.</p>
<p>&#8220;Is this what young professionals do on the weekend? Go out and party? Go clubbing?&#8221;</p>
<p>Good question. <em>Is</em> this really what people do at night? They <em>really</em> go out in this city? To party, to club? It&#8217;s 9:30 PM, and I&#8217;ve been ready to go home for the past two hours. The chocolate beer and comedy have woken me up, but barely. After wandering around, we make our way back to the parking lot. We turn to see the cars passing by&#8211;a woman is rushedly patting blush onto her face. For these people, these older versions of college kids, the night is just getting started. They&#8217;re a little oldish, but oh, the night is young.</p>
<p>I&#8217;m grateful to be heading home by 10. My tiredness is, in its weird little way, a mark of triumph. I remember when I first had the freedom to stay up late&#8211;I really did. I&#8217;d stay up until 3 or 4 in the morning, retire at 5, sleep until 12. I&#8217;d leave for parties at 1 with friends, take rides back home at 3. We&#8217;d be up all night, leave late at night, dance into the night&#8211;what is it about darkness? It wasn&#8217;t often, but it happened.</p>
<p>Suffice to say, I have aged reasonably. My bedtime is reasonable; my lifestyle is reasonable. My idea of a fun Friday night now is staying in, eating, playing video games&#8211;maybe throwing on The 40 Year Old Virgin on Netflix for shits and giggles. Hopping into the city on the weekend is fun, and I&#8217;ll do it from time to time, but it&#8217;ll most likely be much milder than before. At the same time, consider my eyes opened! ah, there <em>is</em> a party scene in the area.</p>
<div id="atatags-370373-5c7a422d8b74d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c7a422d8b74d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c7a422d8b777">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c7a422d8b777',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c7a422d8b779">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c7a422d8b779',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39464" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39464" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-39464" class="share-google-plus-1 sd-button share-icon" href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-39464-5c7a422d8cfe5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=112748289&amp;post_id=39464&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-39464-5c7a422d8cfe5' data-name='like-post-frame-112748289-39464-5c7a422d8cfe5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://coolpeppermint.wordpress.com/category/journal/thoughts/" rel="category tag">Thoughts</a></span><span class="tags-links"><a href="https://coolpeppermint.wordpress.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a>, <a href="https://coolpeppermint.wordpress.com/tag/journal/" rel="tag">Journal</a>, <a href="https://coolpeppermint.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal/" rel="tag">personal</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal-musings/" rel="tag">personal musings</a>, <a href="https://coolpeppermint.wordpress.com/tag/random/" rel="tag">random</a>, <a href="https://coolpeppermint.wordpress.com/tag/thoughts/" rel="tag">Thoughts</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-39464 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" rel="prev"><span class="meta-nav">Previous Article</span> With Eyes Like&nbsp;Butterflies</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/02/a-night-out/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cfadca48ec" /><input type="hidden" name="_wp_http_referer" value="/2019/03/02/a-night-out/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b307654218" /></p>
<input type="hidden" name="genseq" value="1551516205" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="https://coolpeppermint.wordpress.com" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-61" class="widget widget_top-posts"><h3 class="widget-title">Top Posts </h3><ul>				<li>
										<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">
						Writing					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">
						2:04 AM					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/02/25/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">
						100 Books Reading Challenge					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">
						Jiangyin, China					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">
						Reading					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">
						Let It Snow					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2017/12/08/digitalpainting/" class="bump-view" data-bump-view="tp">
						A Year of Digital Painting					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">
						Daily Art | 2018					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2017/10/04/my-tiredness/" class="bump-view" data-bump-view="tp">
						my tiredness					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">
						With Eyes Like Butterflies					</a>
										</li>
				</ul></aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h3 class="widget-title">Art</h3><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-39464-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/11\/centered1.jpg?w=636&quot;,&quot;id&quot;:&quot;22283&quot;,&quot;title&quot;:&quot;centered&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/11\/version-3.jpg?w=636&quot;,&quot;id&quot;:&quot;22284&quot;,&quot;title&quot;:&quot;version-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/09\/img_56451.jpg?w=636&quot;,&quot;id&quot;:&quot;22303&quot;,&quot;title&quot;:&quot;img_5645&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/03\/fullsizerender-12.jpg?w=636&quot;,&quot;id&quot;:&quot;24450&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/34.jpg?w=636&quot;,&quot;id&quot;:&quot;24911&quot;,&quot;title&quot;:&quot;34&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/49.jpg?w=636&quot;,&quot;id&quot;:&quot;24913&quot;,&quot;title&quot;:&quot;49&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/lightface.jpg?w=636&quot;,&quot;id&quot;:&quot;24919&quot;,&quot;title&quot;:&quot;lightface&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/eyes.jpg?w=636&quot;,&quot;id&quot;:&quot;24921&quot;,&quot;title&quot;:&quot;eyes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/05\/87.jpg?w=636&quot;,&quot;id&quot;:&quot;25973&quot;,&quot;title&quot;:&quot;87&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/lips.jpg?w=636&quot;,&quot;id&quot;:&quot;30356&quot;,&quot;title&quot;:&quot;lips&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/holding-on.jpg?w=636&quot;,&quot;id&quot;:&quot;30355&quot;,&quot;title&quot;:&quot;holding on&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/daze.jpg?w=636&quot;,&quot;id&quot;:&quot;30353&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with MOLDIV&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://coolpeppermint.wordpress.com/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://coolpeppermint.wordpress.com/2019/03/01/" aria-label="Posts published on March 1, 2019">1</a></td><td id="today"><a href="https://coolpeppermint.wordpress.com/2019/03/02/" aria-label="Posts published on March 2, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-73" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/02/a-night-out/">a night out</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/">With Eyes Like&nbsp;Butterflies</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/25/lotus-flower/">Lotus Flower</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/25/100-books-reading-challenge/">100 Books Reading&nbsp;Challenge</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/20/the-things-we-cant-control/">the things we can’t&nbsp;control</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/16/mountain-sound/">Mountain Sound</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/11/musings-are-my-muse/">Musings are my&nbsp;Muse</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/02/02/solo-art-display/">Art Display</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/01/24/when-we-were-younger/">when we were&nbsp;younger</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/01/08/a-poem-letter-on-kindness/">A Letter &#8220;On&nbsp;Kindness&#8221;</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/01/02/2018/">2018</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/31/right-now-journal/">right now |&nbsp;journal</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/20/film-film-film/">B&amp;W Film</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/18/emily/">Emily</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/15/right-where-youre-supposed-to-be/">You&#8217;re Where You&#8217;re Supposed To&nbsp;Be</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/13/lights-under-my-eyes/">Lights Under My&nbsp;Eyes</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/12/meta-journal/">Meta | Journal</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/">Let It Snow</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/07/itching-to-write-journal/">Itching to Write |&nbsp;Journal</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/06/east-of-eden/">East of Eden</a>
									</li>
					</ul>
		</aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h3 class="widget-title">Film</h3><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2019\/03\/02\/a-night-out\/"}' id='gallery-39464-2' class='gallery galleryid-39464 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/05/24/disposable-diaries-tale-of-two-cities/018_08a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2017/05/24/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=636" /></a>
			</div></figure>
		</div>
</aside><aside id="categories-39" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-0" value="96">Journal</option>
	<option class="level-1" value="12679563">&nbsp;&nbsp;&nbsp;Cities &amp; Travel</option>
	<option class="level-1" value="253502">&nbsp;&nbsp;&nbsp;Photo Diary</option>
	<option class="level-1" value="563">&nbsp;&nbsp;&nbsp;Thoughts</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-1" value="412">&nbsp;&nbsp;&nbsp;Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 20.19696969697pt;" aria-label="Art (98 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/beauty/" class="tag-cloud-link tag-link-1885 tag-link-position-2" style="font-size: 15.318181818182pt;" aria-label="beauty (34 items)">beauty</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-3" style="font-size: 12.030303030303pt;" aria-label="blog (16 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogger/" class="tag-cloud-link tag-link-481 tag-link-position-4" style="font-size: 11.5pt;" aria-label="blogger (14 items)">blogger</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-5" style="font-size: 16.060606060606pt;" aria-label="blogging (40 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 9.5909090909091pt;" aria-label="books (9 items)">books</a>
<a href="https://coolpeppermint.wordpress.com/tag/cities-travel/" class="tag-cloud-link tag-link-12679563 tag-link-position-7" style="font-size: 8.530303030303pt;" aria-label="Cities &amp; Travel (7 items)">Cities &amp; Travel</a>
<a href="https://coolpeppermint.wordpress.com/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-8" style="font-size: 11.5pt;" aria-label="city (14 items)">city</a>
<a href="https://coolpeppermint.wordpress.com/tag/design/" class="tag-cloud-link tag-link-148 tag-link-position-9" style="font-size: 12.030303030303pt;" aria-label="design (16 items)">design</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-10" style="font-size: 12.348484848485pt;" aria-label="diary (17 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/digital-painting/" class="tag-cloud-link tag-link-202162 tag-link-position-11" style="font-size: 9.0606060606061pt;" aria-label="digital painting (8 items)">digital painting</a>
<a href="https://coolpeppermint.wordpress.com/tag/draw/" class="tag-cloud-link tag-link-39118 tag-link-position-12" style="font-size: 8.530303030303pt;" aria-label="draw (7 items)">draw</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-13" style="font-size: 17.121212121212pt;" aria-label="drawing (50 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/film/" class="tag-cloud-link tag-link-524 tag-link-position-14" style="font-size: 8pt;" aria-label="Film (6 items)">Film</a>
<a href="https://coolpeppermint.wordpress.com/tag/girl/" class="tag-cloud-link tag-link-33340 tag-link-position-15" style="font-size: 9.0606060606061pt;" aria-label="girl (8 items)">girl</a>
<a href="https://coolpeppermint.wordpress.com/tag/happy/" class="tag-cloud-link tag-link-511 tag-link-position-16" style="font-size: 14.681818181818pt;" aria-label="happy (29 items)">happy</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-17" style="font-size: 20.19696969697pt;" aria-label="Journal (100 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-18" style="font-size: 9.5909090909091pt;" aria-label="landscape (9 items)">landscape</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-19" style="font-size: 20.19696969697pt;" aria-label="life (98 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/love/" class="tag-cloud-link tag-link-3785 tag-link-position-20" style="font-size: 12.560606060606pt;" aria-label="love (18 items)">love</a>
<a href="https://coolpeppermint.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-21" style="font-size: 8pt;" aria-label="music (6 items)">music</a>
<a href="https://coolpeppermint.wordpress.com/tag/musings/" class="tag-cloud-link tag-link-2007 tag-link-position-22" style="font-size: 10.015151515152pt;" aria-label="Musings (10 items)">Musings</a>
<a href="https://coolpeppermint.wordpress.com/tag/paint/" class="tag-cloud-link tag-link-86269 tag-link-position-23" style="font-size: 8.530303030303pt;" aria-label="paint (7 items)">paint</a>
<a href="https://coolpeppermint.wordpress.com/tag/painting/" class="tag-cloud-link tag-link-11420 tag-link-position-24" style="font-size: 15.530303030303pt;" aria-label="painting (35 items)">painting</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 21.787878787879pt;" aria-label="personal (139 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-26" style="font-size: 17.651515151515pt;" aria-label="photo (56 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-27" style="font-size: 18.181818181818pt;" aria-label="Photography (64 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-28" style="font-size: 8.530303030303pt;" aria-label="photos (7 items)">photos</a>
<a href="https://coolpeppermint.wordpress.com/tag/poem/" class="tag-cloud-link tag-link-1720 tag-link-position-29" style="font-size: 15.954545454545pt;" aria-label="poem (39 items)">poem</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-30" style="font-size: 17.227272727273pt;" aria-label="poetry (52 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-31" style="font-size: 12.560606060606pt;" aria-label="portrait (18 items)">portrait</a>
<a href="https://coolpeppermint.wordpress.com/tag/prose/" class="tag-cloud-link tag-link-3781 tag-link-position-32" style="font-size: 12.984848484848pt;" aria-label="prose (20 items)">prose</a>
<a href="https://coolpeppermint.wordpress.com/tag/quote/" class="tag-cloud-link tag-link-3099 tag-link-position-33" style="font-size: 11.712121212121pt;" aria-label="quote (15 items)">quote</a>
<a href="https://coolpeppermint.wordpress.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-34" style="font-size: 9.0606060606061pt;" aria-label="reading (8 items)">reading</a>
<a href="https://coolpeppermint.wordpress.com/tag/sketch/" class="tag-cloud-link tag-link-16227 tag-link-position-35" style="font-size: 10.439393939394pt;" aria-label="sketch (11 items)">sketch</a>
<a href="https://coolpeppermint.wordpress.com/tag/sketchbook/" class="tag-cloud-link tag-link-514034963 tag-link-position-36" style="font-size: 10.015151515152pt;" aria-label="sketchbook (10 items)">sketchbook</a>
<a href="https://coolpeppermint.wordpress.com/tag/spilled-ink/" class="tag-cloud-link tag-link-29155 tag-link-position-37" style="font-size: 10.015151515152pt;" aria-label="spilled ink (10 items)">spilled ink</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-38" style="font-size: 21.151515151515pt;" aria-label="Thoughts (123 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-39" style="font-size: 10.439393939394pt;" aria-label="watercolor (11 items)">watercolor</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-40" style="font-size: 22pt;" aria-label="Writing (146 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h3 class="widget-title">Photo Diary</h3><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="636" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2019\/03\/02\/a-night-out\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/08/05/austin-texas/img_7053/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30707" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg" data-orig-size="3022,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501503998&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00078003120124805&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7053" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="img_7053" alt="img_7053" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/10/11/vignette/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> </div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-71" class="widget widget_blog-stats"><h3 class="widget-title">Visitors</h3>		<ul>
			<li>40,583 views</li>
		</ul>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="" /></a></div></div></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c7a422dae9e3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c7a422dae9e3',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201909y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=c7c285dc4c","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"39464","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2019\/03\/02\/a-night-out\/":39464};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d0ca759b9d" /><input type="hidden" name="_wp_http_referer" value="/2019/03/02/a-night-out/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/OyC8qSc5PSS3WTy4GcnMygcyM/HJduIQeUFxHH7vuksyc1BTd9MScnNSiSlQeSJt9rq2hqbG5saWxiaFhFgDCcjAJ?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2018\/11\/cropped-mint.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f28df44473","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2bc46d2b38\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2019\/03\/02\/a-night-out\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F","postID":"39464","shortlink":"https:\/\/wp.me\/p7D4YN-agw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/39464","statsLink":"https:\/\/wordpress.com\/stats\/post\/39464\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,568 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"98ad9ee9b7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F03%2F02%2Fa-night-out%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"112748289","blog_subdomain":"coolpeppermint","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVku9WgzAMxV/Ikk3dR4+P4ulKBoH0j20K7u0t6iZsO+g+NdzeX9JeCmNQxjtBJ9AlqHEgg+Gj6tIDzLZsVoFzQy4BU48J3jNmbLWrGeOK2Xhri6S+oW6i95BGCngPtBAuQWnRFlvIewisHU6A0wM1Wsi7/7i/ipORnOFcL+dGDHysLF11mx16pLpBSYC57PqeULEeQdCW7oIX+kofXZc5aq8jWJ0EY6mUHzBGmg511u7sIFGb/iq6OWSmtCboXK25e0oWRT1VG3gricHBR3srwRR+Q5vrXXk/8fizVHPXrfego88JGTqUUO6hTsIKk1ofxfjFuMocDeMf/3EJJp5ib/2ozvoKK8RYq0YzT5dbfK1QwSdRB9YUy3AdyTWntUCv9mW7221228ft5rn7BBbCYXA='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'39464','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZiU1QV9NU2UvfkorbzlnJXZlbXIlcC1yNEtnLEJRbGN8VGI2NkItLDdwdmZ4LUFBLkw5c1hbWCwzWn54ZXBXdC9sN35wWGcycVRpV1d6YmVUX0F1PTRfckVZST9ZWnZDTUlNUDkxNXFlcnlNMFc5UG0wSWUrd1R0LU9Ra1dnTyV1RitnRnZseUY9anUtekhoN1FbP0o2UkUuWiZtQldxOEduTnI5SS9BOC1wVmsyS2pWQkJbaX5yWkgsdGpYSkVbSnlId2dVaElCckZpVGVZcWVOQkt3fHdHUG4lLngtRy0wRDZnSmZTXzVmTU8='}]);
_stq.push([ 'clickTrackerInit', '112748289', '39464' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.266 seconds
	151306 bytes batcached for 300 seconds
-->
