<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">
<title>June 21st, 2019 &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext","Karla:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active blockquote p{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .comment-navigation a, .wf-active .site-main .paging-navigation a, .wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-main .post-navigation a{font-family:"Quattrocento Sans",sans-serif}.wf-active .page-links a{font-family:"Quattrocento Sans",sans-serif}.wf-active .entry-meta, .wf-active .comment-meta{font-family:"Quattrocento Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Quattrocento Sans",sans-serif}.wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child{font-family:"Quattrocento Sans",sans-serif}.wf-active .nav-menu > ul > li > a{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active .entry-title{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}@media screen and (min-width: 480px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active .site-main .post-navigation .meta-nav{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active .more-link a{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; June 21st, 2019 Comments Feed" href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kdFuwyAMRX9olGVSN/Vh2rcQcFNaGxAGRfn7OUTpukTKS4TNPfcaR49J2RgKhKKpqoR18IH1mGwkxeQRpk11ssxv+gXrMQ5/YMzOONYDxt7gTvsSkQFNAadS5LKpjjD0D2B9h5KMfahWPeU+WKxOrqWhnec2W1P12eRJc5kQTuTDLmB1v1ZExb6AAueLD+vDdJtLjLio5rnYb7tHg9uYQfqUTJkVJAEGEEhkRxilz5Wajzd59eF+ln/V9ykDs5Iv+Uqq3CTokBNqHmXZaFvgv86Ceh1i8ULz87DzXKJ0qr1s1QRoXle5VGYEjgQz8UPf3fl8+ei+usv7/RczrPKo?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjUEOwjAMBD9EsAqlnBBvSYMJgSS2akdRf08QFxBVxW1XnvFCZeMoK2YFvWFCAS4jcLQZQXSOuHUiG1jDQnZv1FR2lH6EVAzH4kMWqOHiUQWU2DBJS8sbCwqWdqVHQBNtBcXUxhX/eOCRTCRnNVD+KuYabZjW1AnHSL5FD436qC/pnE7dYXcc9n3XD/cnTL57CQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Year of Digital&nbsp;Painting' href='https://coolpeppermint.wordpress.com/2019/06/20/digitalpainting/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-aqp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="June 21st, 2019" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/" />
<meta property="og:description" content="&#8220;三十年河東，三十年河西&#8221; For when the prejudiced pigeonhole of politics becomes mind numbing." />
<meta property="article:published_time" content="2019-06-21T05:12:01+00:00" />
<meta property="article:modified_time" content="2019-06-21T05:12:42+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="June 21st, 2019" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;三十年河東，三十年河西&quot; For when the prejudiced pigeonhole of politics becomes mind numbing." />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'plane', amp: false, siteid: 8982, blogid: 112748289, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#fff}.nav-menu>ul>li>a{color:#fff}.site-title a,.site-title a:hover{color:#3a3a3a}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#323c42}.site-top,.site-footer,.search-expand{background-color:#59453e}h1,h2,h3,h4,h5,h6,.entry-title a{color:#59453e}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#59453e}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#59453e}.widget-title a{color:#59453e}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#3f7871}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3b716b}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#bf3f5b}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#bf3f5b}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#bf3f5b}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#bf3f5b}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#b73d57}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#b73d57}.site-header{background-color:#bfac9d}.site-footer a{color:#cec0b4}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#cec0b4}</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2019/05/cropped-peppermint.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-40077 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a target="_blank" rel="noopener noreferrer" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
<li id="menu-item-36695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36695"><a href="https://coolpeppermint.wordpress.com/category/thoughts/">Thoughts</a>
<ul class="sub-menu">
	<li id="menu-item-39970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39970"><a href="https://coolpeppermint.wordpress.com/category/journal/">Journal</a>
	<ul class="sub-menu">
		<li id="menu-item-39973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39973"><a href="https://coolpeppermint.wordpress.com/category/journal/30-day-chronicle/">30 Day Chronicle</a></li>
		<li id="menu-item-39924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39924"><a href="https://coolpeppermint.wordpress.com/category/cities-travel/">Cities + Spaces</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
				<h2 class="site-description">memories and musings</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-40077" class="post-40077 post type-post status-publish format-standard hentry category-thoughts">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/" rel="bookmark">June 21st, 2019</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-06-21T00:12:01-05:00">June 21, 2019</time><time class="updated" datetime="2019-06-21T00:12:42-05:00">June 21, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p>&#8220;三十年河東，三十年河西&#8221;</p>
<p>For when the prejudiced pigeonhole of politics becomes mind numbing.</p>
<div id="atatags-370373-5d0ce376567f9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d0ce376567f9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d0ce37656824">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d0ce37656824',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40077" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40077" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-40077-5d0ce37656bad' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=112748289&amp;post_id=40077&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-40077-5d0ce37656bad' data-name='like-post-frame-112748289-40077-5d0ce37656bad'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://coolpeppermint.wordpress.com/category/thoughts/" rel="category tag">Thoughts</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-40077 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2019/06/20/digitalpainting/" rel="prev"><span class="meta-nav">Previous Article</span> A Year of Digital&nbsp;Painting</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/21/june-21st-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2fc9e6e1c7" /><input type="hidden" name="_wp_http_referer" value="/2019/06/21/june-21st-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eac1b3b627" /></p>
<input type="hidden" name="genseq" value="1561125750" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="https://coolpeppermint.wordpress.com" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-61" class="widget widget_top-posts"><h3 class="widget-title">Top Posts </h3><ul>				<li>
										<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">
						Writing					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">
						2:04 AM					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/05/23/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">
						100 Books Reading Challenge					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">
						Jiangyin, China					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/06/20/digitalpainting/" class="bump-view" data-bump-view="tp">
						A Year of Digital Painting					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/04/02/fell-in-love-with-the-world-in-you/" class="bump-view" data-bump-view="tp">
						Fell in Love With The World In You					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">
						Reading					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">
						Let It Snow					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">
						Daily Art | 2018					</a>
										</li>
								<li>
										<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">
						With Eyes Like Butterflies					</a>
										</li>
				</ul></aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h3 class="widget-title">Art</h3><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-40077-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/11\/centered1.jpg?w=636&quot;,&quot;id&quot;:&quot;22283&quot;,&quot;title&quot;:&quot;centered&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/11\/version-3.jpg?w=636&quot;,&quot;id&quot;:&quot;22284&quot;,&quot;title&quot;:&quot;version-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2016\/09\/img_56451.jpg?w=636&quot;,&quot;id&quot;:&quot;22303&quot;,&quot;title&quot;:&quot;img_5645&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/03\/fullsizerender-12.jpg?w=636&quot;,&quot;id&quot;:&quot;24450&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/34.jpg?w=636&quot;,&quot;id&quot;:&quot;24911&quot;,&quot;title&quot;:&quot;34&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/49.jpg?w=636&quot;,&quot;id&quot;:&quot;24913&quot;,&quot;title&quot;:&quot;49&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/lightface.jpg?w=636&quot;,&quot;id&quot;:&quot;24919&quot;,&quot;title&quot;:&quot;lightface&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/04\/eyes.jpg?w=636&quot;,&quot;id&quot;:&quot;24921&quot;,&quot;title&quot;:&quot;eyes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/05\/87.jpg?w=636&quot;,&quot;id&quot;:&quot;25973&quot;,&quot;title&quot;:&quot;87&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/lips.jpg?w=636&quot;,&quot;id&quot;:&quot;30356&quot;,&quot;title&quot;:&quot;lips&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/holding-on.jpg?w=636&quot;,&quot;id&quot;:&quot;30355&quot;,&quot;title&quot;:&quot;holding on&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/coolpeppermint.files.wordpress.com\/2017\/07\/daze.jpg?w=636&quot;,&quot;id&quot;:&quot;30353&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with MOLDIV&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>June 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://coolpeppermint.wordpress.com/2019/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2019/06/03/" aria-label="Posts published on June 3, 2019">3</a></td><td><a href="https://coolpeppermint.wordpress.com/2019/06/04/" aria-label="Posts published on June 4, 2019">4</a></td><td>5</td><td><a href="https://coolpeppermint.wordpress.com/2019/06/06/" aria-label="Posts published on June 6, 2019">6</a></td><td>7</td><td><a href="https://coolpeppermint.wordpress.com/2019/06/08/" aria-label="Posts published on June 8, 2019">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2019/06/10/" aria-label="Posts published on June 10, 2019">10</a></td><td>11</td><td>12</td><td><a href="https://coolpeppermint.wordpress.com/2019/06/13/" aria-label="Posts published on June 13, 2019">13</a></td><td><a href="https://coolpeppermint.wordpress.com/2019/06/14/" aria-label="Posts published on June 14, 2019">14</a></td><td>15</td><td><a href="https://coolpeppermint.wordpress.com/2019/06/16/" aria-label="Posts published on June 16, 2019">16</a></td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2019/06/17/" aria-label="Posts published on June 17, 2019">17</a></td><td>18</td><td>19</td><td><a href="https://coolpeppermint.wordpress.com/2019/06/20/" aria-label="Posts published on June 20, 2019">20</a></td><td id="today"><a href="https://coolpeppermint.wordpress.com/2019/06/21/" aria-label="Posts published on June 21, 2019">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-73" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/21/june-21st-2019/">June 21st, 2019</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/20/digitalpainting/">A Year of Digital&nbsp;Painting</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/17/norwegian-wood/">Norwegian Wood</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/16/june-14th-2019/">30 Days of Journaling {Week&nbsp;3}</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/14/june-5th-day-7/">30 Days of Journaling {Week&nbsp;2}</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/13/audrey-hepburn/">Audrey Hepburn</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/10/string-of-thoughts/">String of Thoughts</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/08/color-of-plum/">Color of Plum</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/">Disposable Diaries: Tale of Two&nbsp;Cities</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/04/warmth-recollection-day-2/">30 Days of Journaling {Week&nbsp;1}</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/03/summer-putty/">Summer Putty</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/05/25/holding-on/">Electric Feeling</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/05/23/100-books-reading-challenge/">100 Books Reading&nbsp;Challenge</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/05/22/harmony/">harmony</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/05/14/pieces/">Pieces</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/05/04/mango-poppers/">Mango Poppers</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/23/droning/">Droning</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/21/a-fresh-start/">Escapril</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/02/fell-in-love-with-the-world-in-you/">Fell in Love With The World In&nbsp;You</a>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/30/art-commissions/">Art Commissions</a>
									</li>
					</ul>
		</aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h3 class="widget-title">Film</h3><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2019\/06\/21\/june-21st-2019\/"}' id='gallery-40077-2' class='gallery galleryid-40077 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=636" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="636" height="424" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=636&amp;h=424 636w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1272&amp;h=848 1272w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=636" /></a>
			</div></figure>
		</div>
</aside><aside id="categories-39" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="96">Journal</option>
	<option class="level-1" value="680768250">&nbsp;&nbsp;&nbsp;30 Day Chronicle</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-1" value="412">&nbsp;&nbsp;&nbsp;Video</option>
	<option class="level-0" value="563">Thoughts</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 20.119402985075pt;" aria-label="Art (101 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/beauty/" class="tag-cloud-link tag-link-1885 tag-link-position-2" style="font-size: 15.417910447761pt;" aria-label="beauty (35 items)">beauty</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-3" style="font-size: 12.283582089552pt;" aria-label="blog (17 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogger/" class="tag-cloud-link tag-link-481 tag-link-position-4" style="font-size: 11.970149253731pt;" aria-label="blogger (16 items)">blogger</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-5" style="font-size: 16.567164179104pt;" aria-label="blogging (46 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 9.5671641791045pt;" aria-label="books (9 items)">books</a>
<a href="https://coolpeppermint.wordpress.com/tag/cities-travel/" class="tag-cloud-link tag-link-12679563 tag-link-position-7" style="font-size: 8.5223880597015pt;" aria-label="Cities &amp; Travel (7 items)">Cities &amp; Travel</a>
<a href="https://coolpeppermint.wordpress.com/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-8" style="font-size: 11.44776119403pt;" aria-label="city (14 items)">city</a>
<a href="https://coolpeppermint.wordpress.com/tag/design/" class="tag-cloud-link tag-link-148 tag-link-position-9" style="font-size: 12.283582089552pt;" aria-label="design (17 items)">design</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-10" style="font-size: 13.850746268657pt;" aria-label="diary (25 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/digital-painting/" class="tag-cloud-link tag-link-202162 tag-link-position-11" style="font-size: 9.9850746268657pt;" aria-label="digital painting (10 items)">digital painting</a>
<a href="https://coolpeppermint.wordpress.com/tag/draw/" class="tag-cloud-link tag-link-39118 tag-link-position-12" style="font-size: 9.5671641791045pt;" aria-label="draw (9 items)">draw</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-13" style="font-size: 17.089552238806pt;" aria-label="drawing (52 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/film/" class="tag-cloud-link tag-link-524 tag-link-position-14" style="font-size: 8.5223880597015pt;" aria-label="Film (7 items)">Film</a>
<a href="https://coolpeppermint.wordpress.com/tag/girl/" class="tag-cloud-link tag-link-33340 tag-link-position-15" style="font-size: 9.044776119403pt;" aria-label="girl (8 items)">girl</a>
<a href="https://coolpeppermint.wordpress.com/tag/happy/" class="tag-cloud-link tag-link-511 tag-link-position-16" style="font-size: 14.373134328358pt;" aria-label="happy (28 items)">happy</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-17" style="font-size: 20.223880597015pt;" aria-label="Journal (104 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-18" style="font-size: 9.5671641791045pt;" aria-label="landscape (9 items)">landscape</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-19" style="font-size: 20.119402985075pt;" aria-label="life (101 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/love/" class="tag-cloud-link tag-link-3785 tag-link-position-20" style="font-size: 12.283582089552pt;" aria-label="love (17 items)">love</a>
<a href="https://coolpeppermint.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-21" style="font-size: 8pt;" aria-label="music (6 items)">music</a>
<a href="https://coolpeppermint.wordpress.com/tag/musings/" class="tag-cloud-link tag-link-2007 tag-link-position-22" style="font-size: 10.402985074627pt;" aria-label="Musings (11 items)">Musings</a>
<a href="https://coolpeppermint.wordpress.com/tag/paint/" class="tag-cloud-link tag-link-86269 tag-link-position-23" style="font-size: 9.044776119403pt;" aria-label="paint (8 items)">paint</a>
<a href="https://coolpeppermint.wordpress.com/tag/painting/" class="tag-cloud-link tag-link-11420 tag-link-position-24" style="font-size: 15.731343283582pt;" aria-label="painting (38 items)">painting</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 21.686567164179pt;" aria-label="personal (143 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-26" style="font-size: 17.507462686567pt;" aria-label="photo (56 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-27" style="font-size: 18.134328358209pt;" aria-label="Photography (65 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-28" style="font-size: 8.5223880597015pt;" aria-label="photos (7 items)">photos</a>
<a href="https://coolpeppermint.wordpress.com/tag/poem/" class="tag-cloud-link tag-link-1720 tag-link-position-29" style="font-size: 16.358208955224pt;" aria-label="poem (44 items)">poem</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-30" style="font-size: 17.507462686567pt;" aria-label="poetry (56 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-31" style="font-size: 12.701492537313pt;" aria-label="portrait (19 items)">portrait</a>
<a href="https://coolpeppermint.wordpress.com/tag/prose/" class="tag-cloud-link tag-link-3781 tag-link-position-32" style="font-size: 13.746268656716pt;" aria-label="prose (24 items)">prose</a>
<a href="https://coolpeppermint.wordpress.com/tag/quote/" class="tag-cloud-link tag-link-3099 tag-link-position-33" style="font-size: 11.65671641791pt;" aria-label="quote (15 items)">quote</a>
<a href="https://coolpeppermint.wordpress.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-34" style="font-size: 9.044776119403pt;" aria-label="reading (8 items)">reading</a>
<a href="https://coolpeppermint.wordpress.com/tag/sketch/" class="tag-cloud-link tag-link-16227 tag-link-position-35" style="font-size: 11.65671641791pt;" aria-label="sketch (15 items)">sketch</a>
<a href="https://coolpeppermint.wordpress.com/tag/sketchbook/" class="tag-cloud-link tag-link-514034963 tag-link-position-36" style="font-size: 10.402985074627pt;" aria-label="sketchbook (11 items)">sketchbook</a>
<a href="https://coolpeppermint.wordpress.com/tag/spilled-ink/" class="tag-cloud-link tag-link-29155 tag-link-position-37" style="font-size: 9.9850746268657pt;" aria-label="spilled ink (10 items)">spilled ink</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-38" style="font-size: 21.164179104478pt;" aria-label="Thoughts (127 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-39" style="font-size: 11.134328358209pt;" aria-label="watercolor (13 items)">watercolor</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-40" style="font-size: 22pt;" aria-label="Writing (153 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h3 class="widget-title">Photo Diary</h3><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="636" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2019\/06\/21\/june-21st-2019\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/08/05/austin-texas/img_7053/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="30707" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg" data-orig-size="3022,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501503998&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00078003120124805&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7053" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/08/img_7053.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="img_7053" alt="img_7053" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="" alt="" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/10/11/vignette/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 636px; height: 318px;" data-original-width="636" data-original-height="318" > <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 314px; height: 314px;" /> </a> </div> </div> <div class="gallery-group" style="width: 318px; height: 318px;" data-original-width="318" data-original-height="318" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="314"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=636" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=314&#038;h=314&#038;crop=1" width="314" height="314" data-original-width="314" data-original-height="314" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 314px; height: 314px;" /> </a> </div> </div> </div> </div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-71" class="widget widget_blog-stats"><h3 class="widget-title">Visitors</h3>		<ul>
			<li>43,884 views</li>
		</ul>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="" /></a></div></div></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d0ce3767f40b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d0ce3767f40b',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201925y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=bdd2663fc3","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"40077","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2019\/06\/21\/june-21st-2019\/":40077};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fddbb8b71a" /><input type="hidden" name="_wp_http_referer" value="/2019/06/21/june-21st-2019/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9y9sKwjAMBuAXMoZSRbwQn6VkYevM2tKkjL299cLBQLz7D3y4FqCcjJPh0qBIG2NSpFBzUxac2UqgF3yHM6me8DfSKVejPHD32qvEHqe8wn780xaFBxiDCNft2D7suTzc1d/83V+cm980ZkRT?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2019\/05\/cropped-peppermint.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3e3939ae8c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6245188e0\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2019\/06\/21\/june-21st-2019\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F","postID":"40077","shortlink":"https:\/\/wp.me\/p7D4YN-aqp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/40077","statsLink":"https:\/\/wordpress.com\/stats\/post\/40077\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,636 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a848ccef1b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2019%2F06%2F21%2Fjune-21st-2019%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"112748289","blog_subdomain":"coolpeppermint","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkl1SwzAMhC+Eoxbo0BeGozCuoyZK5B9suaG3xwFakrYT4MnKej/J3hiGoIx3gk6gS1DjgQyG96pLdzDZslkFzg25BEw9JnjLmLHVrmaMC2bjrS2S+oK6kd5BGijgf6CZcAlKi7bYQt5BYO1wBJw+UKOFvPuL+7M4GckZzvV8bsTAx8rSVbfJoQeqG5QEmMuu7wkV6wEEbekueKEv9NF1maN2OoLVSTCWSvkDxkjjoc7aPztI1Ka/im4KmTGtETpXS+6ekkVRD9UKXktisPfR3kowhZ/QpnpX3k88fi/V1HXrPejoc0KGDiWUe6iTsMCk1kcxfjauMkfD+Mt/nIOJx9hbP6izvsAKMdaq0czj5WZfC1TwSdSeNcUyXEdyzWkt0It9Xm82T4/r7XZ1330AFylhgQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'40077','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZiU1QV9NU2UvfkorbzlnJXZlbXIlcC1yNEtnLEJRbGN8VGI2NkItLDdbRjArLzZbT1tdLUNyPz1rTXdMYUhZSjdLOTYuS1c4JlFNRkVfR3AvJjZjMj16eHVXeTFhTURHVHpRWXZHSGx0eHFtPXVtT1Q2JnBdJXNGUXVpcm5uV0xlRU1GSEJVSWVoZ252JnB3aVpBZEZ3Q0pFbUs5bWpYQU5IQ2ZtX1Nrfl1QRHdMTmVvWnZyLzIlTXQyV2NkUGd3amJ1MFdsNGQrfm5RN3BPSzVYbV82MTJkSi5+SFtaVV1rTVtWMi9sRUdYcm8='}]);
_stq.push([ 'clickTrackerInit', '112748289', '40077' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>