<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>July Diaries &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext","Vollkorn:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Vollkorn",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; July Diaries Comments Feed" href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwyAMhV9ohKZruuRi6rNA8BitCQgbVXn7kfRnUTtl0y6POZ99ZCPPUfRhYBhY+iwiZusGkufYBy/IO4TxQVU90YtcYBqD/QZDMsqQtBi0wifvYkQCVAxGxED8oNYwdCcgeQSOqj+JWT3Zb16bi9SQbHlJINvqtdpInR2aKfSM66TSKIlHhD+0manFdDWGzMImZ/7bIil2g6Vf8I+MKMgxCDBuAq7rkHW72XX7fdfImMC77O/oesM+XHPU1XZainHE96L4mV0cYVpnqfuoeHL4kkoBgi+2Nezyj7QuWYnELTF/FnA+4sG/103XNM3btm2PX7Mp+TM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjEsKgDAMRC9kjYq/jXgWlaDVpi00pXh7I4KIu5k3H0heLc4yWgaKypu4ahtgcUSClNEHigs/kgvJQIN1rGUdXvEEn0/ekOTBxxnWiTFNJwQ+Dd7FkYayqbq2KPq63C8tIjKR?cssminify=yes' type='text/css' media='all' />
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkFELwjAMhP+QMU6Y6IP4W7qa1WrblCWl7N9b9yIijL3d5fhycFgzWE5KSVEfFEkwlwGdUapmxrFFglZkUWAqCUfat8MO10mfLIrOgaBmy/EPiQVyKM4nwervjlqNcobM0tQCbkGotJRfniCYikoxh9a/4YEjhsDWqOf0Y2AMxk9r6ERDYNekW4b52g90i9euvxy6U388n59vK+WDSA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEOgjAMQC9kmRiH8GE8C0JZStZtbivE2zsT8IMPkyZNm/eeWgOQG6yMmNRc5iUY39uq5nRS/wBgMrHPWDG5HR68y+jyl2X/JIsgCWNvyq+EJn/kWCBYMeSSimhLbITgUz5cR2tXJrEWEmUEHCmTM1tM1e352jVNp1WIyCT8UxfCteQefK91p7W+Xdp2/gB0FmDg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Summertime Sadness [35mm&nbsp;Film]' href='https://coolpeppermint.wordpress.com/2020/07/28/summertime-sadness-35mm-film/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-aX8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="July Diaries" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/" />
<meta property="og:description" content="July 30th, 2020 Well, it turns out that I am being extended this Fall to continue at the company! It&#8217;ll be part-time contracting-type position, I believe, since I&#8217;ll be balancing work a…" />
<meta property="article:published_time" content="2020-07-31T03:34:01+00:00" />
<meta property="article:modified_time" content="2020-07-31T03:34:01+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png" />
<meta property="og:image:width" content="1148" />
<meta property="og:image:height" content="252" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="July Diaries" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="July 30th, 2020 Well, it turns out that I am being extended this Fall to continue at the company! It&#039;ll be part-time contracting-type position, I believe, since I&#039;ll be balancing work and grad classes. I heard about this indirectly--they announced it to a large meeting full of people. What? I&#039;m getting extended? I was more than a&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2016/11/cropped-019_07a1.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false, siteid: 8982, blogid: 112748289, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/amp/"><style type="text/css" id="custom-colors-css">body,abbr,acronym,.comment-metadata,.comment-metadata a{color:#6d6d6d}.site-footer{color:#a0a0a0}.footer-widgets .jetpack_widget_social_icons a:hover{color:#8e8e8e}.widget_wpcom_social_media_icons_widget a:before,button:hover,button:focus,.button:hover,.button:focus,.footer-widgets .widget_tag_cloud a,.footer-widgets .wp_widget_tag_cloud a,.widget_tag_cloud a,.wp_widget_tag_cloud a,.footer-widgets .widget_tag_cloud a:hover,.footer-widgets .wp_widget_tag_cloud a:hover,.widget_tag_cloud a:hover,.wp_widget_tag_cloud a:hover,.site-title a,.site-description,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{color:#383838}.site-footer .search-form input[type=search]{color:#fff}.widget_wpcom_social_media_icons_widget a:hover before,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover{color:#fff}.entry-footer .left i{color:#6d6d6d}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:#ddd}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:rgba(221,221,221,.3)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:#999}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:rgba(153,153,153,.3)}blockquote,blockquote p{color:#6d6d6d}table tr th,.comment-meta .fn a,.jetpack_widget_social_icons a:hover{color:#555}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea{color:#555}table tr td{color:#6d6d6d}.main-navigation a,.single .hentry .right,#infinite-footer .blog-info a,#infinite-footer .blog-credits a{color:#666}.main-navigation ul li.menu-item-has-children>a:after,.main-navigation ul li.page_item_has_children>a:after{border-top-color:#666}.main-navigation ul ul li.menu-item-has-children>a:after,.main-navigation ul ul li.page_item_has_children>a:after{border-left-color:#666}.widget_archive ul,.widget_categories ul,.widget_pages ul,.widget_links ul,.widget_meta ul,.widget_recent_comments ul,.widget_recent_entries ul{color:#6d6d6d}.main-navigation ul ul a{color:#6d6d6d}.menu-toggle{color:#d6d6d6}code{color:#333}.hentry.sticky{background-color:#f7fbff}.hentry.sticky{background-color:rgba(247,251,255,.2)}body,.stick,table,.main-navigation ul ul{background-color:#fff}#infinite-footer .container{background-color:#fff}#infinite-footer .container{background-color:rgba(255,255,255,.9)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{background-color:#fcfcfc}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea,pre,.comment-body,code,.entry-footer .left,blockquote,table tr.even,table tr.alt,table tr:nth-of-type(even){background-color:#f9f9f9}code{border-color:#f7f7f7}blockquote{border-color:#7db4b5}.widget_wpcom_social_media_icons_widget a:before,.widget_tag_cloud a,.wp_widget_tag_cloud a,.header-bg,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{background-color:#7db4b5}button:hover,button:focus,.button:hover,.button:focus{background-color:#6daaab}#infinite-footer .blog-info a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.entry-footer .left i:hover,a,a:hover,a:focus,.main-navigation li:hover>a,.main-navigation li.focus>a{color:#447677}.site-info a,.site-info a:hover,.site-info a:focus,.footer-widgets a,.footer-widgets a:hover,.footer-widgets a:focus{color:#7db4b5}h1,h2,h3,h4,h5,h6{color:#6d6d6d}.hentry h1 a,.hentry h2 a,.hentry h3 a,.hentry h4 a,.hentry h5 a{color:#6d6d6d}.site-footer h1,.site-footer h2,.site-footer h3,.site-footer h4,.site-footer h5,.site-footer h6{color:#a0a0a0}</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-42106 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a target="_blank" rel="noopener noreferrer" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-42106" class="post-42106 post type-post status-publish format-standard hentry category-thoughts tag-photography tag-life tag-blog tag-photo tag-music tag-personal tag-journal tag-thoughts tag-diary tag-blogging tag-blm tag-america tag-io-psychology tag-covid has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">July Diaries</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-30T22:34:01-05:00">July 30, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="42154" data-permalink="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/screen-shot-2020-07-06-at-5-12-46-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png" data-orig-size="1148,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-07-06 at 5.12.46 PM" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=748" class="alignnone size-full wp-image-42154" src="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=748" alt="Screen Shot 2020-07-06 at 5.12.46 PM.png" srcset="https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=748 748w, https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=150 150w, https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=300 300w, https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=768 768w, https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png?w=1024 1024w, https://coolpeppermint.files.wordpress.com/2020/07/screen-shot-2020-07-06-at-5.12.46-pm.png 1148w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<p><strong>July 30th, 2020</strong></p>
<p>Well, it turns out that I <em>am </em>being extended this Fall to continue at the company! It&#8217;ll be part-time contracting-type position, I believe, since I&#8217;ll be balancing work and grad classes. I heard about this indirectly&#8211;they announced it to a large meeting full of people. What? I&#8217;m getting extended? I was more than a little surprised: I haven&#8217;t heard an update. But hey&#8211;good news!</p>
<p>It&#8217;s sort of funny (?) to scroll down to July 1st, when I was writing about oh, I would aim for some part-time Fall work in the field, apply because I had the time to, etc. Of the three other pending applications, the current work I&#8217;m doing takes precedence over two of them. I think I finished interviewing for two of the positions, and I have one more, for the third opening, tomorrow. My throat hurts from talking so much. Interviewing and teaching. I feel grateful. Like things are working themselves out! They are. I feel happy.</p>
<p><strong>July 29th, 2020</strong></p>
<p><strong>9:58 PM</strong></p>
<p>The folks at NASA were <em>so nice</em>. And, no pun intended, super down to earth. Whatever their decision, I hope to keep in touch with them. There is a lot to learn in the field, and they seemed so knowledgeable, kind, and caring. Career journeys are long. Positions are brief. In the journey, it doesn&#8217;t hurt to reach out for advice and guidance. Ah. I&#8217;m just a really curious noob right now who adds people on LinkedIn and cold messages them.</p>
<p>Today was exhausting, albeit fulfilling. I had my presentation at 2. I flaired it up. I talked about our projects, what I did, why it mattered. People asked some tough questions. The Org. Development Director emailed me saying that she loved my slides, could she have them? So I sent them to her. I thanked the people who came, the people I had invited. I wish I had had better ways to connect with them over these past few weeks: despite the short duration, and our virtual set-up, I feel&#8230;a little place in my heart for them? I do feel that I made some genuine connections this summer.</p>
<p>At this point, I think the possibility of extension is there, but nothing has been set in stone. One of the other leads mentioned that it was great I was extending! Wait, what? Do they know something that I don&#8217;t?</p>
<p>But again, as I have been saying over and over, I&#8217;m just trying to see what options I have&#8230; applying, interviewing. In the interviewing phase right now&#8230; lots of conversations. The Project Manager interviewer got back to me and said that the Hiring Manager wanted to speak with me. Thursday or Friday, maybe? I&#8217;ll ask if maybe Friday is good: I&#8217;m so tired today, so tired right now.</p>
<p>I love being virtual because I can turn my bubbly sociable self on and off with the click of a button. There is a work version of myself; a teacher version of myself; a no-nonsense teaching version of myself; then a full-on derpy version of myself. There&#8217;s a loud, no-grandmas allowed version. There&#8217;s a clean, I-have-no-opinions version. With a life gone virtual, I can suddenly switch through these aspects of the self quickly, click, click. Whatever the agenda, I shift and shape. I give le beau flack for being a high social monitor-er, but maybe it&#8217;s because I, myself, am one, half the time, and the low social monitoring part fights back.</p>
<p>After the presentation, I had the job interview. And. Let me tell you this. Those people. Were so kind. And so friendly. That it felt more like a round-table conversation than an interview. And sometimes maybe I veered into lofty territory. But honestly, I&#8217;m just happy I had the chance to talk to people in the field, people who are putting IO to practice, making a difference. It&#8217;s, like, cool. This field is small: as I mentioned earlier, I hope I can keep in touch.</p>
<p>Then I had my teaching session. I try to be as interactive as possible. Near the end, I was like, you know, I&#8217;m tired too, we can end a minute early, here&#8217;s a minute of your life back. You could see that he had just given up on that question. Which is totally fine. I went, if you&#8217;re ever, like, this is too hard, just guess. Just. Guess. And he nodded, fatigued. Shit. I&#8217;m fatigued, too. But I&#8217;m being paid to wave my arms around enthusiastically and talk about SOHCAHTOA.</p>
<p>I like that kids are good at Zoom&#8211;it makes my life easier.</p>
<p>I love a world gone virtual. Despite the flames and fire and chaos burning down, I&#8217;m really ironically trying to make the most of it. I am <em>capitalizing</em> on it. These IO jobs&#8211;they&#8217;re in San Diego, Virginia, for shit&#8217;s sake. Great IO Psychology hubs. But no way in hell would I have ever entertained moving out to California or Washington for a position.</p>
<p>Now, I can speak to these companies, hold phone and video interviews, without it being weird, seen as lesser. And I can teach without exposing myself to the usual cold and flu germs that inevitably cycle around. My teaching has not changed since we&#8217;ve gotten off person. I lament my students saying that their virtual Spring classes sucked, hoping that mine don&#8217;t. I&#8217;m definitely trying to be like Regina George&#8217;s (of Mean Girls) mom, where I&#8217;m like, the cool teacher who things boring stuff is lame. That was redundant.</p>
<p>Last, but not least, thank god for not having to commute to school. What a gas-suck, money drain, toll-slurping time-waster.</p>
<hr />
<p><strong>10 AM</strong></p>
<p>What the actual fuck I&#8217;m interviewing for NASA&#8217;s I/O position? I couldn&#8217;t even do it&#8211;fuck&#8211;and I know I won&#8217;t get it&#8211;fuck, but I&#8217;m reeling right now&#8211;like what? the? fuck? Oh my god, the interview is on Teams.</p>
<hr />
<p><strong>July 28th, 2020</strong></p>
<p>In an intense archival mood. I just realized that my 35mm film photography is scattered all across this blog. The organizing gal in me is frothing at the mouth. I&#8217;m thinking that I might press restart. Re-post and re-sort my 35mm film photos under a specific title, like film diaries. Order it by month. That way, I can keep track of what&#8217;s film and what&#8217;s not, and share it based on chronology.</p>
<p>I had two interviews: one during my lunch break, and one after work hours. I think the second position is a better fit. The lunch interview was a second round interview, after the first vetting. The after hours interview was a first round interview, a vetting. I think that the latter was a better fit in terms of skillset and interests. I did not say that, of course, but privately, I don&#8217;t think the first one was that good of a fit.</p>
<p>Teaching helps. A lot. Like. I don&#8217;t know what it is, but it helps balance out my days, mellows me out when I&#8217;m frazzled, hypes me up when I&#8217;m bored. Interviews also weirdly help. Meetings help.</p>
<p>Spaghetti aglio e olio is truly a gift from the Gods of Italian Cuisine. I kiss my index finger and thumb. Delicious. Incredible.</p>
<p>Simple, too. And cheap. It&#8217;s spaghetti, olive oil, and garlic. It&#8217;s apparently in the name, although I wouldn&#8217;t know. It&#8217;s a great simple snack. I had it with wheat thin spaghetti noodles, and I&#8217;m so glad I did. I love my pastas so much.</p>
<p>I need to buy frozen fruit, though. My fruit intake has dropped considerably since the pandemic began. Last summer, I would make frozen fruit smoothies almost every day. I need to bring that back. So I&#8217;ll be taking the PPE-clad trek to Wal-Mart. Apparently the face shield I ordered back in February or March is The Official Brand. I&#8217;m just waiting for someone to design and release the Fishbowl, which will be a breathable plastic fishbowl style covering you can wear over your head, sort of like a hat-scarf.</p>
<p>I&#8217;m going to go ahead and start archiving/sorting my film now. Coronavirus imbues our news, dreams, realities. I asked a family member to take a photo of me with the neighbor&#8217;s flowers, and I think it&#8217;s the happiest I&#8217;ve ever looked in a photograph.</p>
<hr />
<p><strong>July 22nd, 2020</strong></p>
<p>Got another email about interviewing for a Project Management position. I&#8217;ve developed a real love for project management in the past few years, so I&#8217;m interested in that. Hopefully, I can speak to her before the end of this week. Or early next week. That way, I might have a better idea of whether I&#8217;ll be continuing my current work this Fall, if I&#8217;ll have the OD opportunity, what that would look like, etc.</p>
<p>I also interviewed for a position in Talent Acquisition on Monday, and to be perfectly honest, although we had a good conversation, I wasn&#8217;t 100% vibing with the position itself. Maybe the feeling was mutual: if anything, it was decent interviewing practice, and it&#8217;s always good to learn more about the field and what people do on a day-to-day basis.</p>
<p>I love how versatile the field of I/O Psychology is.</p>
<div class="embed-soundcloud"><iframe title="Biggie Smalls Feat. Thomas The Tank Engine by Tony Neuhoff" width="748" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F123743895&#038;show_artwork=true&#038;maxwidth=748&#038;maxheight=1000&#038;dnt=1"></iframe></div>
<p><strong>June 20th, 2020</strong></p>
<p>As if confirming my obvious screen problem, my phone piped up today, &#8220;average screen time last week: 7 hours, up 16%.&#8221; 7 hours? By God, was I even awake for 10 hours yesterday? How had I spent over half of my living daily existence with my face glued to a screen?!</p>
<p>So Around 3 PM today, I sat outside in the front and wandered around, adjusting my bloated brain to the blue skies. An Amazon truck pulled up. <em>Oh no, oh no, oh no,</em> I thought to myself. I quickly dove into my house and yelled, &#8220;thank you!&#8221; as I shut the door behind me and he plopped down a package.</p>
<p>I can&#8217;t help but feel a bit bad as I dive and race from people, deliverymen included, but really, no one&#8217;s wearing a mask. No one. In March, someone tried to <em>walk up to me to give me the package</em><em> once</em>, I said no, no thanks, porch please.</p>
<p>Not going to go into all the people not wearing masks at the park. It&#8217;s so interesting to see and realize that this is just the beginning. We&#8217;re only, what, 4 months into it here in the US? Oh, buckle up. People have gotten lax&#8211;they&#8217;ve been lax. So there have been skyrocketing cases, despite closed schools, closed workplaces.</p>
<p>Well. Weddings will continue, schools will open, churches have been gathering. Holidays will roll around: Thanksgiving will be upon us. Christmas. Winter is coming. 🙂</p>
<p>We should be in for a ride. Viruses are usually gentler in the summer months.</p>
<p>Speaking of which, le beau has been recovering from COVID. For purposes of privacy, I won&#8217;t delve into his current symptoms. It&#8217;ll probably be a bit of time before I see him.</p>
<p>What else&#8230; oh, in my bored obsessive state, I hunted down a graduation dress&#8211;one year in advance.</p>
<p><em>Update: as I was typing this, my boyfriend went and surprise-ordered my graduation dress on Amazon :,) </em></p>
<p><strong>June 19th, 2020</strong></p>
<p>My head hurts. Despite it, I can&#8217;t bring myself to peel my eyes away from a screen, which my face is <em>glued</em> to all day. God. I am so bored. Someone. Please. Give me something to do. I will pay someone to give me work. By God.</p>
<p>I have work tomorrow, then a job interview in the afternoon. I feel ambivalent about it. This week, I&#8217;ll talk with my supervisor about maybe extending to part-time work this Fall. Again, we&#8217;ll see. Don&#8217;t want to get my hopes up, although my hopes are a bit up. I&#8217;ll start virtually teaching on Wednesday.</p>
<p>I&#8217;m eager to graduate and be done with university. So much so that I stayed up last night look at people&#8217;s graduation photos and perusing the internet for graduation dresses. The prices are sky-high online, though. Either that, or the dresses are plain ugly. I can&#8217;t believe dresses sell for, like, $40 or $100. It&#8217;s absurd to me.</p>
<p><strong>June 18th, 2020</strong></p>
<p>We interrupt this programming to say <em>my boyfriend&#8217;s so cute and funnay. </em></p>
<p>Okay, cheese complete.</p>
<p>It&#8217;s the weekend, which means a nightmarishly long stretch of time with nothing to do. I did apply to a position for Organizational Psychology this morning. I took the personality assessment and cognitive ability test. Of the 50 questions, I managed to complete all of them in the 12 minutes! I also did an occupational interests test afterwards. I wish they gave you the results afterwards&#8230; I love psychological assessments.</p>
<p>In the afternoon, driven by boredom, I went to a large park. But, of course, nobody was wearing a mask. The peaceful walk quickly turned irritating. Initially, I thought to myself, there&#8217;s so much space here, how is it possible that cases are spiking out the wa-zoo? Then I heard loud cries and bellows and shrieks. A party. From where? I looked to my right and saw a bustling apartment pool. Filled to the brim with cackling-ignorant-pool-splaying apartment-goers. Ah. Right. Everything&#8217;s a hoax in America, right, forgot about that. Gather away.</p>
<p>Tidied up my Project 365, which has, surprisingly, lasted. Having a bunch of apps to keep track of images and jot down dates has made it so much easier to manage. I remember when I was juggling three different cameras and trying to time-stamp all of them mentally. I&#8217;d grab my USB, transfer the photos, check the dates, label them, rename the files, sort the folders. With iPhones, all I have to do is download Project 365. From there, it&#8217;s a quick import-export process. It&#8217;s been 10 years of attempting Project 365, and I only had one successful, fully completed project. I guess I chose a good year to successfully document?</p>
<p>The thought of cold weather brings me joy. Granted, we&#8217;re still in the thick of summer. And I still venture out when the sun&#8217;s angry on my face, UV rays stabbing at 3 PM. I&#8217;ve grown accustomed to not turning on the AC despite the soaring temperature, feeling sweat run down my neck. Summer, summer, summer. I guess I should enjoy the weather the most I can, because I won&#8217;t be lugging a lawn chair and woody table when it&#8217;s chilly outside.</p>
<p>News on the White House redirecting all hospital reports to them rather than the CDC. Ah. Obscure and doctor numbers. Muddy your hands in the rates and reports. If people were yelling that China was hiding their cases&#8211;oh ho boy. A sudden pneumonia death in June? Lung failure? Blood clot in the autopsy? Chalk it up to something else, something else. I wonder if the larger intent is to create the illusion of economy normalcy: reduce reported deaths/cases, push employees back to work (&#8220;it went away! Everyone can go back to work.&#8221;), children back to school, and declare a revived economy.</p>
<p>Although unexplained deaths and illnesses among friends and family might, over the long term, get awkward under that plan? I mean, I guess we&#8217;ll just wait and see.</p>
<p>The pigs are squeaking right now, so I will tend to them.</p>
<p><strong>June 17th, 2020</strong></p>
<p>Ooh. Good news. My supervisor broached the topic of continuing with the company this Fall, potentially part-time! I squealed. I was very excited to hear about that. I had no expectations that there&#8217;d be any opportunity to continue or return&#8211;maybe once the pandemic is over, I guess. She said we&#8217;d talk more in depth on Monday about my schedule and whatnot. She said she&#8217;d also run it by her supervisor, and the department head, that sort of thing, if it worked out. Fingers crossed!</p>
<p>My interview for another position is in about two hours.</p>
<p>What else, what else&#8230; Oh! I set up my lawn chair and small rickety wooden desk this morning. I sipped my iced coffee, read my book, scrolled through social media, and called my supervisor outside. I ended up going back inside, about an hour later, when a whole crew of gutter guys started working on my neighbor&#8217;s home. They look like coronavirus, I thought to myself, and packed up my stuff.<img data-attachment-id="42261" data-permalink="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/img_7404/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_7404" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=576" class=" wp-image-42261 alignright" src="https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=341&#038;h=607" width="341" height="607" srcset="https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=341&amp;h=607 341w, https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=682&amp;h=1214 682w, https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=84&amp;h=150 84w, https://coolpeppermint.files.wordpress.com/2020/07/img_7404.png?w=169&amp;h=300 169w" sizes="(max-width: 341px) 100vw, 341px" /></p>
<p>The same happened this afternoon, except it was a FedEx delivery person. I couldn&#8217;t help but feel a bit bad as we made eye contact, and I got up to get back inside my house. There&#8217;s not much body language I can convey through my face: I&#8217;ve tried smiley eyes, not even joking, but it&#8217;s not very effective.</p>
<p>I am reading a book called Red At the Bone. It&#8217;s too beautiful for words. I&#8217;ll write about it later.</p>
<p><strong>June 16th, 2020</strong></p>
<p>&#8220;I mean, they <em>say</em> they want someone in Africa or the Middle East, but it&#8217;s virtual, so, like&#8230;&#8221;</p>
<p>My voice tapered. Then I sent off the application.</p>
<p>My boyfriend thinks it&#8217;s hilarious that I&#8217;m taking advantage of the work-from-home world we live in to apply to positions across the country this Fall. Because, heh, I can. I have nothing to lose. Not even my time. It&#8217;s not like I have anything else to really do&#8230;And if it does so happen that something aligns, nobody can make me hop on a plane for work. Because it&#8217;s a pandemic, and ordering people into an office across the nation is tone-deaf, non-pandemic-manners. Especially since this line of work is all done in an office.</p>
<p>The interview on Friday, he pointed out, laughing, is with a company in Iowa. And then the one on Monday is with a company in California. I&#8217;ve stopped looking at locations altogether and just begun typing in &#8220;United States&#8221; into the search bar. This is because I almost applied to one in Ireland, and then another in The Netherlands. And then finally one in Saudi Arabia. I even googled up the time difference just to see if I could swing it. Ah. Nope nope nope. So I began checking that US was in the location search box. Even if the position isn&#8217;t listed as explicitly virtual, I&#8217;ll assume it is. Because, you know, pandemic.</p>
<p>Ready to start working with students again this Fall! I am excited. There&#8217;s all this hoo-hah about educational efficacy in the classroom. I had worked okay with students over virtual. My only qualm is that my Wacom tablet has been iffy on me lately, and I <em>love</em> the white board feature on Zoom. So I get really flustered when my pen doesn&#8217;t draw right. I need to draw to make my points. And I would prefer direct eye contact. But in terms of learning and connection, I can still foster that, for the most part. I&#8217;m not that concerned. I like teaching.</p>
<p>My Python test today was a nightmare, so I won&#8217;t waste my breath on that.</p>
<p><strong>July 15th, 2020</strong></p>
<p>Being outside has been incredibly important to my mental and physical health. Since the start of March, when the pandemic hit, I&#8217;ve been spending time outside every day. I carve out 30 minutes to an hour every day to wander somewhere, anywhere, so long as it is outside.<img data-attachment-id="42262" data-permalink="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/img_7405/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png" data-orig-size="768,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_7405" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=240" data-large-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=748" class=" wp-image-42262 alignleft" src="https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=282&#038;h=352" width="282" height="352" srcset="https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=282&amp;h=352 282w, https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=564&amp;h=704 564w, https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=120&amp;h=150 120w, https://coolpeppermint.files.wordpress.com/2020/07/img_7405.png?w=240&amp;h=300 240w" sizes="(max-width: 282px) 100vw, 282px" /></p>
<p>Usually, I just wander up and down my street. I rest my eyes, move my body, adjust my mind to the world outside my room. I blink, blink, blink, like I&#8217;m at the ophthalmologist&#8217;s office. I look at how blue the skies are, and how wide. It&#8217;s startling. After spending all day staring at a screen, my eyes forget the space outside it.</p>
<p>Maybe once or twice a week I&#8217;ll go to a massive park area, where I can veer away from people. Today I chose a large park. I stayed at least 20-50 feet away from people and brought my mask and face shield. Problem is, my misanthropy has only deepened throughout the pandemic. My distaste for the unmasked abound kept interfering with my desire to appreciate nature. So I stayed close to the moss-filled water, toeing my way carefully from one side of the pond to another.</p>
<p>Next time, I&#8217;ll have to find a more isolated place. Or maybe I&#8217;ll keep those ventures limited. I&#8217;ve been staying on my street for this reason. I can no longer stand to see people in the flesh without viewing them as massive, ignorant germs.</p>
<p>I used to wonder what survival advantages being an introverted, misanthropic germaphobe could offer. Extroverts have it better, don&#8217;t they? They&#8217;re out and about, schmoozing, making new friends, collecting connections. And non-germaphobes&#8211;they&#8217;re collecting bacteria and viruses, building up impressive immunity (mostly). My aversion to people and primal fear of pathogens have intertwined over the years.  But now I realize that this profile was built for thriving in global pandemics. Some of my ancestors must have had the same tendencies. Maybe it got them through something, because here I am.</p>
<p>Also, I have a test in Python tomorrow? Good God. I haven&#8217;t gone to a single lecture since the day the class started. I&#8217;ve been working full-time, but still bored as hell, so I told my other boss that I&#8217;m ready to pick back up with the teaching. Weekends have been nightmarish with their long stretches of time.</p>
<hr />
<p><strong>July 14th, 2020</strong></p>
<p>So. My boyfriend tested positive for COVID a few days ago. Woot. I&#8217;ve been carefully monitoring myself for symptoms&#8211;hence the posts below. So far, I&#8217;ve been in the relative clear for the past week. Still staying vigilant in not spreading it, if I happen to be asymptomatic. I did religiously wear a face mask and face shield when around him, and was always outdoors at a distance, where the wind blew in the opposite direction. But we&#8217;ll see.</p>
<p>I wrote this earlier&#8211;the power of the pathogen lies its wide range of symptoms&#8211;and its contagiousness. It&#8217;s an interesting game of Russian roulette, where your settings are changed based on a host of various factors. If you&#8217;re a toddler, the odds are more in your favor than if you were, say, 70. More empty rounds. But a perfectly healthy 30 year old may not be so lucky. For most, I&#8217;d say it&#8217;s an empty shot. They recover. Absolutely. But play enough rounds of Russian Roulette, and, well, you have the United States of America.</p>
<p>I have two interviews scheduled for this Friday and next Monday. One position is for Organizational Development. The other is for Talent Acquisition. Both are seated in the world of Organizational Psychology.</p>
<p>My mentality in approaching these interviews is that I have nothing to lose, and everything to learn. At its most base level, I can practice interviewing&#8211;what works, what doesn&#8217;t? I can learn about these companies and their work. I can learn about the interviewers themselves, and myself, as I respond to their questions. Worst case scenario: this particular position doesn&#8217;t work out. Not a fit. Best case scenario: it does. In the end, what matters is what comes to fruition, not what doesn&#8217;t.</p>
<p>It&#8217;s like love. When we love, we don&#8217;t focus on all the ones who didn&#8217;t love us back, or the people whom we did not love back. We love the one who loves us. And that&#8217;s what really matters.</p>
<p>What a long romantic spiel. Anyways. This is my way of capitalizing on the strange new terrain of pandemic-straddling America. I can apply anywhere now&#8211;and I don&#8217;t have to hop on a plane. It means more applications. More options. And more flexibility. I mean, you can <em>write</em> that you expect employees in the office 3 times a week, but I&#8217;ll happily self-select myself out of <em>that</em> pool. After seeing that one company still had its employees in the office locally, I didn&#8217;t even bother applying.</p>
<p>It seems about time to disconnect from the news and media. There&#8217;s the luxury of doing so, that bed of privilege. When I meditate, I tell myself to get out of this earth-ridden mentality. The one we&#8217;re weighed down by greed, anger, hatred, confusion and fear. <em>Look at the trees.</em> So I look at the trees. <em>Observe how they exist.</em> Grounded, but not tethered in fear. They are not anxious, or angry, or fearful. They simply are.<em> Look at how beautiful nature is.</em> And the way the cicadas hum. And the way that wind sounds at this very moment. And the way you breath: in, out. And how you exist in this space of now. Just now.</p>
<p>I hum my thoughts away. I imagine a bright, white light. I imagine my thoughts becoming balloons and floating away. I see the thoughts. I acknowledge them. I release them: I give no weight to them. They simply are. It&#8217;s a practice of decluttering this loud, train-like mind, where every few seconds, there&#8217;s a horn honking, rails rattling.</p>
<p>Some stupid news thought. Some stupid unfleshed-out opinion. Something about politics. Something about people. Something about this or that. It&#8217;s all base level. <em>You have to go up. You have to raise up. You have to trust. </em>I have to trust. Okay. Okay. I trust.</p>
<hr />
<p><strong>July 11th, 2020 &#8211; 9PM</strong></p>
<p>Self-quarantining now from the rest of the people I live with, since COVID exposure has leaped from the headlines and inserted itself into my life. Here&#8217;s hoping my general germaphobic tactics&#8211;which kept the December vacation virus and February grad cohort virus at bay&#8211;worked.</p>
<p>The December vacation virus occurred when a group of small, hacking children decided to splurt their viruses while hundreds of us waited in line for a holiday boat ride.</p>
<p>That was when my family realized that my germaphobic tendencies had intensified into socially-unacceptable levels. I was overtly leaving the line, aggressively covering my nose and mouth, glaring at the parents, and refusing to get on the same boat as the children (after waiting 2 hours for the ride). On the car ride home, my family berated me for my actions. <em>Do you think you&#8217;ll be able to be like that at work? At school? Covering your mouth and nose? Walking away?</em> Yes, I retorted. In the end, everyone in my family got sick.</p>
<p>The February grad virus crawled through my group of friends once school had started. I could see who had brought it in, and watched it snake throughout my friends. I declined happy hours until it seemed that everyone had recovered.</p>
<p>I wasn&#8217;t able to avoid January food poisoning or the week-long New Year&#8217;s cold. I have yet to trace the source of that one, but I believe it was from a student, because she sniffled a week later. I am usually able to trace who gave me what and during when. The memories are incredibly vivid. I remember sitting across from a student in September 2018 who coughed directly into my space. I remember sitting at a pizza restaurant on a dark, rainy night in May 2018, across from a friend who was also overtly sick. She did not tell me this earlier. I was bitter for much longer than I was sick.</p>
<p>But anyways. Here&#8217;s hoping that my general intense aversion to tiny pathogens will protect me the third time around. The stakes are a little higher, given the uncertain nature of COVID. I keep telling people that it&#8217;s not the fact that COVID is a death sentence&#8211;quite frankly, most of the time, people are fine and recover. Particularly people in my age group. And that&#8217;s good. That&#8217;s hopeful.</p>
<p>See, the unnerving aspect is <em>the range of symptoms, </em>which are absurdly wide and extreme. For some people, it&#8217;s lung failure, turning shades of purple, organ blood-clots. For others, it&#8217;s a confused allergy.  At least with common colds, the symptoms are fairly consistent, the incubation periods 3-5 days, the contagiousness understandable. And even with cases like Ebola, or AIDS, you know what you&#8217;re in for: something very, very unpleasant. But COVID is this weird, Russian roulette-type thing that, for most people, is a sniffly cakewalk, and for others, is the grim reaper knocking. And it spreads fast. It&#8217;s so powerfully contagious.</p>
<p>How does you do it? virus reporters hold up their microphone.</p>
<p>What&#8217;s your secret? virus reporters ask.</p>
<p>In a weird biological sense, it&#8217;s this incredible combination of factors that makes it so <em>potent</em>. It shows up at your door, smiling, easy to wave off. Multiplying its way across neighborhoods. Knock, knock. Who&#8217;s there? COVID-19. And you don&#8217;t <em>know</em> what it has behind its back: a flower or a gun. Depending on your luck, genetics, blood type, age, it might be either. It might be what you expect. It might not. Before you have time to decide whether it&#8217;s worth it to close or open schools, or tout your freedom, or stay in or go out, it&#8217;s already on its way through your phonebook&#8211;spreading, knocking, flower or gun, gun or flower.</p>
<hr />
<p><strong>11AM</strong></p>
<p>Fantásimo. Someone <em>very</em> close to me has tested positive for COVID-19.</p>
<p>I&#8217;m paranoid and on the watch-out for symptoms. And so it begins. I&#8217;ve been in the clear for the past 15 days, since the onset of said person&#8217;s symptoms. But you never know.</p>
<p>At the same time, unless the particles have the will and ability to lug themselves out of a mask, fly backwards through an opening, hurl through several feet of windy airs, dive beneath my face shield, crawl under my mask, and insert themselves in my membrane, I think (?) I should be fine. I mean, I know this shit is contagious as hell, and who knows what slip-up might have happened, really, so I&#8217;m going to be as careful as possible to not potentially spread it to other people.</p>
<p>It irks me to see people on Snapchat meeting together in big, fat groups with others from faraway locations to hang out. And I just read a blog post about a wedding? Like, is this the time for big, fat, Greek weddings? Don&#8217;t even get me started on the idiots who were going to bars the past three weeks and interacting with other groups, specifically, the group <em>my person</em> was in.</p>
<p>It&#8217;s kind of strange and surreal how this virus, which I&#8217;d been jabbering about on New Year&#8217;s, has truly arrived in town. In my life. My friends have caught it. This person has caught it. Half of the bloggers I follow have either had it, or have family members who have had it. The vast majority of people are still pretty removed from its effects, but given how rapidly it&#8217;s spread, especially in such a short amount of time, I&#8217;m assuming it won&#8217;t be long that we know someone or someone who knew someone, which now, I do.</p>
<hr />
<p><strong>July 8th, 2020</strong></p>
<p>Summer drives down the highway to the setting sun&#8211;crooning pop tune on the radio&#8211;quiet lull, heavy drone.</p>
<p>I enjoy the slow laser-focus of driving, practically meditative, as I sink, deep in focus. It&#8217;s very strange. My mind explores a vat of untouched ideas. Reverse, pause. Then it&#8217;s life and death and books and Darwinism and personality and reflection and so on and so forth.</p>
<p>It&#8217;s odd how much more enjoyable driving is when I&#8217;m not hurtling towards some obligation, like work or school.</p>
<hr />
<p><strong style="color:var(--color-text);font-size:1rem;">July 7th, 2020</strong></p>
<p>Reserved 10 books at the library yesterday. Checked my email a few minutes ago, and it looked like 7 of the 10 have arrived at my local library. Yay! The other 3 might be in transit. I have 8 books to return. I want it to be a worthwhile transfer, a hefty switch, even though I literally live less than 5 minutes from the library and could easily do another pick-up.</p>
<p>Also applied to 9 jobs yesterday. I think I&#8217;ve applied to nearly 30 in the past week. Again, obsessive. Current work has been slow; I do regularly ask for ways to support them or do more work, but there hasn&#8217;t been too much of it the past week. So. Lo and behold. As I wrote earlier, I&#8217;ve been hustling and sending out applications for the Fall, because, well, why not? It&#8217;s sort of satisfying to see rejection emails trickling in: I&#8217;m pretty used to them, the neutral boring openings, the canned lines, etc. But it&#8217;s, well, <em>satisfying</em> to get emails and then check the position off my Excel spreadsheet. Onto the next, on-onto the next.</p>
<p>I had Cheesecake Factory for dinner this evening: they said it was curbside delivery, which it was, but then they startled me by shoving one of those padded receipts with my card tucked in the side. I fumbled nervously, repeatedly going, &#8220;oh my god, oh my god,&#8221; face shield, mask, <em>and</em> sunglasses on&#8211;pen in paper towel in hand&#8211;as the pen dropped and I practically thrust the padded receipt out the window. It was horrifically anxiety-inducing. It reminds me that, every time I step foot outside my home to a relic of past normalcy, I&#8217;m hit from twenty three different angles with apprehension.</p>
<p>The hibachi steak made up for it. I <em>ran</em> for rice when I realized the meat was too saucy, too sweet, and too salty. I also swished down some red wine, the bitter kick balancing out the teriyaki sweetness. It was overwhelmingly saturated in sodium. My ratio of rice to steak was 5:1, I shit you not. But it was heavenly. I mentally rationed out the one meal to four future meals, because it was just that flavorful. I realized I&#8217;ve been craving iron lately.</p>
<p>I&#8217;ve been keeping in touch with friends, old and new. The pandemic makes it, ironically, easier to touch base with friends. There&#8217;s no added pressure of having to hang out with people (I&#8217;m that weirdly anti-social hermit crab who, like, really needs and loves friends, but avoids them?) I texted DS recently: M called this past weekend. KP and I have been regularly snapping, because she&#8217;s going to medical school soon, and I want to stay in the loop. W called the other day: I peered at him biking through the sunny streets of New York. For a week or so I called S to see how she was doing.</p>
<p>And I&#8217;ve been group-snapping my graduate school friends: we formed a&#8211;well, to be frank, <em>clique</em>, the first clique I&#8217;ve been in in nearly a decade. I wryly realized last Spring that I don&#8217;t mind cliques, so long as I&#8217;m in one. Ah. I&#8217;ll chalk it up to man&#8217;s need for belonging.</p>
<p>I also went for an extended walk around a neighborhood today, and then went for a long drive to the Cheesecake Factory. Every day, I aim to spend at least half an hour outside&#8211;if not walking, then reading, if not reading, then driving. After spending all day with the ceiling so close to my head, I have to go outside to remind myself that the <em>real</em> ceiling is the sky, and it&#8217;s vast, and it&#8217;s blue, and it makes the lights in my eyes tingle from the brightness.</p>
<hr />
<p><strong>July 6th, 2020</strong></p>
<p>Still tickled at the thought of not having any long commutes until at <em>least</em> the end of December. I&#8217;ve been driving just 20 minutes the past few days, and the stretch, usually considered brief, feels long.</p>
<p>It&#8217;s still nice to lolligag around aimlessly. The summer heat sort of envelopes my face. Radio tunes crooning out the open windows. Summer-esque slow.</p>
<p>If the world were normal, I&#8217;d want to go to our favorite Dutch restaurant, pop by Cheesecake Factory, wander around the mall, and catch a movie. But the world isn&#8217;t normal. I guess I couldn&#8217;t have the first paragraph if it weren&#8217;t for this last paragraph.</p>
<hr />
<p><strong>July 4th, 2020</strong></p>
<p>I spent an hour sitting outside and reading about Unresolved Mysteries of the 20th Century. It was hot outside. Cue a raspberry Italian ice break with ample social distancing. In the evening, I hopped onto Netflix and saw a new series had come out: Unresolved Mysteries. Even though I&#8217;ve been watching only cartoons on only Hulu, the synchronicity was pressing, so I clicked it.</p>
<p>I was. On. Edge. For. ALL. 45. Minutes. I was hooked 2 minutes into the show. <em>Netflix, Netflix, Netflix,</em> I thought. <em>You&#8217;ve done it again.</em> It has its formulas down, alright. The music, the quotes, the emotional manipulation. Me: I&#8217;m just an orchestra of feelings and Netflix is the wand-brandishing director, ushering me into tension, anxiety, excitement, paranoia. And then, I thought, my god, that man has crazy eyes. He&#8217;s the perpetrator, I quickly thought. And that home? Haunted.</p>
<p>I&#8217;m feeling shivery just thinking about that episode.</p>
<p>And there&#8217;s something about French. Like, French speakers and horror stories really put me on edge. The last horror show I watched was Marianne, also, of course, on Netflix, and I swear, I have chills just remembering that god-awful, horrendously well-directed show. I was terrified for days, weeks, haunted by it. I usually have a decent gut for horror, but that show&#8211;too well done. Maybe I&#8217;ve just associated good horror with the French language.</p>
<p>This is giving me goosebumps, so I will digress. I spent most of the day hunting for Fall work. Several hurdles. One: I&#8217;m picky. Because I&#8217;ll still be in the grad program, albeit for a flimsy 5 hours a week, the position has to be part-time. It has to be I/O Psychology relevant, which is already a challenge of its own: the field suffers from a major misnaming situation, where its more often referred to as Organizational Psychology, if at all. (A lot of times positions come in the form of Org. Development, or People Analytics, or Talent Management&#8211;it&#8217;s a diverse field, and finding the right keywords can take forever)</p>
<p>Two: I&#8217;ve come to realize that Indeed, Google, and LinkedIn are not that great for the jobhunt. They have such great potential, but they really fall flat in their filters. And the titles are so often irrelevant. This position has nothing to do with what I&#8217;m looking for; it&#8217;s not related to what I am looking for; this is not entry-level; what&#8217;s the company size? Luckily, I stumbled upon Glassdoor, which proved to be the job-hunting ticket. On Glassdoor, you can filter for company size, and the results are more accurate.</p>
<hr />
<p><strong>July 2nd, 2020</strong></p>
<p>With the pandemic, I&#8217;ve been blogging a lot more about my day-to-day. Now that I operate entirely from home, I have more time to read and write. I still only use about an hour or so to blog, but it&#8217;s more than I used to. Publicly, at least. I don&#8217;t write in my diary as much as I blog nowadays: I guess nothing private in my brain is too private to be unprivated. I mean, when my deepest darkest thoughts relate to tomato cravings, I think it&#8217;s fine to broadcast them online.</p>
<p>I always felt that sadness gave way to depth and happiness to shallowness. I do think it&#8217;s a little more complex than that, but suffice to say, I&#8217;ve been mostly a content, bored, blubbering mass of self. My blog, I think, has reflected that. This is to say that there&#8217;s been a shift in mood and content&#8211;it&#8217;s gone from art and poetry to tomato sauce. (I ended up ordering Dominos&#8217; marinara sauce and cheesy bread and pasta at 10 PM last night)</p>
<p>This is just an observation. I&#8217;ve also steered clear of writing about current events and politics in my five years of blogging here. Despite my strong political leanings, I generally try to keep it offline. I won&#8217;t even go into detail about one old friend&#8217;s subtle attacks for not&#8211;what was it&#8211;&#8220;utilizing my privileged voice as a platform to advance movements.&#8221; And yes, I get it, but coming from someone whose voice comes primarily from her thumb via retweet, I&#8217;m going to pass. You&#8217;ll never get me to shut up in person about it. But online: that&#8217;s a different story.</p>
<p>Looking ahead, to keep these daily journal entries in check, I&#8217;ll probably stick to the monthly diary consolidations (the way I gathered together my <a href="https://coolpeppermint.wordpress.com/2020/05/29/car-date-the-sushi-boba-katsu-chicken-edition/">Quarantine Diaries a</a>nd <a href="https://coolpeppermint.wordpress.com/2020/07/01/june-2nd-2020/">June(bug) diaries.</a>) I&#8217;ll also likely share the occasional art piece or photography binge, just to harken back to the good ol&#8217; pre-pandemic days.</p>
<hr />
<p><strong>July 1st, 2020</strong></p>
<p><a href="https://coolpeppermint.wordpress.com/" target="_blank" rel="noopener">Changed my blog layout</a> to something new and fun and whimsical! I&#8217;m super particular about fonts and colors and design, so I&#8217;m surprised I found a theme I liked.</p>
<p>I&#8217;m really craving tomatoes. Considering ordering a tomato basil soup and caesar salad for lunch tomorrow. The thought of tomatoes has been floating around my brain for the past few hours. Tomato sauce. Pizza. Meatballs and spaghetti. Bruschetta. Tomato soup. Mmm. I suspect an iron deficiency.</p>
<p>Yesterday I had a hankering for junk food. I&#8217;ve been weirdly hungry for the past few days&#8211;it&#8217;s like an afterthought, the hunger. I&#8217;ll eat lunch, feel full, then be hungry. So I drove up to the McDonalds by my house, FaceShield and mask and Clorox in tow, and I ordered a quarter pounder, twenty chicken nuggets, and a small fries. I rebaked the food and devoured it like a savage.</p>
<p>I wrote yesterday that all of my Fall classes have gone online, but it hasn&#8217;t fully registered yet. I&#8217;m massively excited to live a virtually virtual life. A part of me is also wondering about Spring semester. As I map it out in my mind, I realize that January 2021, which we look to optimistically, may not be our savior. We hold the notion that all the chaos ends in 2020, but what if it doesn&#8217;t?</p>
<p>Once schools open up in August, it&#8217;ll be a real free-for-all. It&#8217;ll coincide with the annual flu, alongside regular respiratory viruses and spit-swapping bugs going around every college semester. Cases are already skyrocketing with schools out, workplaces closed. Imagine when the primary places that people cluster in for hours on end&#8211;in this case, school&#8211;are open, from the toddlers to the college students. If young people operated in a  bubble, well, that&#8217;d be one thing. Unfortunately, we don&#8217;t.</p>
<p>Illness will peak massively in November and December; people will spread it throughout the holidays, going home to see parents and grandparents and aunts and uncles. It&#8217;s unlikely a safe vaccine will be readily available until early next year, maybe mid March at best. And even then, it&#8217;ll have to be safely distributed to the masses.</p>
<p>So will our Spring semester be online, then? Will work interviews remain online, then? I plan to aggressively job-hunt in January, which seems appropriate: budgets will be determined, people will be back from the holidays.</p>
<p>Although I am currently working, I am also insatiable and obsessive: I spent the past day looking for Fall work, seeing what options were out there. I&#8217;ve been really enjoying my work lately, but I sometimes ask my supervisor for extra work here and there. There are days I&#8217;m incredibly busy, and days that I&#8217;m incredibly not.<img data-attachment-id="42263" data-permalink="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/img_7407/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png" data-orig-size="768,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_7407" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=240" data-large-file="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=748" class=" wp-image-42263 alignright" src="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=339&#038;h=424" width="339" height="424" srcset="https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=339&amp;h=424 339w, https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=678&amp;h=848 678w, https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=120&amp;h=150 120w, https://coolpeppermint.files.wordpress.com/2020/07/img_7407.png?w=240&amp;h=300 240w" sizes="(max-width: 339px) 100vw, 339px" /></p>
<p>Despite having been annoyed at committing to school for two years, I&#8217;m kind of glad to be waiting it out in the educational bubble. No kids to teach or send to school; I&#8217;m not having a kid soon; I&#8217;m also not a kid who craves social interaction; and I&#8217;m not an tense college student, stripped of graduations and commencements. I chose a perfect time in my life to prioritize the things I value: saving money, pursuing a field I liked, staying close to the people I love. This coincided with global chaos. I was already hunkering down when hunkering down meant safety and survival.</p>
<p>Looking ahead, my plan A is to find a Fall internship/part-time position in Organizational Psychology that&#8217;s virtual. I&#8217;ll give myself from now to September to find opportunities, with heavy emphasis in late July. My plan B, if there&#8217;s nothing that fits my very picky bill, is to increase hours in my virtual teaching job from August to December&#8211;maybe even April. Then I&#8217;ll wait after the holidays to shift to full-time job hunting. By then, we&#8217;ll know what the norms are for offices, if it&#8217;s safe to mingle and meet and interview.</p>
<div id="atatags-370373-5f240c678cc14">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f240c678cc14', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f240c678cca4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f240c678cca4',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42106" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42106" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-42106-5f240c678e35c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=112748289&amp;post_id=42106&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-42106-5f240c678e35c' data-name='like-post-frame-112748289-42106-5f240c678e35c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/category/thoughts/" rel="category tag">Thoughts</a></span><span class="tags-links">Tagged <a href="https://coolpeppermint.wordpress.com/tag/photography/" rel="tag">Photography</a>, <a href="https://coolpeppermint.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://coolpeppermint.wordpress.com/tag/blog/" rel="tag">blog</a>, <a href="https://coolpeppermint.wordpress.com/tag/photo/" rel="tag">photo</a>, <a href="https://coolpeppermint.wordpress.com/tag/music/" rel="tag">music</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal/" rel="tag">personal</a>, <a href="https://coolpeppermint.wordpress.com/tag/journal/" rel="tag">Journal</a>, <a href="https://coolpeppermint.wordpress.com/tag/thoughts/" rel="tag">Thoughts</a>, <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://coolpeppermint.wordpress.com/tag/blm/" rel="tag">blm</a>, <a href="https://coolpeppermint.wordpress.com/tag/america/" rel="tag">america</a>, <a href="https://coolpeppermint.wordpress.com/tag/io-psychology/" rel="tag">io psychology</a>, <a href="https://coolpeppermint.wordpress.com/tag/covid/" rel="tag">covid</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2020/07/28/summertime-sadness-35mm-film/" rel="prev">Summertime Sadness [35mm&nbsp;Film]</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>July Diaries</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-5519" class="comment byuser comment-author-rachelmiramelody even thread-even depth-1 highlander-comment">
			<article id="div-comment-5519" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/25560950688cbfaa47c59836eb3afac6?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://methodtomymelody.wordpress.com' rel='external nofollow ugc' class='url'>Rachel</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5519">
							<time datetime="2020-07-03T16:57:59-05:00">
								July 3, 2020 at 4:57 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I like your new theme I think it matches your name! It also looks very clean and slick. </p>
<p>I am also really worried about the second peak of coronavirus. I agree, it&#8217;ll be holiday season and everyone will want to be around family. If a new vaccine came out so soon do you think you would get it? It&#8217;s good that you&#8217;re in a position that isn&#8217;t too terrible for what&#8217;s going on now though! I can&#8217;t imagine being completely stuck at home with young kids!!</p>
<p id="comment-like-5519" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5519&#038;_wpnonce=9344e5dc8f" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5519" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?replytocom=5519#respond' data-commentid="5519" data-postid="42106" data-belowelement="div-comment-5519" data-respondelement="respond" aria-label='Reply to Rachel'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-5546" class="comment byuser comment-author-stuartdanker odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-5546" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d7b633e6a775387d0a2b06dbcc882b38?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://www.stuartdanker.com' rel='external nofollow ugc' class='url'>Stuart Danker</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5546">
							<time datetime="2020-07-16T06:03:45-05:00">
								July 16, 2020 at 6:03 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love the updates. I too feel that the world is built for extroverts, but then the lockdowns have made me look at it in a new light. When shit hits the fan, it&#8217;s as if the world is built for us, lol.</p>
<p id="comment-like-5546" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5546&#038;_wpnonce=43538ea7cc" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5546" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?replytocom=5546#respond' data-commentid="5546" data-postid="42106" data-belowelement="div-comment-5546" data-respondelement="respond" aria-label='Reply to Stuart Danker'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-5547" class="comment byuser comment-author-coolpeppermint bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-5547" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5547">
							<time datetime="2020-07-16T09:48:21-05:00">
								July 16, 2020 at 9:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>haha thank you stuart! i remembered your note on that and it hit me&#8211;THIS IS WHY WE EXIST IN THE WORLD OF EXTRAVERTS! </p>
<p id="comment-like-5547" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5547&#038;_wpnonce=cc3ffea0d2" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5547" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?replytocom=5547#respond' data-commentid="5547" data-postid="42106" data-belowelement="div-comment-5547" data-respondelement="respond" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-5562" class="comment byuser comment-author-stuartdanker odd alt depth-3 highlander-comment">
			<article id="div-comment-5562" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d7b633e6a775387d0a2b06dbcc882b38?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://www.stuartdanker.com' rel='external nofollow ugc' class='url'>Stuart Danker</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5562">
							<time datetime="2020-07-29T23:41:49-05:00">
								July 29, 2020 at 11:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow, crazy stuff getting interviewed by NASA and all. Wishing you the best!</p>
<p id="comment-like-5562" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5562&#038;_wpnonce=abfd35b7c0" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5562" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-5548" class="comment byuser comment-author-coolpeppermint bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-5548" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5548">
							<time datetime="2020-07-16T09:49:08-05:00">
								July 16, 2020 at 9:49 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>i just found your post on it. i like the way that you put it&#8211;mind if i quote you? </p>
<p id="comment-like-5548" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5548&#038;_wpnonce=c942ec47db" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5548" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?replytocom=5548#respond' data-commentid="5548" data-postid="42106" data-belowelement="div-comment-5548" data-respondelement="respond" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-5549" class="comment byuser comment-author-stuartdanker odd alt depth-3 highlander-comment">
			<article id="div-comment-5549" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d7b633e6a775387d0a2b06dbcc882b38?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://www.stuartdanker.com' rel='external nofollow ugc' class='url'>Stuart Danker</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/#comment-5549">
							<time datetime="2020-07-16T11:15:06-05:00">
								July 16, 2020 at 11:15 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lol I don’t mind at all. I’d be honoured, even. </p>
<p id="comment-like-5549" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/?like_comment=5549&#038;_wpnonce=42c839bbca" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5549" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/30/july-1st-2020/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8d2de4406" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/july-1st-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b38d4e2ae6" /></p>
<input type="hidden" name="genseq" value="1596197991" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://coolpeppermint.wordpress.com/2020/07/01/" aria-label="Posts published on July 1, 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="https://coolpeppermint.wordpress.com/2020/07/11/" aria-label="Posts published on July 11, 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://coolpeppermint.wordpress.com/2020/07/14/" aria-label="Posts published on July 14, 2020">14</a></td><td><a href="https://coolpeppermint.wordpress.com/2020/07/15/" aria-label="Posts published on July 15, 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td><a href="https://coolpeppermint.wordpress.com/2020/07/22/" aria-label="Posts published on July 22, 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2020/07/27/" aria-label="Posts published on July 27, 2020">27</a></td><td><a href="https://coolpeppermint.wordpress.com/2020/07/28/" aria-label="Posts published on July 28, 2020">28</a></td><td>29</td><td><a href="https://coolpeppermint.wordpress.com/2020/07/30/" aria-label="Posts published on July 30, 2020">30</a></td><td id="today">31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/06/20/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/02/fell-in-love-with-the-world-in-you/" class="bump-view" data-bump-view="tp">Fell in Love With The World In You</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
				</ul></aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h1 class="widget-title">Film</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2020\/07\/30\/july-1st-2020\/"}' id='gallery-42106-1' class='gallery galleryid-42106 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img_2780-4-28-20-pm/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40717" data-permalink="https://coolpeppermint.wordpress.com/img_2780-4-28-20-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg" data-orig-size="5069,3379" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2780 4.28.20 PM" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img_2779/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=1024&amp;h=683 1024w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40716" data-permalink="https://coolpeppermint.wordpress.com/img_2779/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568271990&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2779" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/09/03/9-3-19/img090/'><img width="748" height="496" src="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=748&amp;h=496 748w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=1496&amp;h=992 1496w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=300&amp;h=199 300w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=768&amp;h=510 768w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=1024&amp;h=679 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40783" data-permalink="https://coolpeppermint.wordpress.com/2019/09/03/9-3-19/img090/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg" data-orig-size="2166,1437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img090" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2img003/'><img width="748" height="471" src="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=748&amp;h=471 748w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=1496&amp;h=942 1496w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=300&amp;h=189 300w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=768&amp;h=483 768w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=1024&amp;h=644 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40715" data-permalink="https://coolpeppermint.wordpress.com/2img003/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg" data-orig-size="4458,2805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568920377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2img003" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/?attachment_id=40727'><img width="748" height="497" src="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=748&amp;h=497 748w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=300&amp;h=199 300w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=768&amp;h=510 768w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=1024&amp;h=680 1024w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png 1186w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40727" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=40727" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png" data-orig-size="1186,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-11-18 at 10.04.42 AM" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/10/29/peaceful/img021/'><img width="748" height="507" src="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=748&amp;h=507 748w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=150&amp;h=102 150w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=300&amp;h=203 300w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=768&amp;h=521 768w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=1024&amp;h=694 1024w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40790" data-permalink="https://coolpeppermint.wordpress.com/2019/10/29/peaceful/img021/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg" data-orig-size="1440,976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img021" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/11/09/remembering/97089dbe-cf31-411c-91e6-7b5c6442d6fb/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=1496&amp;h=958 1496w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=768&amp;h=491 768w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=1024&amp;h=655 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40776" data-permalink="https://coolpeppermint.wordpress.com/2019/11/09/remembering/97089dbe-cf31-411c-91e6-7b5c6442d6fb/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg" data-orig-size="2074,1327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="97089dbe-cf31-411c-91e6-7b5c6442d6fb" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img279/'><img width="748" height="458" src="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=748&amp;h=458 748w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=1496&amp;h=916 1496w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=150&amp;h=92 150w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=300&amp;h=184 300w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=768&amp;h=470 768w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=1024&amp;h=627 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41322" data-permalink="https://coolpeppermint.wordpress.com/img279/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg" data-orig-size="1874,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img279" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2020/02/24/1058-am/img129/'><img width="748" height="474" src="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=748&amp;h=474 748w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=1496&amp;h=948 1496w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=768&amp;h=487 768w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=1024&amp;h=649 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41208" data-permalink="https://coolpeppermint.wordpress.com/2020/02/24/1058-am/img129/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg" data-orig-size="1825,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img129" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img004/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=768&amp;h=492 768w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=1024&amp;h=656 1024w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40719" data-permalink="https://coolpeppermint.wordpress.com/img004/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg" data-orig-size="1440,922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img004" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/30/july-1st-2020/" aria-current="page">July Diaries</a>
											<span class="post-date">July 30, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/28/summertime-sadness-35mm-film/">Summertime Sadness [35mm&nbsp;Film]</a>
											<span class="post-date">July 28, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/27/nesting/">Nesting</a>
											<span class="post-date">July 27, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/22/sour-lemon/">Sour Lemon</a>
											<span class="post-date">July 22, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/15/42220/">&#8220;I want you to imagine the first day of&nbsp;school.</a>
											<span class="post-date">July 15, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/14/imbued/">Imbued</a>
											<span class="post-date">July 14, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/11/dreaming-of-greece/">Dreaming of Greece</a>
											<span class="post-date">July 11, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/07/01/june-2nd-2020/">June (Bug) Diaries</a>
											<span class="post-date">July 1, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/06/20/this-happiness-is-my-own/">This Happiness is My&nbsp;Own</a>
											<span class="post-date">June 20, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/05/29/car-date-the-sushi-boba-katsu-chicken-edition/">Quarantine Diaries</a>
											<span class="post-date">May 29, 2020</span>
									</li>
					</ul>

		</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h1 class="widget-title">Art</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2020\/07\/30\/july-1st-2020\/"}' id='gallery-42106-2' class='gallery galleryid-42106 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2017/05/87.jpg'><img width="748" height="995" src="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748&amp;h=995 748w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=113&amp;h=150 113w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225&amp;h=300 225w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=768&amp;h=1022 768w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg 923w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="25973" data-permalink="https://coolpeppermint.wordpress.com/87-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" data-orig-size="923,1228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg'><img width="748" height="987" src="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748&amp;h=987 748w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=114&amp;h=150 114w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227&amp;h=300 227w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=768&amp;h=1014 768w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg 829w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39540" data-permalink="https://coolpeppermint.wordpress.com/skies/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" data-orig-size="829,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skies" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227" data-large-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg'><img width="748" height="1010" src="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748&amp;h=1010 748w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=1496&amp;h=2020 1496w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=111&amp;h=150 111w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222&amp;h=300 222w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=768&amp;h=1037 768w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=758&amp;h=1024 758w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39428" data-permalink="https://coolpeppermint.wordpress.com/mountain/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" data-orig-size="2754,3719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548481590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mountain" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222" data-large-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg'><img width="748" height="1175" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=748&amp;h=1175 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=1496&amp;h=2350 1496w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652&amp;h=1024 652w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41860" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00005/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" data-orig-size="1519,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585888139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="little house" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg'><img width="748" height="1143" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=748&amp;h=1143 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=98&amp;h=150 98w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=196&amp;h=300 196w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=768&amp;h=1173 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=670&amp;h=1024 670w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg 1458w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41863" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00006/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg" data-orig-size="1458,2227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585887954&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lemon" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=196" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=670" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg'><img width="748" height="1131" src="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" class="attachment-full size-full" alt="" srcset="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=748&amp;h=1131 748w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=1496&amp;h=2262 1496w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=99&amp;h=150 99w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198&amp;h=300 198w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=768&amp;h=1161 768w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677&amp;h=1024 677w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41864" data-permalink="https://coolpeppermint.wordpress.com/window/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" data-orig-size="2387,3610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586375540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="window" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677" /></a>
			</div></figure>
		</div>
</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 15.573770491803pt;" aria-label="Art (112 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-2" style="font-size: 8pt;" aria-label="blog (52 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 14.426229508197pt;" aria-label="blogging (99 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-4" style="font-size: 12.360655737705pt;" aria-label="diary (81 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-5" style="font-size: 8.6885245901639pt;" aria-label="drawing (55 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 19.704918032787pt;" aria-label="Journal (168 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 18.55737704918pt;" aria-label="life (152 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 21.770491803279pt;" aria-label="personal (207 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-9" style="font-size: 10.295081967213pt;" aria-label="photo (65 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-10" style="font-size: 12.819672131148pt;" aria-label="Photography (84 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 10.065573770492pt;" aria-label="poetry (63 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.852459016393pt;" aria-label="Thoughts (191 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (213 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2020\/07\/30\/july-1st-2020\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>53,460 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="" /></a></div></div></aside>			<div id="atatags-286348-5f240c67b9c44"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f240c67b9c44',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202031y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-25560950688cbfaa47c59836eb3afac6">
	</div>
	<div class="grofile-hash-map-d7b633e6a775387d0a2b06dbcc882b38">
	</div>
	<div class="grofile-hash-map-5bd0129556c90d2a4d443ae654f7362f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=2159c4aa84","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"42106","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3135e09644" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/july-1st-2020/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2020\/07\/30\/july-1st-2020\/":42106};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var gatewayadminbar = [""];
</script>
<script>
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2020\/06\/d52688.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9789520ebc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2e772bde3c\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2020\/07\/30\/july-1st-2020\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F","postID":"42106","shortlink":"https:\/\/wp.me\/p7D4YN-aX8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/42106","statsLink":"https:\/\/wordpress.com\/stats\/post\/42106\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,855 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d0ac992bd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F07%2F30%2Fjuly-1st-2020%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUstSwzAM/CEcwbQ9cGD4FMZx1FSJX1h20vL12EObaRomhJPllXYlrQ2jF8rZiDZCx9DgQAr9uer4CeYp7zgaZJYt/pLtPhOGy/WoyA6E459lHUYvVS8CMn0tVE0SXqeWLIOmHhkyKeFJ2kZjWClWzpgMiR9SV9g18Eh+rcOCNAMeifGE2QrwqYZWRhzlpVCu4bZiKwfKV3J2Wz335PMwthdHpxKLI02PRFbp1MzHDuj1pTK0UL/beaSmxciAKWddTyi0HCGi8Tr3fcBXdGST+4haBjCSI4YcCTdgCFSGmrB/KsSQv8bC+XuSKu4V0hStPbAMLjFquH26G7DWoSc2GMWueoaP7DIcXTAbDG2dazWWDSwXKxdA1ng3by+H18Nuv9sf9t03eBpTQA=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'42106','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW3QwSD9jVlFqfGhMYWNqaUt4OEU4OGk4c2FwemprT0JVSS84VCxBak90SzhydnFTfjYlV11vfnw5cVpzJWFLbk5aZE9vZz09LCw0cFRJd1BsZ3kxTVdjRjd8JS1VbXd8JitbUzU3S29sTmEmVlFEQVVidWgwOStWNkZCYTBwJU5tcWh3UEt6WHZpT3BJTCZ2YmUuYmFpME1nenp6M2Vjdi4/PVBMcltBb28xYkktWHR1MUMvd3VnektiQXRnXWJ6Si81Z1lyWklsVkQ9XS9YX1QxNHdXRExEMXQtQzJFNjFneG5tYmomMFpKSnw='}]);
_stq.push([ 'clickTrackerInit', '112748289', '42106' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
