<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>October Diaries &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext","Vollkorn:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Vollkorn",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; October Diaries Comments Feed" href="https://coolpeppermint.wordpress.com/2020/10/16/43066/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdFuwyAMRX9oxMsqVd3DtG+BYDFaOyDbqMrfj2SaFrVaNe0F6cI5Nga4VjeV2XA24OYqtZRnhWudCjvlTLjcpGFSfYKdFqikH7FI9FEhUQme7thdC0HyhtHVonaTHmmUL6hwRqt+urgt3eHfbGo9BpTUTwThdRiHEULLFNdLb3oQLwuoLYR/KLNZu+5+Kc1ckhz/W0K85TnpL/pu7nWCvs/V20owxuyRkDv2SPv6uhCqoKrrK+fGzj66uL3bO7+Nx+fxcDwdTi/nT6FExhg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjEsKgDAMRC9kjYq/jXgWlaDVpi00pXh7I4KIu5k3H0heLc4yWgaKypu4ahtgcUSClNEHigs/kgvJQIN1rGUdXvEEn0/ekOTBxxnWiTFNJwQ+Dd7FkYayqbq2KPq63C8tIjKR?cssminify=yes' type='text/css' media='all' />
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkFELwjAMhP+QMU6Y6IP4W7qa1WrblCWl7N9b9yIijL3d5fhycFgzWE5KSVEfFEkwlwGdUapmxrFFglZkUWAqCUfat8MO10mfLIrOgaBmy/EPiQVyKM4nwervjlqNcobM0tQCbkGotJRfniCYikoxh9a/4YEjhsDWqOf0Y2AMxk9r6ERDYNekW4b52g90i9euvxy6U388n59vK+WDSA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1602769553h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='From All Sides' href='https://coolpeppermint.wordpress.com/2020/10/13/41741/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2020/10/16/43066/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-bcC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="October Diaries" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2020/10/16/43066/" />
<meta property="og:description" content="October 16th, 2020 I voted today. Le beau picked me up at the peach-crack of dawn. It was chilly outside. I threw on my joggers, sweat shirt, a sweater, and brought along my double masks, purple gl…" />
<meta property="article:published_time" content="2020-10-16T19:27:26+00:00" />
<meta property="article:modified_time" content="2020-10-16T19:27:26+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png" />
<meta property="og:image:width" content="1176" />
<meta property="og:image:height" content="658" />
<meta property="og:image:alt" content="screen-shot-2020-10-13-at-10.18.09-pm" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="October Diaries" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=640" />
<meta name="twitter:image:alt" content="screen-shot-2020-10-01-at-10.55.30-pm" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="October 16th, 2020 I voted today. Le beau picked me up at the peach-crack of dawn. It was chilly outside. I threw on my joggers, sweat shirt, a sweater, and brought along my double masks, purple gloves, alcohol wipes, and face shield. The condensation fogged up my glasses so much I ended up voting through&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2016/11/cropped-019_07a1.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false, siteid: 8982, blogid: 112748289, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2020/10/16/43066/amp/"><style type="text/css" id="custom-colors-css">body,abbr,acronym,.comment-metadata,.comment-metadata a{color:#6d6d6d}.site-footer{color:#a0a0a0}.footer-widgets .jetpack_widget_social_icons a:hover{color:#8e8e8e}.widget_wpcom_social_media_icons_widget a:before,button:hover,button:focus,.button:hover,.button:focus,.footer-widgets .widget_tag_cloud a,.footer-widgets .wp_widget_tag_cloud a,.widget_tag_cloud a,.wp_widget_tag_cloud a,.footer-widgets .widget_tag_cloud a:hover,.footer-widgets .wp_widget_tag_cloud a:hover,.widget_tag_cloud a:hover,.wp_widget_tag_cloud a:hover,.site-title a,.site-description,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{color:#383838}.site-footer .search-form input[type=search]{color:#fff}.widget_wpcom_social_media_icons_widget a:hover before,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover{color:#fff}.entry-footer .left i{color:#6d6d6d}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:#ddd}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:rgba(221,221,221,.3)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:#999}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:rgba(153,153,153,.3)}blockquote,blockquote p{color:#6d6d6d}table tr th,.comment-meta .fn a,.jetpack_widget_social_icons a:hover{color:#555}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea{color:#555}table tr td{color:#6d6d6d}.main-navigation a,.single .hentry .right,#infinite-footer .blog-info a,#infinite-footer .blog-credits a{color:#666}.main-navigation ul li.menu-item-has-children>a:after,.main-navigation ul li.page_item_has_children>a:after{border-top-color:#666}.main-navigation ul ul li.menu-item-has-children>a:after,.main-navigation ul ul li.page_item_has_children>a:after{border-left-color:#666}.widget_archive ul,.widget_categories ul,.widget_pages ul,.widget_links ul,.widget_meta ul,.widget_recent_comments ul,.widget_recent_entries ul{color:#6d6d6d}.main-navigation ul ul a{color:#6d6d6d}.menu-toggle{color:#d6d6d6}code{color:#333}.hentry.sticky{background-color:#f7fbff}.hentry.sticky{background-color:rgba(247,251,255,.2)}body,.stick,table,.main-navigation ul ul{background-color:#fff}#infinite-footer .container{background-color:#fff}#infinite-footer .container{background-color:rgba(255,255,255,.9)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{background-color:#fcfcfc}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea,pre,.comment-body,code,.entry-footer .left,blockquote,table tr.even,table tr.alt,table tr:nth-of-type(even){background-color:#f9f9f9}code{border-color:#f7f7f7}blockquote{border-color:#7db4b5}.widget_wpcom_social_media_icons_widget a:before,.widget_tag_cloud a,.wp_widget_tag_cloud a,.header-bg,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{background-color:#7db4b5}button:hover,button:focus,.button:hover,.button:focus{background-color:#6daaab}#infinite-footer .blog-info a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.entry-footer .left i:hover,a,a:hover,a:focus,.main-navigation li:hover>a,.main-navigation li.focus>a{color:#447677}.site-info a,.site-info a:hover,.site-info a:focus,.footer-widgets a,.footer-widgets a:hover,.footer-widgets a:focus{color:#7db4b5}h1,h2,h3,h4,h5,h6{color:#6d6d6d}.hentry h1 a,.hentry h2 a,.hentry h3 a,.hentry h4 a,.hentry h5 a{color:#6d6d6d}.site-footer h1,.site-footer h2,.site-footer h3,.site-footer h4,.site-footer h5,.site-footer h6{color:#a0a0a0}</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-43066 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a target="_blank" rel="noopener noreferrer" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-43066" class="post-43066 post type-post status-publish format-standard hentry category-thoughts tag-blog tag-blogger tag-blogging tag-diary tag-happy tag-journal tag-life tag-personal tag-thoughts has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">October Diaries</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-16T14:27:26-05:00">October 16, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong><img data-attachment-id="43096" data-permalink="https://coolpeppermint.wordpress.com/screen-shot-2020-10-01-at-10-55-30-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png" data-orig-size="932,176" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-10-01-at-10.55.30-pm" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=748" class="alignnone size-full wp-image-43096" src="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=748" alt="screen-shot-2020-10-01-at-10.55.30-pm" srcset="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=748 748w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=150 150w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=300 300w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png?w=768 768w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-01-at-10.55.30-pm.png 932w" sizes="(max-width: 748px) 100vw, 748px"   /></strong></p>
<p><strong>October 16th, 2020</strong></p>
<p>I voted today.</p>
<p>Le beau picked me up at the peach-crack of dawn. It was chilly outside. I threw on my joggers, sweat shirt, a sweater, and brought along my double masks, purple gloves, alcohol wipes, and face shield. The condensation fogged up my glasses so much I ended up voting through the right side of my goggles.</p>
<p>The line wasn&#8217;t too bad. People respected our space, and we respected their&#8217;s. Not a nose was to be seen. The man behind us stood two stickers away. I cast my ballot, double, tripled, quadruple checked. After we voted, we sat in the car, disinfecting our materials. We did it. We voted. Here&#8217;s to&#8230; civic duty.</p>
<p>As I think back, over and over again, to my conversation with the anti-voting friend, I feel the familiar rage and fire. I sent out three additional mass posts to call for help &#8211; to call others to join me in my tedious efforts to spam every single damn person on my contacts lists on every single damn social media site. I feel sorry for every person who had the misfortune of crossing my path and clicking that Accept Friend button. Multilevel Marketing will be glad she never met me. (Next thing you know, it&#8217;s called MultiLu Marketing.)</p>
<p>I received an interview request for Spring semester with Tesla. Tesla! Elon Musk&#8217;s organizational prints creep. He&#8217;s had a significant impact on NASA and, obviously, Tesla. It&#8217;s a screening call, probably to make sure I am a real human who isn&#8217;t too weird, even though I am pretty weird. I need to keep sending out applications, don&#8217;t I? I don&#8217;t even remember applying to this position&#8230;.</p>
<hr />
<p><b>October 15th, 2020</b></p>
<p>Started the day with pitching next steps of my project before deploying it. Got some really solid feedback from the team. All great ideas and valid points. I&#8217;ll weave their feedback into my revisions this week. Hopefully, by mid next-week, I&#8217;ll be able to begin this investigation-of-sorts. I&#8217;ll have to juice up my social batteries, because it involves collecting a lot of qualitative interview data.</p>
<p>Need to remember to do my Verizon interview tomorrow. Again&#8211;as I mentioned earlier&#8211;I read their Glassdoor reviews, and it sounds like most people did not receive an offer, so I&#8217;ll do it just to tick it off the box. I&#8217;ll bring out the interviewing box of bells and whistles. Take a deep breath and flip on that switch. Then retreat tiredly into my den of solitude. It takes so much energy to turn on that side of me, the one that presents or teaches or interviews. So much energy. I would turn it on more often, but it&#8217;s just. Exhausting.</p>
<p>I am voting tomorrow as well. In person. My rage has since subsided. So I have not messaged people en masse since&#8230;Tuesday. Still. I reached hundreds of people, I think&#8230; And I was able to field over relevant voting info to 3-5 people. They thought they had a plan, but it turns out there were barriers, and through a few lines of conversation, they had all the resources they needed. So here&#8217;s hoping that we turn the f* out this year.</p>
<p>Now that I&#8217;m writing this out, though, maybe I will devote about 30 minutes this afternoon to messaging people. I shouldn&#8217;t become complacent. I know people are receiving hordes of faceless information on voting. But there&#8217;s something, in my opinion, about an old acquaintance messaging you and directly inquiring&#8230;.it&#8217;s sort of weird, but like, it&#8217;s like, huh.</p>
<p>On the one hand, you haven&#8217;t spoken to her in 10 years, so she might as well be a bot. On the other, you&#8217;re aware of the other person&#8217;s existence, have interacted in some form in this life, and feel a kneejerk quick-type reaction. Maybe suspicion. Is she a part of a political campaign? No. Is she politically active? Doesn&#8217;t seem like it. Why is she doing this? Hm. Might as well shoot off a one-liner. Whatever.</p>
<p>That&#8217;s what I&#8217;m banking on, at least. It&#8217;s very minuscule effort for one person. But maybe one person I message then asks their family or friend if they want to join&#8211;so on and so forth. We must not be complacent&#8230;.social networks, social networks&#8230;. I hopped onto Reddit to also make a brief query&#8211;I am a small pebble&#8211;we are in a larger pond&#8211;would you like to join me?</p>
<p>I feel very exhausted. Very, very exhausted. Classes seem utterly pointless. I didn&#8217;t go to my morning one. I&#8217;ve lost most academic motivation. I&#8217;ll do what needs to be done, but I&#8217;m caring less and less and less&#8230;</p>
<hr />
<p><strong>October 13th, 2020</strong></p>
<p>A quick-ish day. Felt like a blur. I barely even remember waking up.</p>
<p>Last night, I decided to share snippets of my diaries over the past year, the ones that weren&#8217;t repetitive and circular, the way thoughts meander around my head. I posted the most cohesive ones, the most memorable ones. The ones that loosely narrated highlights and musings. I omitted the ones on COVID, though, most remarkably. It has shaped the year the most, but everything written about people or disease is always disgust-ridden. I decided to gloss over that deep, written word of repulsion.</p>
<p>A big part of June and July was spent looking for Fall work. A big part of August was starting at NASA. September has slipped away: I have not yet reviewed the month&#8217;s entries. This morning, my email pinged: an interview request with Verizon. I plan to prepare until Thursday, and then start phase I interviewing on Friday. But Glassdoor hints that it&#8217;s a very competitive program, one where odds are stacked against interviewers. I&#8217;ll keep that in mind, then.</p>
<p>When attending lectures, I have stopped leaving my class laptop in the same room as me. I&#8217;m realizing that my professors may wield hoarse empty threats through the screen, but that I also have the ability to just click out, zone out, not attend. It&#8217;s the naturally rebellious side of me&#8211;and it sounds so silly and cringey to write&#8211;that really hates being told what to do. So when my professor asked me today, &#8220;having issues entering the breakout room?&#8221; when I refused, for maybe the fifth time, to enter one, I simply exited the course entirely. Miss. MicroManagey over here, eh? Well, can&#8217;t micromanage me when I&#8217;m not even logged in, huh?</p>
<p>So I went downstairs and prepared for the pigs&#8217; surprise party. I brought them home exactly one year ago. And in that year, they have brought over a lifetime of love, joy, happiness, and laughter. They truly are bright spots, light souls, wonderful little beings. Every inch of our being brought together really was fate. It&#8217;s a corny line, but really, when I saw them from across the pet store, I Just Knew. Today I made them little party hats with cotton balls on the end and made them a guinea pig-friendly cake. The cake was made from pellets, banana icing, carrot shavings, and garnished with parsley, their favorite.</p>
<p>Putting the hats on them was a bit difficult, but in the end, it worked. They devoured the cake. Here&#8217;s a screenshot, because I just can&#8217;t handle the cuteness&#8211;</p>
<p><img data-attachment-id="43323" data-permalink="https://coolpeppermint.wordpress.com/screen-shot-2020-10-13-at-10-18-09-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png" data-orig-size="1176,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-10-13-at-10.18.09-pm" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748" class="alignnone size-full wp-image-43323" src="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748" alt="screen-shot-2020-10-13-at-10.18.09-pm" srcset="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748 748w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=150 150w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=300 300w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=768 768w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=1024 1024w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png 1176w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<p>In the evening, le beau picked me up, and we went to the lake. We found a nice patch of grass that looked the sunset and water and quacking ducks. I set out our wine glasses and orange-strawberry margaritas, diluted within an inch of their alcoholic lives. He ate his sandwich and we drank our drinks. The sun set so quickly, we barely noticed, as I debated next year&#8217;s priorities. I have a one-on-one with my supervisor tomorrow, so I&#8217;ll get a pulse then.</p>
<p>But after speaking with my family, with le beau, I think I know where my priorities lay. It&#8217;s too bad that I insist on so much play in life&#8211;I want to work, but I love to rest. That&#8217;s where my determination to not work past 5 PM stems from. There is only so much energy in my mental battery.</p>
<p>And finally, I recharged tonight with the first quarter of Romeo and Juliet. What a well-done movie. I love, love movies like that. I can&#8217;t put my finger on it. When I watch movies I&#8217;ve loved, I see the running thread of similarities: they&#8217;re strange, absurd, artful, crass. And they echo of the 80&#8217;s. Like Heathers. Like Carrie. Like Romeo and Juliet. Even the Addams Family. Something so comfortingly bizarre about the movies, the way they&#8217;re made. Movies nowadays are slickers, I think. I danced with Mercutio by the television. For a very brief moment, I think I could understand why people could be drawn to stuff like Shakespeare. It&#8230; lilts.</p>
<hr />
<p><strong>October 12th, 2020</strong></p>
<p>Finished the Netflix horror tonight with le beau. It was disappointing. It wasn&#8217;t as clever as I hoped it would be. We spent all season waiting for a shoe to drop, and it never did. There was never a shoe to begin with. Afterward, we giggled and gaggled over irrelevant things. Irreverent things. Lola. Thrilled. Gooooooo&#8211;</p>
<p>Printed out a sheet to document insights. They&#8217;ll come as flickers, often before sleep or during meditation. I&#8217;ll wave them off, my conscious mind. Or I&#8217;ll drift off to sleep and forget. Days or weeks later, they&#8217;ll come to fruition. Or I&#8217;ll quietly suggest it to someone else, not noting the source, and it&#8217;ll be true.</p>
<p>But it may be wise, and interesting, to document these insights as they occur. Stamped with a date and time, so as to refer to them later. I might even be able to draw up some crude statistics. Though the purpose isn&#8217;t to obtain data for a poorly done ANOVA. It&#8217;s a way to simply&#8230;document. And not come across as batty. And reaffirm deeper convictions.</p>
<p>It&#8217;s officially be 219 days since I&#8217;ve seen or spent time with anyone other than le beau and my family. It has made me realize how incredibly low my need for social interaction is. I&#8217;m really quite content with friends to text, snap, and DM, while reserving my in-person energy for those closest to me. Not including my friends. Heh.</p>
<p>Though I do have video-call people for work. So maybe that&#8217;s why I haven&#8217;t felt a lick of isolation since the pandemic began. But I had never felt lonelier than I was when I was surrounded by people, friends, acquaintances, going to more parties than I had ever gone in my entire life. It&#8217;s interesting, the psychology of aloneness. Who knew I could go over 200 days without having a conversation with anyone outside family, and be so utterly content with it?</p>
<p>In some ways, it makes me feel less tethered. So long as I am with the very few people I love, I think I could be anywhere. Couldn&#8217;t I? I could move to another city, state, country, anywhere, as long as I was with the people I loved. And likewise, it would not matter how alluring another country might be&#8211;how attractive some friends may seem&#8211;how pulling an opportunity might be. All that would matter is being around the closest people I love. That&#8217;s all that matters. Drops mic.</p>
<hr />
<p><strong>October 10th, 2020</strong></p>
<p>Spending the morning with my guinea pigs and One Flew Over The Cuckoo&#8217;s Nest.</p>
<p>I&#8217;ve tried reading this book several times over the past few years, but the language was too dense for me. For some reason, 50&#8217;s and 60&#8217;s English is hard for me to mentally process. I hear things with twangs. Sentences loop and jangle with outdated phrases. It&#8217;s not removed enough, like old English, to strain my brain. But it&#8217;s not close enough to twitterdom to read easily. (Although, to be fair, twitter phrases are also often lost on me) I prefer slang, lingo, crassness. Like that one book, Catcher in the Rye.</p>
<p>Haunting of Blyn Manor is only getting more and more confusing. We binged about three more episodes last night. We were progressively perplexed by the plot lines, twists, new characters. Who&#8217;s who? Who&#8217;s what? Why&#8217;s who? And why&#8217;s what? I trust Flanagan, though&#8211;he is oddly genius at this genre of horror, the type that relies less on gore and more of the mind, and there must be a reason his show is trending on Reddit, #1.</p>
<p>&#8220;Alright, Flanagan. You&#8217;ve got three or four more episodes to wrap things up.&#8221;</p>
<p>I continued my voter inquiry via text message early morning. You have the inevitable trolls, the jokesters, to whom I toss out memes. Ophrah yelling &#8220;you get a hug! And you get a hug!&#8221; as well as Yeezy in his music video, I Love It, where he&#8217;s wearing an absurdly large box on his body. I imagine people won&#8217;t get it (&#8220;wtf?&#8221; someone asked on Facebook, and I shot back with the music video and a breezy &#8220;yeezy classic.&#8221;) Outreach wheels in most engagement from Facebook messages and Snapchat. I&#8217;m not thinking of the past, not thinking of the future, just the here and now: &#8220;you have a plan?&#8221;</p>
<hr />
<p><strong>October 8th, 2020</strong></p>
<p>Over the past week, I watched Black Panther at the new drive-in theatre, and started Haunting of Bly Manor on Netflix with le beau. I&#8217;ve also begun messaging hundreds of people on Facebook to inquire about their voting plans.</p>
<p>It&#8217;s partially out of curiosity, but also for the folks out there who had a nebulous idea of voting, but weren&#8217;t entirely sure on where or when they were going. For me, it wasn&#8217;t until I saw someone <em>else&#8217;s</em> post, a long, long, time ago, asking followers when and where they planned to vote. And <em>then</em> I googled up the logistics, and realized it would be trickier than I thought.</p>
<p>I&#8217;ve had a few people attempt drawn out political discussions, but it&#8217;s like, well, it&#8217;s not 2016, and it&#8217;s no longer abstractions that people are hollering about&#8211; what-if&#8217;s and maybe&#8217;s. It&#8217;s here. If you know what &#8220;locked up children&#8221; refers to&#8211;know what police brutality looks like&#8211;have an inkling of what white supremacy might be in the States&#8211;know that some people are interested in removing reproductive rights, and others aren&#8217;t&#8211;<span style="font-size:inherit;">and you&#8217;ve decided on disengaging, well. That&#8217;s on you. And yes. You are part of the problem. </span></p>
<p><span style="font-size:inherit;">But no point in spiraling into pointless, energy-draining conversations. Spending my energy instead on sending out mostly canned positive messages to many, many people online. Because it seems that many this year are intent on </span><span style="font-size:inherit;">voting and clear on their plans, which is fantastic to hear. I&#8217;ve also reached out to those who are not in my social circle, posting inquisitively on groups as well, and watching conversations unfold on people&#8217;s actions and plans. I feel happy also reaching out to people I may have never really spoken to. There are a lot of good vibes. It&#8217;s heartening. </span></p>
<hr />
<p><strong>October 5th, 2020</strong></p>
<p>My head hurts, for whatever reason, and I&#8217;m trying to recuperate from a longish virtual day. I had four meetings, and it felt like it. I had to be mentally &#8220;on&#8221; for three on them. There&#8217;s just something so taxing about video calls. I&#8217;ll definitely restrict my qualitative interviews to phone calls.</p>
<p>Super excited for my roll of film. I decided to just bite the bullet and buy 20 rolls of expired film before, god forbid, prices shoot up even more</p>
<hr />
<p><strong>October 4th, 2020</strong></p>
<p>The only downside about having fairy lights strung up on the wall is that they produce heat, and the room gets a little toasty. It&#8217;s finally cooler around here, so I can keep my windows wide open to compensate. But I wish these lights didn&#8217;t emanate quite as much warmth as they do.</p>
<p>I think it&#8217;s time to take a break from social media. I&#8217;ve been slowly weaning myself off of the consumption over the past few days. Setting timed limits on 3 apps (Instagram, Snapchat, and Reddit) and gradually reducing my time on it. My next step is to unfollow virtually everybody I know on my artstagram. It will be an art-oriented space, where I see and produce nothing but art.</p>
<p>Was feeling kind of stuffy and moody earlier today, and told myself I had to get out of the house. So I did. I found an old Victorian house with some history behind it and visited a farm. Yes. A farm. I found a farm, with lambs and chickens and turkeys, all in the open, cavorting about. It was wonderful. I had so, so much fun, and it lifted my spirits immensely. After going home for a quick lunch, I decided that I wasn&#8217;t done with the outdoors. So I drove to the lake and pulled up a foldable chair and read my book.</p>
<hr />
<p><strong>October 2nd, 2020</strong></p>
<p>Several things.</p>
<p>Woke up to the news that Trump tested positive for COVID. Wrote a blurb about it, but then logged it under my COVID blog page. Lots of real-time blurbs and sassy quips I&#8217;ll save for in-person. Still. Thought I would document that. 2020, one word: timing&#8230;</p>
<p>Spent the day catching up on Psychometrics and wrapping up work assignments. It was lovely outside, so I wandered around the neighborhood. I usually dip the second that I see another human being. Luckily, there weren&#8217;t too many people around. I picked up my books in the afternoon, and started on called Eleanor Oliphant. Then I drank a strawberry margarita with some watermelon chunks and sat on the porch, reading.</p>
<p>In the evening, le beau and I got Greek food and watched a terrifying horror movie on Netflix. I don&#8217;t even want to write out the name, but I will: Autopsy of Jane Doe. It reeked of Marianne, another Netflix horror series that gives me chills to this day. God. It was awful. But only because it was so well done. Both of them. As I reflect on my reactions towards horrors, I&#8217;m inclined to build out a formal matrix&#8230;</p>
<p>That was my day, for the most part. I like the structure of my days. Early wake up, an hour of lolligagging, walking outside, drinking coffee, saying hi to my pigs. A few hours of heavy-hitting work and focus, then logging out, literally and mentally, at 5 PM. Weekends devoted mostly to rest. Yes, yes. Balance. Me likes.</p>
<hr />
<p><strong>October 1st, 2020</strong></p>
<p>My phone cover is sticky with fingerprint-leftover lemon meringue pie.</p>
<p>I think I made a good call in choosing not to catch up in Psychometrics after work. Instead, I took a walk with le beau, ate pizza, drank a semi-frozen margarita, scrolled Pinterest, and relaxed. After the walk, I thought, no need to fuss. There&#8217;s plenty of time to catch up and process weeks&#8217; worth of material.</p>
<p>It didn&#8217;t dawn on me until later today that I am sorely behind in&#8230; all of the material. I&#8217;ve somewhat stayed on track with lectures, zoning out during class, catching up later, but I haven&#8217;t retained too much of the knowledge. That&#8217;s because I don&#8217;t learn through lecture: I learn through reading. Especially when it comes to the theoretical chunks. And I haven&#8217;t been reading. So there&#8217;s been a massive gap in my understanding. It&#8217;s okay: I&#8217;ll take the weekend to catch up.</p>
<p>Work has been comfortably paced. There are good projects, good conversations. Everything seems manageable. It helps that I am no longer teaching on the side. I like my co-workers a lot. I&#8217;m learning a great deal and feeling more confident in myself. This also goes for video calls as well: learning how to talk comfortably on video chats has been a weird&#8230; skill? I usually feel very uncomfortable. But now I no longer feel terrified at the prospect of video calls, the way I used to. It&#8217;s just a part of everyday life.</p>
<p>I have mostly detached myself from the world around me. It&#8217;s not the best thing to do, I know that, and I tend to do it most when I should do it least. But it&#8217;s a solipsistic way of staying sane. Becoming too invested and too tuned into the world only makes for stress and sadness. It&#8217;s weird: I have yet to establish boundaries with realities beyond my own. So in an effort to manage them, I simply detach.</p>
<p>That is to say that I spent election debate night not watching it, as I have for the past decade, but sitting in my room with Christmas carols blasted all the way up so I wouldn&#8217;t have to hear it. I could hear my family&#8217;s laughters and cackles reverberating through the home&#8211;a relief to hear, honestly. It was like some sort of comedy movie night, where one of my family members came stomping up the stairs to ask if I was hogging the bandwidth, because the show was spotty, and they kept trying to get it to work.</p>
<p>Anyways. Basically I spent fight&#8211;I mean, debate night seeing le beau&#8217;s texts on the fiery sass, hearing my family laughing downstairs, but perusing library books to Christmas tunes instead. About five of the books are ready for pick-up. Tomorrow is Friday, which means no meetings! ha ha, yes, thank goodness, so I will complete my work, send off necessary materials, catch up in Psychometrics, and pick up my books.</p>
<p>I am in a very pleasant mood tonight. I have been feeling reflective as well: cool Falls tend to do that. Normally, I get quite depressive when it gets cold&#8211;the sun dips and so does my mood&#8211;but I think I&#8217;ve managed pretty well so far. I&#8217;ve gotten back into my interior design obsessions. I looked le beau straight in the eye today as we were talking about apartment design, and I said, I don&#8217;t fuck around. And he said, oh, I know you don&#8217;t. You&#8217;ve only spent two years training for this. He&#8217;s not wrong.</p>
<hr />
<p><strong>September 30th, 2020</strong></p>
<p>It&#8217;s getting to that time again where I desperately crave tomatoes. It&#8217;s literally all I think about every day. Thank God le beau suggested online ordering at Panera, and then offered to pick it up. I bought a bowl of tomato soup. I wonder how it will taste, though.</p>
<p>I was so desperate for tomato soup that I ordered the only one I could get my hands on. Restaurant #1 did not pick up the phone at 9:45 PM on Tuesday. Restaurant #2 required me to make an account online (no thanks), charged $15 for delivery on GrubHub (no thanks) and did not pick up the phone (no thanks). Hopefully the soup is good. I trust in Panera.</p>
<div id="atatags-370373-5f8a26c222c89">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f8a26c222c89', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f8a26c222cdf"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f8a26c222cdf',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43066" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2020/10/16/43066/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43066" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2020/10/16/43066/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-43066-5f8a26c223ab5' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=112748289&amp;post_id=43066&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-43066-5f8a26c223ab5' data-name='like-post-frame-112748289-43066-5f8a26c223ab5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/tag/thoughts/" rel="category tag">Thoughts</a></span><span class="tags-links">Tagged <a href="https://coolpeppermint.wordpress.com/tag/blog/" rel="tag">blog</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogger/" rel="tag">blogger</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a>, <a href="https://coolpeppermint.wordpress.com/tag/happy/" rel="tag">happy</a>, <a href="https://coolpeppermint.wordpress.com/tag/journal/" rel="tag">Journal</a>, <a href="https://coolpeppermint.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal/" rel="tag">personal</a>, <a href="https://coolpeppermint.wordpress.com/tag/thoughts/" rel="tag">Thoughts</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2020/10/13/41741/" rel="prev">From All Sides</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>October Diaries</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-5641" class="comment byuser comment-author-haoyando even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-5641" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5edd24d8b24bc45d16ec30c800a6a1d8?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://haoyando.wordpress.com' rel='external nofollow ugc' class='url'>haoyando</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/#comment-5641">
							<time datetime="2020-09-30T19:17:13-05:00">
								September 30, 2020 at 7:17 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love tomatoes and everything made of tomatoes. Remember paying more than 100 dollars for overdue books from library ten years ago. Now I go to archive.org and betterworldbooks.com</p>
<p id="comment-like-5641" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/?like_comment=5641&#038;_wpnonce=60f97b82df" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5641" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/10/16/43066/?replytocom=5641#respond' data-commentid="5641" data-postid="43066" data-belowelement="div-comment-5641" data-respondelement="respond" data-replyto="Reply to haoyando" aria-label='Reply to haoyando'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-5644" class="comment byuser comment-author-coolpeppermint bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-5644" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/#comment-5644">
							<time datetime="2020-10-02T08:55:13-05:00">
								October 2, 2020 at 8:55 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>whoa! thank you for those links! this is so exciting </p>
<p id="comment-like-5644" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/?like_comment=5644&#038;_wpnonce=7d009b03d6" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-5644" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2020/10/16/43066/?replytocom=5644#respond' data-commentid="5644" data-postid="43066" data-belowelement="div-comment-5644" data-respondelement="respond" data-replyto="Reply to lu" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/16/43066/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="39b462f7c1" /><input type="hidden" name="_wp_http_referer" value="/2020/10/16/43066/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe84119074" /></p>
<input type="hidden" name="genseq" value="1602889410" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td><a href="https://coolpeppermint.wordpress.com/2020/10/09/" aria-label="Posts published on October 9, 2020">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://coolpeppermint.wordpress.com/2020/10/13/" aria-label="Posts published on October 13, 2020">13</a></td><td>14</td><td>15</td><td id="today"><a href="https://coolpeppermint.wordpress.com/2020/10/16/" aria-label="Posts published on October 16, 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/02/fell-in-love-with-the-world-in-you/" class="bump-view" data-bump-view="tp">Fell in Love With The World In You</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
				</ul></aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h1 class="widget-title">Film</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2020\/10\/16\/43066\/"}' id='gallery-43066-1' class='gallery galleryid-43066 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img_2780-4-28-20-pm/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40717" data-permalink="https://coolpeppermint.wordpress.com/img_2780-4-28-20-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg" data-orig-size="5069,3379" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2780 4.28.20 PM" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2780-4.28.20-pm.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img_2779/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=1024&amp;h=683 1024w, https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40716" data-permalink="https://coolpeppermint.wordpress.com/img_2779/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568271990&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2779" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img_2779.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/09/03/9-3-19/img090/'><img width="748" height="496" src="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=748&amp;h=496 748w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=1496&amp;h=992 1496w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=300&amp;h=199 300w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=768&amp;h=510 768w, https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=1024&amp;h=679 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40783" data-permalink="https://coolpeppermint.wordpress.com/2019/09/03/9-3-19/img090/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg" data-orig-size="2166,1437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img090" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/09/img090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2img003/'><img width="748" height="471" src="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=748&amp;h=471 748w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=1496&amp;h=942 1496w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=300&amp;h=189 300w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=768&amp;h=483 768w, https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=1024&amp;h=644 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40715" data-permalink="https://coolpeppermint.wordpress.com/2img003/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg" data-orig-size="4458,2805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568920377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2img003" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/2img003.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/screen-shot-2019-11-18-at-10-04-42-am/'><img width="748" height="497" src="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=748&amp;h=497 748w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=300&amp;h=199 300w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=768&amp;h=510 768w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=1024&amp;h=680 1024w, https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png 1186w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40727" data-permalink="https://coolpeppermint.wordpress.com/screen-shot-2019-11-18-at-10-04-42-am/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png" data-orig-size="1186,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-11-18 at 10.04.42 AM" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/screen-shot-2019-11-18-at-10.04.42-am.png?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/10/29/peaceful/img021/'><img width="748" height="507" src="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=748&amp;h=507 748w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=150&amp;h=102 150w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=300&amp;h=203 300w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=768&amp;h=521 768w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=1024&amp;h=694 1024w, https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40790" data-permalink="https://coolpeppermint.wordpress.com/2019/10/29/peaceful/img021/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg" data-orig-size="1440,976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img021" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/10/img021.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/11/09/remembering/97089dbe-cf31-411c-91e6-7b5c6442d6fb/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=1496&amp;h=958 1496w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=768&amp;h=491 768w, https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=1024&amp;h=655 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40776" data-permalink="https://coolpeppermint.wordpress.com/2019/11/09/remembering/97089dbe-cf31-411c-91e6-7b5c6442d6fb/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg" data-orig-size="2074,1327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="97089dbe-cf31-411c-91e6-7b5c6442d6fb" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/97089dbe-cf31-411c-91e6-7b5c6442d6fb.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img279/'><img width="748" height="458" src="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=748&amp;h=458 748w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=1496&amp;h=916 1496w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=150&amp;h=92 150w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=300&amp;h=184 300w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=768&amp;h=470 768w, https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=1024&amp;h=627 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41322" data-permalink="https://coolpeppermint.wordpress.com/img279/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg" data-orig-size="1874,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img279" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/03/img279.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2020/02/24/1058-am/img129/'><img width="748" height="474" src="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=748&amp;h=474 748w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=1496&amp;h=948 1496w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=768&amp;h=487 768w, https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=1024&amp;h=649 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41208" data-permalink="https://coolpeppermint.wordpress.com/2020/02/24/1058-am/img129/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg" data-orig-size="1825,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img129" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/02/img129.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img004/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=768&amp;h=492 768w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=1024&amp;h=656 1024w, https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="40719" data-permalink="https://coolpeppermint.wordpress.com/img004/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg" data-orig-size="1440,922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img004" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2019/11/img004.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/10/16/43066/" aria-current="page">October Diaries</a>
											<span class="post-date">October 16, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/10/13/41741/">From All Sides</a>
											<span class="post-date">October 13, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/10/13/inktober/">Inktober</a>
											<span class="post-date">October 13, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/10/09/when-people-dont-vote/">When people don&#8217;t&nbsp;vote&#8211;</a>
											<span class="post-date">October 9, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/09/30/summertime-sadness-35mm-film/">Summertime Sadness [35mm&nbsp;Film]</a>
											<span class="post-date">September 30, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/09/10/audrey-hepburn/">Audrey Hepburn</a>
											<span class="post-date">September 10, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/09/09/blood-red/">Blood Red</a>
											<span class="post-date">September 9, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/09/03/mountain-sound/">Mountain Sound</a>
											<span class="post-date">September 3, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/09/03/42806/">Diverse Spaces</a>
											<span class="post-date">September 3, 2020</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/">A Year of Digital&nbsp;Painting</a>
											<span class="post-date">August 28, 2020</span>
									</li>
					</ul>

		</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="703870941">COVID projections</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h1 class="widget-title">Art</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2020\/10\/16\/43066\/"}' id='gallery-43066-2' class='gallery galleryid-43066 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2017/05/87.jpg'><img width="748" height="995" src="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748&amp;h=995 748w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=113&amp;h=150 113w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225&amp;h=300 225w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=768&amp;h=1022 768w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg 923w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="25973" data-permalink="https://coolpeppermint.wordpress.com/87-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" data-orig-size="923,1228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg'><img width="748" height="987" src="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748&amp;h=987 748w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=114&amp;h=150 114w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227&amp;h=300 227w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=768&amp;h=1014 768w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg 829w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39540" data-permalink="https://coolpeppermint.wordpress.com/skies/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" data-orig-size="829,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skies" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227" data-large-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg'><img width="748" height="1010" src="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748&amp;h=1010 748w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=1496&amp;h=2020 1496w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=111&amp;h=150 111w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222&amp;h=300 222w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=768&amp;h=1037 768w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=758&amp;h=1024 758w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39428" data-permalink="https://coolpeppermint.wordpress.com/mountain/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" data-orig-size="2754,3719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548481590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mountain" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222" data-large-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg'><img width="748" height="1175" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=748&amp;h=1175 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=1496&amp;h=2350 1496w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652&amp;h=1024 652w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41860" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00005/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" data-orig-size="1519,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585888139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="little house" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg'><img width="748" height="1143" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=748&amp;h=1143 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=98&amp;h=150 98w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=196&amp;h=300 196w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=768&amp;h=1173 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=670&amp;h=1024 670w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg 1458w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41863" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00006/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg" data-orig-size="1458,2227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585887954&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lemon" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=196" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00006.jpg?w=670" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg'><img width="748" height="1131" src="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=748&amp;h=1131 748w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=1496&amp;h=2262 1496w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=99&amp;h=150 99w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198&amp;h=300 198w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=768&amp;h=1161 768w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677&amp;h=1024 677w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41864" data-permalink="https://coolpeppermint.wordpress.com/window/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" data-orig-size="2387,3610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586375540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="window" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677" /></a>
			</div></figure>
		</div>
</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 15.933333333333pt;" aria-label="Art (113 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 14.066666666667pt;" aria-label="blogging (95 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-3" style="font-size: 11.733333333333pt;" aria-label="diary (75 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-4" style="font-size: 8.9333333333333pt;" aria-label="drawing (57 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/happy/" class="tag-cloud-link tag-link-511 tag-link-position-5" style="font-size: 8pt;" aria-label="happy (51 items)">happy</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 19.666666666667pt;" aria-label="Journal (164 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 18.733333333333pt;" aria-label="life (151 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 21.766666666667pt;" aria-label="personal (203 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-9" style="font-size: 10.1pt;" aria-label="photo (64 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="Photography (82 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 9.6333333333333pt;" aria-label="poetry (61 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.6pt;" aria-label="Thoughts (183 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (207 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2020\/10\/16\/43066\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>55,627 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="" /></a></div></div></aside>			<div id="atatags-286348-5f8a26c2524e7"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f8a26c2524e7',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202042y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5edd24d8b24bc45d16ec30c800a6a1d8">
	</div>
	<div class="grofile-hash-map-5bd0129556c90d2a4d443ae654f7362f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c244f1740","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"43066","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c31ad07e87" /><input type="hidden" name="_wp_http_referer" value="/2020/10/16/43066/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2020\/10\/16\/43066\/":43066};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='gateway-sticky-js-extra'>
var gatewayadminbar = [""];
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2020\/06\/d52688.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"db1df3aac5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d5a3925833\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2020\/10\/16\/43066\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F","postID":"43066","shortlink":"https:\/\/wp.me\/p7D4YN-bcC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/43066","statsLink":"https:\/\/wordpress.com\/stats\/post\/43066\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,875 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"95c82aa604","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2020%2F10%2F16%2F43066%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCFSD6YN8QPxKChN3c5tvoiTlvL0JGKbthWV8SvO2Xe2L4HJC+VsRBuhZ2hwJIX+s+r5Aa5T3nE0yCw7/CXbfyQM8/GoyI6E059lPUYv1SACMn0tVE0SXqeOLIOmARkyKeFB2kZjWClWzpgMiR9SX9g18ER+rcOCdAXcEuMBsxXgUw2djDjJuVCO4X3FVo6Ur+TsffU8kM/D2EG0TiUWLZ0fiazSqbkeO6DXc2VooX6x80RNh5EBU866gVBoOUFE43Xue4Ov6Mgm9xG1DGAkRww5Em7EEKgMdcb+qRBD/hoL5y9JqrhXSOdo7YFlcIlRw+nTnYC1DgOxwSi21Qbes8vQumDuMLRzrtNYNrBcrFwAWePNvD7uN0/P+5fdbtt/A3gDU0E='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-48929' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'43066','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW3RESklaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WHQyYW5ZM2NtUm5CR2Y5bCxPTiUtemZabnIrd0pVMWQxK2ImOTJqPSstdFpfQkZkQk43QmtFMFtTanlYS24uNlVSUDhpSnN6dj9wTVRRM1JaLVZOemcyNUF1fGpNVyY/T0xjMEx8dHYlbXgyQ2tzSmxIOHEtY19hVkZpUGosUngmWWtzdmhMQnVHeUE3dHIwbE1ITkJLdkZtZ2FXZT18VVFOJS1UcUg0'}]);
_stq.push([ 'clickTrackerInit', '112748289', '43066' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
