<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>1Q84 &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext","Vollkorn:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Vollkorn",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; 1Q84 Comments Feed" href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1OxCAQhV9IOtuabbwxPgs/E2QXCmEGm769tNW1bk013jTMcL4zwCmMSeg4MA4MoYjki3UDwZh0DIKC8zjdVY0meoANpny0X2DMRhoC66OSfqfdjMjoJaMRKRLfVUeYd1ckuCAnqa9iqXbyT60ttVSYbd3JCG/tqemaFlRx3szHXgxUlnkC4snjH4wWajNfTrGwsNmZ/1pkyW6w9Auu4wfWNefmEYwjvvXEz+jm0ebr135IkmdFQOMkegxVdoStuSuVMhKJ+g2uBMGvFTzMqFKz9ZoOVOH3zoo6GCK7StNtsfNcR0EqCmz9PUa5CeolPLd925+6rj8/Xd4BXTsLog==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkFELwjAMhP+QMU6Y6IP4W7qa1WrblCWl7N9b9yIijL3d5fhycFgzWE5KSVEfFEkwlwGdUapmxrFFglZkUWAqCUfat8MO10mfLIrOgaBmy/EPiQVyKM4nwervjlqNcobM0tQCbkGotJRfniCYikoxh9a/4YEjhsDWqOf0Y2AMxk9r6ERDYNekW4b52g90i9euvxy6U388n59vK+WDSA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2020\/06\/d52688.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9dcd569f1b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cfc0c386e2\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2021\/03\/23\/1q84\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F","postID":"44501","shortlink":"https:\/\/wp.me\/s7D4YN-1q84","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/44501","statsLink":"https:\/\/wordpress.com\/stats\/post\/44501\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,052 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/" />
<link rel='shortlink' href='https://wp.me/s7D4YN-1q84' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1Q84" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2021/03/23/1q84/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2021-03-24T01:17:20+00:00" />
<meta property="article:modified_time" content="2021-03-24T01:18:28+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg" />
<meta property="og:image:secure_url" content="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1477" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="1Q84" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" />	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2016/11/cropped-019_07a1.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 112748289 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2020/06/d52688.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-44501 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17151"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-44234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44234"><a href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-44231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44231"><a href="https://coolpeppermint.wordpress.com/category/art/daily-art/">Daily Art</a></li>
	<li id="menu-item-44230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44230"><a href="https://coolpeppermint.wordpress.com/category/art/from-the-artchives/">from the artchives</a></li>
</ul>
</li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
	<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-44501" class="post-44501 post type-post status-publish format-standard hentry category-thoughts has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">1Q84</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/" rel="bookmark"><time class="entry-date published" datetime="2021-03-23T20:17:20-05:00">March 23, 2021</time><time class="updated" datetime="2021-03-23T20:18:28-05:00">March 23, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="44502" data-permalink="https://coolpeppermint.wordpress.com/2021/03/23/1q84/img_1764-4/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg" data-orig-size="1620,1477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1764" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=1024" alt="" class="wp-image-44502" srcset="https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=1024 1024w, https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=150 150w, https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=300 300w, https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg?w=768 768w, https://coolpeppermint.files.wordpress.com/2021/03/img_1764.jpg 1620w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44501" class="share-twitter sd-button share-icon" href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44501" class="share-facebook sd-button share-icon" href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-44501-605b037f5c437' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=112748289&amp;post_id=44501&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-44501-605b037f5c437' data-name='like-post-frame-112748289-44501-605b037f5c437'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/category/thoughts/" rel="category tag">Thoughts</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2021/03/21/march-diaries/" rel="prev">March Diaries</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/23/1q84/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9f8e78e5ef" /><input type="hidden" name="_wp_http_referer" value="/2021/03/23/1q84/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f394c97a19" /></p>
<input type="hidden" name="genseq" value="1616577407" />
<input type="hidden" id="ak_js" name="ak_js" value="56"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>March 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://coolpeppermint.wordpress.com/2021/03/01/" aria-label="Posts published on March 1, 2021">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="https://coolpeppermint.wordpress.com/2021/03/05/" aria-label="Posts published on March 5, 2021">5</a></td><td><a href="https://coolpeppermint.wordpress.com/2021/03/06/" aria-label="Posts published on March 6, 2021">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td><a href="https://coolpeppermint.wordpress.com/2021/03/12/" aria-label="Posts published on March 12, 2021">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td><a href="https://coolpeppermint.wordpress.com/2021/03/20/" aria-label="Posts published on March 20, 2021">20</a></td><td><a href="https://coolpeppermint.wordpress.com/2021/03/21/" aria-label="Posts published on March 21, 2021">21</a></td>
	</tr>
	<tr>
		<td>22</td><td id="today"><a href="https://coolpeppermint.wordpress.com/2021/03/23/" aria-label="Posts published on March 23, 2021">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/04/02/fell-in-love-with-the-world-in-you/" class="bump-view" data-bump-view="tp">Fell in Love With The World In You</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
				</ul></aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/23/1q84/" aria-current="page">1Q84</a>
											<span class="post-date">March 23, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/21/march-diaries/">March Diaries</a>
											<span class="post-date">March 21, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/20/the-things-we-carry/">The things we&nbsp;carry</a>
											<span class="post-date">March 20, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/12/flash-film-friday/">Flash in Blue [35mm&nbsp;Film]</a>
											<span class="post-date">March 12, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/06/city-color-sketchbook-saturday/">City and Colour</a>
											<span class="post-date">March 6, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/05/nothing-gold-can-stay/">Nothing gold can&nbsp;stay</a>
											<span class="post-date">March 5, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/03/01/i-am-grateful-for/">I am grateful&nbsp;for</a>
											<span class="post-date">March 1, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/02/25/like-wells/">Like wells</a>
											<span class="post-date">February 25, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/02/18/snow/">Snow</a>
											<span class="post-date">February 18, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/02/13/motherland-sketchbook-saturday/">Motherland</a>
											<span class="post-date">February 13, 2021</span>
									</li>
					</ul>

		</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-1" value="128604186">&nbsp;&nbsp;&nbsp;Drawcember</option>
	<option class="level-1" value="707246612">&nbsp;&nbsp;&nbsp;from the artchives</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="703870941">COVID projections</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 16.72131147541pt;" aria-label="Art (118 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 13.049180327869pt;" aria-label="blogging (83 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-3" style="font-size: 11.44262295082pt;" aria-label="diary (69 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-4" style="font-size: 10.065573770492pt;" aria-label="drawing (61 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 19.016393442623pt;" aria-label="Journal (151 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 18.55737704918pt;" aria-label="life (142 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-7" style="font-size: 21.540983606557pt;" aria-label="personal (195 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-8" style="font-size: 11.44262295082pt;" aria-label="photo (70 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-9" style="font-size: 13.27868852459pt;" aria-label="Photography (84 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poem/" class="tag-cloud-link tag-link-1720 tag-link-position-10" style="font-size: 8pt;" aria-label="poem (49 items)">poem</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 10.295081967213pt;" aria-label="poetry (62 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.393442622951pt;" aria-label="Thoughts (172 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (205 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2021\/03\/23\/1q84\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>59,517 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="" /></a></div></div></aside>			<div id="atatags-286348-605b037f83e38"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-605b037f83e38',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=aaac67c715","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"44501","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112748289" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coolpeppermint.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="coolpeppermint" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="175a77ab4b" /><input type="hidden" name="_wp_http_referer" value="/2021/03/23/1q84/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coolpeppermint.wordpress.com\/2021\/03\/23\/1q84\/":44501};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1614628167j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"93a93be315","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F03%2F23%2F1q84%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkt1SAyEMhV9INrbV6o3jozgspDS7/JVA1/r0slOrttvZ9go4yZcTAjBEoYLP6DN0DBr3pDB+Nh0/wHkoBs4OmaXBK9FuVzAdfpaG/J5wuJnWYY5S9SIh09ekqisi2mLIM1jqkaFCBbfSa4tpJlkF56okjlA30i3wQHHOYQKdCZfgH9XaoHqGZfPcrEAT5yN7lCtstrkNk3HmLdZRQiwtGJlxkIcR83JP9UjB35fPPcVq4XuxCaqw2NCvEXlliz6/ScJoD42jSfV/YxhIG8wMWGo09ITCygEyumir74U+U0fq6iNamcBJzpjqTuRU35qvdViP6FrUN5pTMoXCaOH0b07CXCM9scMsVs0jfFRP2ITk7hiACcFYHHv2PF59ItQa7+5tsV48rZevi/VL9w2JMTp+'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338j'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;origin=https://coolpeppermint.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'44501','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW1hsQkc3S3lVVmM1SD9zVT9DMHclSWE9VVctQ0p+cDNHODBlekN6JiYvP3wsfGF4Y2FlLG5zSTUvJkFRMVs1JndNVTJvT2staFBORz9VUU5YLzZuM1o3ZUJ8by5JN18tc3J1fjJpLmxsVXR1OENfZXhCYy1JN3pqdmk5LEM5VER6UmVBUEwuPzVWNTFSdEF0a3d5RmlrL3c0X35USEN0aD9dLiZKLVdCRUhmeUFsYTRWLWY4b3BsTnctT3gzSURjeVRkLUhzNXRjdTJxS0VoSUVzXX5S'}]);
_stq.push([ 'clickTrackerInit', '112748289', '44501' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
