<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>August Diaries &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Lora:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-size:42%;font-style:normal;font-weight:400}.wf-active h1{font-size:19.6px;font-style:normal;font-weight:400}.wf-active h2{font-size:16.8px;font-style:normal;font-weight:400}.wf-active h3{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h4{font-size:9.8px;font-style:normal;font-weight:400}.wf-active h5{font-size:8.4px;font-style:normal;font-weight:400}.wf-active h6{font-size:7.7px;font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-size:25.2px;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-size:29.4px;font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-size:12.6px;font-style:normal;font-weight:400}.wf-active .page-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:11.2px;font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-size:37.8px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-size:29.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-size:19.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-size:14px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-size:12.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-size:29.4px;font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; August Diaries Comments Feed" href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkltSwzAMRTeE4yYwHfhgWIsfGqPWr7FsQnaPk9LiNNDyk7FkHd1rRXyMTAWfwWfuCou2GPTEx6iCY+TQwnQVdYrogTeYtMH8gCFpoYkbG6Swm9pGwuIRiB8gR6GObIk25edaU2ooIZl6k4B/9H03dD2XBa2e9ZcGMok0ccqThUsj9MoWPesQd6BRgAW3GGmCaMUEiVkwQk2dQ38fr3dtvIL+Nr84bd4splAyMwn1le1/t0giozd0B1fhG6tD29W5aaR8SbLf2eZPzTOveRfF9uE3sBG1gVxxOp9Zhs/byLJoUsYERKx+HRbH8nvV2i7HyqGb3Zy2aBFcZU4och8yVpouh03PkxSPRXIjMoyiWag399rvh+fdy+P+aTh8ARaqNkU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkFELwjAMhP+QMU6Y6IP4W7qa1WrblCWl7N9b9yIijL3d5fhycFgzWE5KSVEfFEkwlwGdUapmxrFFglZkUWAqCUfat8MO10mfLIrOgaBmy/EPiQVyKM4nwervjlqNcobM0tQCbkGotJRfniCYikoxh9a/4YEjhsDWqOf0Y2AMxk9r6ERDYNekW4b52g90i9euvxy6U388n59vK+WDSA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2021\/05\/peppermint.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9d184ed84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7a1e14966a\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2021\/08\/16\/august-diaries-2021\/","canFollow":"1","feedID":"49668627","statusMessage":"","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F","postID":"47977","shortlink":"https:\/\/wp.me\/p7D4YN-ctP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/47977","statsLink":"https:\/\/wordpress.com\/stats\/post\/47977\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,063 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMRl/IrqjM6YX4LPvJRkqb1CZ17u2dQ2GK4FUIOef7iB2jaZkUSK0TG1k0gEg9QOFkYz+vgRv0YLJAmgFSg9Tzm0Nqfe5AnqC7ZkjTaxQB6S9kAg6pVljDq+bk1cTE9+lXkIw9Nw5a/RajzwOS2Bt2wLYWAV2EZY9p/nM2LuG8Peyq07Gsyr17AJxKZPU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-ctP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="August Diaries" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/" />
<meta property="og:description" content="&nbsp; August 15th, 2021 &nbsp; This is my cover of Hold You Now, by Vampire Weekend, played on piano by ear. We stumbled upon a grand piano a few days ago. I sat down, thought of this song and pla…" />
<meta property="article:published_time" content="2021-08-16T16:00:34+00:00" />
<meta property="article:modified_time" content="2021-08-16T16:37:26+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg" />
<meta property="og:image:width" content="3605" />
<meta property="og:image:height" content="1803" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="August Diaries" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2021/05/peppermint.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; August 15th, 2021 &nbsp; This is my cover of Hold You Now, by Vampire Weekend, played on piano by ear. We stumbled upon a grand piano a few days ago. I sat down, thought of this song and played it. Today I recorded it! Because I&#039;m on high unicorn energy. 6:53 PM Been feeling&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2016/11/cropped-019_07a1.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 112748289 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/peppermint.png?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/peppermint.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2021/05/peppermint.png?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2021/05/peppermint.png?w=268" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-47977 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17151"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/animated-albums/">Album animations</a></li>
	<li id="menu-item-44234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44234"><a href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-44231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44231"><a href="https://coolpeppermint.wordpress.com/category/art/daily-art/">Daily Art</a></li>
	<li id="menu-item-44230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44230"><a href="https://coolpeppermint.wordpress.com/category/art/from-the-artchives/">from the artchives</a></li>
</ul>
</li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a></li>
	<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-47977" class="post-47977 post type-post status-publish format-standard hentry category-thoughts tag-life tag-personal tag-journal tag-thoughts tag-musing tag-writing tag-diary tag-blogging tag-blogosphere tag-blogger tag-work-from-home tag-daily-blog has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">August Diaries</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/" rel="bookmark"><time class="entry-date published" datetime="2021-08-16T11:00:34-05:00">August 16, 2021</time><time class="updated" datetime="2021-08-16T11:37:26-05:00">August 16, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image">
<figure class="aligncenter"><img data-attachment-id="48008" data-permalink="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/screen-shot-2021-08-04-at-11-29-18-am/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/screen-shot-2021-08-04-at-11.29.18-am.png" data-orig-size="1244,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="augustus gloop" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/screen-shot-2021-08-04-at-11.29.18-am.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/screen-shot-2021-08-04-at-11.29.18-am.png?w=748" class="wp-image-48008" src="https://coolpeppermint.files.wordpress.com/2021/08/screen-shot-2021-08-04-at-11.29.18-am.png" alt="" /></figure>
</div>



<p>&nbsp;</p>
<hr />
<p><strong>August 15th, 2021</strong></p>
<p style="text-align:center;"><iframe width='748' height='783' src='https://video.wordpress.com/embed/WEVtBP3f?hd=0&amp;autoPlay=0&amp;permalink=1&amp;loop=0&amp;preloadContent=metadata&amp;muted=0&amp;playsinline=0&amp;controls=1' frameborder='0' allowfullscreen ></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1628627713'></script></p>
<p>&nbsp;</p>
<p>This is my cover of <strong><a href="https://www.youtube.com/watch?v=1egwdCGi_dA">Hold You Now, by Vampire Weekend</a></strong>, played on piano by ear. We stumbled upon a grand piano a few days ago. I sat down, thought of this song and played it. Today I recorded it! Because I&#8217;m on high unicorn energy.</p>
<p><strong>6:53 PM</strong></p>
<p>Been feeling creative and crafty. Bleached my hair in the morning, ran out of bleach, bought some more bleach. Oh. I need to check if I have hair toner left over from last year&#8230;..</p>
<p>Made shirts in the afternoon- it&#8217;s always a learning experience with this type of thing, kind of like developing film at home. Trial and error. </p>
<p><img loading="lazy" data-attachment-id="48546" data-permalink="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/processed-with-moldiv-19/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg" data-orig-size="3605,1803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6S&quot;,&quot;caption&quot;:&quot;Processed with MOLDIV&quot;,&quot;created_timestamp&quot;:&quot;1629051070&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shirts" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=748" class="alignnone size-full wp-image-48546" src="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg" alt="" width="748" height="374" srcset="https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=748&amp;h=374 748w, https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=1496&amp;h=748 1496w, https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=150&amp;h=75 150w, https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=300&amp;h=150 300w, https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=768&amp;h=384 768w, https://coolpeppermint.files.wordpress.com/2021/08/img_8672.jpg?w=1024&amp;h=512 1024w" sizes="(max-width: 748px) 100vw, 748px" /></p>
<p>I like the middle one the most &#8211; it&#8217;s a piece by Roy Lichtenstein. The one on the left, the Dr. Manhattan one, that one&#8217;s okay, I don&#8217;t hate it. I do hate the one on the right, which I should have reprinted for more contrast. So, ah. Contrast is a big thing with shirts &#8211; the image itself, by Salvador Dali, is interesting, but it looks dark as night. It might have worked if I&#8217;d thrown the graphic into Photoshop for half a second.</p>
<p>Anyways. At least I have graphic T-shirts now. Each of them cost only $5 to make, shirt and printing paper included, so I&#8217;m satisfied. I can now stop slinking around in oversized wool sweaters in the dead of summer. I also have 5 more prints outs and shirts that I can make. I initially wanted to only make white graphic T-shirts, but the black ones were better quality. I look like one of those high school theatre kids in the black shirts, but oh well. I mean, I&#8217;m dramatic, so. </p>
<p>Also, another possible creative project on the horizon: illustrating&#8230;idioms? I was in the shower today when I suddenly wondered, why do they call people &#8216;thick as thieves?&#8217; And then suddenly I was blasted with the image of curvy, thicc thieves. Then I giggled to myself and looked up more idioms. I&#8217;m not sure there&#8217;s going to be anything as culturally relevant as being thicc as thieves, but we&#8217;ll see. I&#8217;ll keep ya posted.</p>
<hr />
<p><strong>August 14th, 2021</strong></p>
<p>Started off my four day weekend in classic Lu fashion: deep cleaning the apartment. After that, I tagged along with le beau for yet another set of errands while reading on my iPad.Then we came home and I browsed different ways to make pot roast in the Instant Pot. I&#8217;ve never made pot roast before, and it&#8217;s too hot to consume pot roast, but last night, I was seized by the sudden desire to make pot roast. So I bought a massive cut of chuck roast with onions and garlic and carrots and potatoes to make pot roast. Wish me luck. </p>
<p>We just finished some ramen &#8211; well, I ordered the spicy ramen and offered him some, but he immediately choked on it and turned bright pink. I also turned bright pink upon observation of myself in the mirror. We brainstormed ways to passive aggressively express our displeasure with set #3 of neighbors, and I nodded faintly after one suggestion, saying it&#8217;d probably make them tremble in their booties. This quickly evolved into us adding a beat and riffing off each other, while I wiggled my legs and we sang about tremblin&#8217; in my booties.</p>
<p>There&#8217;s something else that&#8217;s been looming dangerously in the horizon of our lives, and it&#8217;s so outrageous and inappropriate I cannot write it down, ever. It&#8217;s time to bring in the Luctor with her diagnoses and treatments. Future me will know exactly what I&#8217;m referencing when I go back and skim this, so, yeah, that&#8217;s a wrap. Oh, and a rap. Because we&#8217;re tremblin&#8217; in our booties (tre-tremblin&#8217; in our booties.) </p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='748' height='421' src='https://www.youtube.com/embed/K7pjrIS9-1w?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div></p>
<hr />
<p><strong>August 13th, 2021</strong></p>
<p>Too tired to write about today, but I will say that I&#8217;ve been logging semi-morbid predictions of COVID since last February. In general, they&#8217;re too semi-morbid to share, so I hide them in Drafts until I&#8217;m feeling curious and semi-morbid later. Surprisingly, though, what I wrote a few days ago didn&#8217;t take very long to materialize, splashed across headlines, upvoted into oblivion. </p>
<hr />
<p><strong>August 12th, 2021</strong></p>
<p>

</p>
<p>We went biking this evening. I love biking. There&#8217;s no other way to say it. I love biking. We went onto the trails and biked past trees and lakes and bridges. I trailed, no pun intended, behind le beau, sniffing the wind, breezy cow manure. When we arrived, the sun was gold setting in the sky, and when we left, a silvery crescent moon had taken its place. I briefly stared at and then changed the gears to pedal harder.</p>
<p>

</p>
<p>We came home after dark and decided to go to Target, because why not? Every time le beau turned his back, I wandered to some other part of the store, getting lost, annoying him in the process. At least I found some mugs.</p>
<p>

</p>
<p>Want to get ice cream? He asked. I shrugged and said sure, let&#8217;s do it. The lady behind the counter looked like a grungy artist: tattooist by day, ice cream scooper by night. We left with a combination of lemon sorbet, strawberry daiquiri, mango, and an interesting saffron one.</p>
<p>

</p>
<p>Everyday feels like a Friday, le beau said. I think I justify my current indulgence as time made up for the years I wasted gunning for grades and awards and acceptances to whatever I thought was important at the time. In a way, I feel like I spent so much time setting goals and trying to reach them (I wanted to be Valedictorian, I wanted to get into an Ivy League, I wanted to complete my Master&#8217;s, I wanted to work at NASA, and now all I want to do is lie in bed and watch my guinea pigs while raising a large Italian family) that I never was the wild hoodlum many adults predicted I&#8217;d be. And the one I wanted to be.</p>
<p>

</p>
<p>So this is my way of taking back the night, of embracing this utterly unremarkable existence, grateful to be so fortunate as to live a boring life. Which I describe in excruciating detail online. </p>
<p>

</p>
<p><strong>4:29 PM</strong></p>
<p>

</p>
<p>

</p>
<p>My pigs are munching on their grass without a care in the world. I offered them mango today, but they sniffed it and walked away.</p>
<p>

</p>
<p>I think we&#8217;re going biking today. I basically have 5 days off, starting now, which means we <em>could</em> live in reckless abandon, but we <em>could</em> also just stay home. I need some sort of stimulation, but it&#8217;s too hot to do anything. Too hot to walk, too hot to bike, too hot to hike, too hot to&#8230;..oh, I could go to the pool and do my little salamander crawl. But do I really want to go to the pool and do my little salamander crawl?</p>
<p>

</p>
<p>I did spend a solid 30 minutes memorizing the remaining lyrics to Just a Friend. I&#8217;ve always gotten to the Agatha, Agnes and Germaine and Jack part but not after (while singing long past the point of social acceptability with scathing dance moves to match). So I sat at the dinner table rewinding and rapping the parts I missed, much to le beau&#8217;s exasperation.</p>
<p>

</p>
<p>Rest in peace Biz Markie. Thanks for giving us sick classics to sing to after school.</p>
<hr />
<p>

</p>
<p><strong style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">August 11th, 2021</strong></p>
<p>

</p>
<p>Feeling obligated to write something, even though my brain feels a little sludgy.</p>
<p>

</p>
<p>The days are melting together. Maybe it&#8217;s the heat. Or maybe it&#8217;s because I&#8217;m really not doing anything eventful whatsoever, just getting lost in my head, tuning into a few meetings, flitting from one place to another, tagging along on le beau&#8217;s errands. We finally went grocery shopping today after I did a bit of finger-pointing, accusing him of dragging us down into poor eating habits. His eyes twinkled a little bit when he recognized that I was just being a PPL. Well, who took us to the cookie shop two days ago? he asked. Then he said he wasn&#8217;t going to go grocery shopping with me, and I was a little miffed about that, and the next thing you know, I was a pseudo race car laughing so hard that tears were streaming down my cheeks. Let&#8217;s do that every week, I suggested.</p>
<p>

</p>
<p>And so we went to the grocery store. To redeem myself, I came home with spinach, cucumbers, croissants, grapes and mangos. I cleaned everything with high Lu-expert efficiency, washing the mangos, the greens, the grapes, the cucumbers. I sliced the cucumbers, I washed the mangos, I rinsed the grapes, I repackaged everything, I baked the greens, and they came out of the oven a disgusting, soppy, greenish-purple mess. I clumped them all together like a ball of hair and squeezed, hard, until 70% of the liquid came out. God, I almost threw up. I pay a steep price for my germaphobia, I really fucking do. But I&#8217;ll take soggy spinach over salmonella any day. I don&#8217;t trust raw greens.</p>
<p>

</p>
<p>&nbsp;</p>
<p>

</p>
<hr />
<p>

</p>
<p><strong>August 10th, 2021</strong></p>
<p>

</p>
<p>Finished doing aggressive Russian squat kicks to the song Rapustin. Remember that time I was utterly obsessed with Rasputin and the story of how he lived in the czarina&#8217;s ear as a womanizer who womanized all the women in town and became a threat, so he was invited to dinner, poisoned, survived, shot, survived, chased the perpetrator through the halls, survived, and then was shot so many times into the river that he froze to death?</p>
<p>

</p>
<p>At least I think that&#8217;s what happened. Great song. (This period coincided with the time I thought Björk was the most beautiful person on earth.) I brought the song home one day, maybe in college, and started squat dancing around the living room. My mother got really excited because she listened to this song too when she was young. We did squat kicks together around the house.</p>
<p>

</p>
<p>Today felt like a Friday. Honestly, every day feels like a Friday. I am, as I mentioned earlier, billowing with schadenfreude and glee. That one evil paranoid unstable god-awful neighbor&#8217;s home is on the verge of imploding and they left in a mad rush. They caused so much grief, primping and pampering, pouring time and money into themselves, only themselves. Would they ever leave? Truthfully, they looked the type to rot from the inside out, and so they did, their house a broken metaphor. When I heard the news, I had a quick flashback to the days I spent hurling the worst possible energy at their side lawn.</p>
<p>

</p>
<p>Then, last night, we heard our current neighbor in yet another tussle with her boyfriend (I hope your relationship perishes! And bring the chihuahua with you! I said to the walls, feeling annoyed.)</p>
<p>

</p>
<p>In the car, we exchanged wide-eyed glances. Maybe it was just a coincidence. <em>Maybe</em>. Truthfully, I&#8217;d be the worst witch ever. I&#8217;d get scared and flake halfway. I&#8217;m just going to throw this out there, that I don&#8217;t subscribe to blackmagicfuckery, because there&#8217;s always a price to pay, and nobody throws out favors for free.</p>
<p>

</p>
<p>In the morning, I woke up late, was on a call or two, made spaghetti, and dreamt of having a giant Italian family, where I&#8217;d grow tomatoes in the garden and consume excessive amounts of olive oil and pasta. In the afternoon, we drove around &#8211; I accompanied le beau on some errands &#8211; and returned home, where we decided to walk around the complex.</p>
<p>

</p>
<p>Somebody knocked a stop sign over. I posed by it, because I never noticed how massive stop signs were. We stumbled into the brand new amenities center, and I played some piano while he played some pool. Then we sat in the swinging egg chairs and waged an egg war. Battle Eggs, he called it. We twirled and spun and propelled ourselves off of each other&#8217;s eggs, giggling uncontrollably. Later we realized that we were entirely visible to everyone at the pool, us two dizzy overgrown children playing Battle Eggs.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<figure class="wp-block-image"><img data-attachment-id="48289" data-permalink="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/img_8588/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8588.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8588" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8588.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8588.jpg?w=748" class="wp-image-48289" src="https://coolpeppermint.files.wordpress.com/2021/08/img_8588.jpg" alt="" /></figure>
<p>

</p>
<p><strong>August 9th, 2021</strong></p>
<p>

</p>
<p>What compels a girl to drive 30 miles at night in pursuit of cookies she&#8217;s not interested in? Restlessness, mostly. And a desire to drive around in the dark, shuffling endlessly through the radio.</p>
<p>

</p>
<p>Le beau apparently found my waffling on the road amusing. When there&#8217;s more than one decision, he said to me, you make none. I get flustered, okay? And sometimes it takes me a six point turn to reverse the other way. I also drive a mean solid 40 miles per hour on the road, even when people are blazing by at 50. Plus, lights all look the same in the dark, and god forbid those cars look slower than they really are.</p>
<p>

</p>
<p>Other than that, I forgot what I even did today. I woke up, I was on the balcony, we drove to the apartment, we drove back, we dropped A off, then we all hung out in the living room for a few hours while I smacked on taki&#8217;s.</p>
<p>

</p>
<p>After our nightly cookie adventure, we went into my giant lounge closet with the piggies and had a cuddle session. Mostly it was the pigs standing in one corner and us trying to coax them out. I said that this was supposed to be their exercise, but they just kept tunneling into my clothes. One of them finally peed in protest of being held by le beau, so I announced it was time to go home and dropped them off.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<figure class="wp-block-image"><img data-attachment-id="48228" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=48228" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-08-195302.306.jpg" data-orig-size="3003,2046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dclassic 2021-08-08 195302.306" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-08-195302.306.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-08-195302.306.jpg?w=748" class="wp-image-48228" src="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-08-195302.306.jpg" alt="" /></figure>
<p>

</p>
<p><strong>August 8th, 2021</strong></p>
<p>

</p>
<p>&#8220;We can, uh, get some raspberry sparkletini&#8211;&#8221; I start.</p>
<p>

</p>
<p>&#8220;Get some hard shit,&#8221; A says at the same time.</p>
<p>

</p>
<p>We look at each other knowingly.</p>
<p>

</p>
<p>&#8220;You can take the boy outta X-town but you can&#8217;t take the X-town outta him.&#8221;</p>
<p>

</p>
<p>We&#8217;re having dinner with le beau&#8217;s family tonight. The air is fragrant with burnt sausäge and sweet curry satay chicken (&#8220;Are there potatoes?&#8221; I asked pointedly the moment I walked over. &#8220;Yes, and chicken and celery and onions,&#8221; he finished, but I&#8217;d heard all I needed to hear.)</p>
<p>

</p>
<p>The lake looked tantalizing today. I suggested we take a quick gander &#8217;round town. We&#8217;ve walked here so many times over the past few years, most recently at night during the drizzly season. I&#8217;d forgotten how nice it was to be outside in the cold and rain, alone and quiet.</p>
<p>

</p>
<p>There were too many people outside today, though, so we cut our walk short and headed back. The bulk of today was uneventful &#8211; le beau found me this morning watching cartoons, slurping a berry smoothie and munching on custard buns. (I did help with the &#8216;rentals during early morning.)</p>
<p>

</p>
<p>We lounged around for the next few hours, le beau eventually photographing his car parts, the moments kept lively with my boys&#8217; sweet little squeaks and sleeps.</p>
<p>

</p>
<figure class="wp-block-image"><img data-attachment-id="48229" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=48229" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8569.jpg" data-orig-size="1771,1771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8569" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8569.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/img_8569.jpg?w=748" class="wp-image-48229" src="https://coolpeppermint.files.wordpress.com/2021/08/img_8569.jpg" alt="" /></figure>
<p>

</p>
<p>At one point, I looked up to see le beau photographing my pigs, framing them in a car part as the pigs grazed snouts. I beamed. The intersection of love.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<p><strong>August 7th, 2021</strong></p>
<p>

</p>
<p>Fear Street was boring. We watched a little bit of it, after I cuddled the piggies. The Cayman Jack&#8217;s was also subpar. We stopped the movie after maybe thirty minutes.</p>
<p>

</p>
<p>Currently scrounging around the Internet, looking for horror video games being released this year. I know that Supermassive Games releases one horror game every year for their anthology/series. Last year, it was Little Hope Horror. The year before that was Man of Medan. And the year before that, I watched Until Dawn, the superbrainchild of Supermassive Games, with the crooked legged wendigos and classic teens stuck in a cabin.</p>
<p>

</p>
<p>I feel like I&#8217;m potentially on a ledge of boredom, so! I will pivot to my next creative endeavor: designing shirts. These are some inspiration examples I have, pinned on a private Pinterest board:</p>
<p>

</p>
<figure class="wp-block-image"><img src="https://i.pinimg.com/236x/93/9c/09/939c09448e84ff57e13880afc7cfbb3f.jpg" alt="This contains: Satiate - Vaporwave T-Shirt - Dark Aesthetics and Anime Clothing Streetwear" /></figure>
<p>

</p>
<figure class="wp-block-image"><img src="https://i.pinimg.com/236x/d0/54/d2/d054d27a3fde865944b64638a3bdeb9d.jpg" alt="This contains an image of: {{ pinTitle }}" /></figure>
<p>

</p>
<figure class="wp-block-image"><img src="https://i.pinimg.com/236x/f9/b0/b5/f9b0b5ca8bd3679d47dbdc6daf280c45.jpg" alt="This contains an image of: {{ pinTitle }}" /></figure>
<p>

</p>
<p>I&#8217;m very pleased with how my shirt shopping went today. I spent the better half of the week feeling stumped, disappointed that Sam&#8217;s no longer made the type of shirt I wanted. A part of me considered going to the mall, H&amp;M, Ross, Goodwill, Target, then Wal-Mart, but in the end, I made a snap decision to drive north, up to Michael&#8217;s. On the way, I passed by a Dollar Tree, and the moment I walked in, there was a giant bin with $1 shirts being advertised. I thought back to our IKEA trip (&#8220;I&#8217;m starting to believe in this universe thing you talk about,&#8221;) and rummaged around. The only one I liked was neon pink, and I didn&#8217;t want a neon pink shirt.</p>
<p>

</p>
<p>Then I stopped by Hobby Lobby, where I balked at a mug&#8217;s price &#8211; $13 for a mug? &#8211; and then saw mugs on sale. So I shimmied on over and got a mug for $2. Finally, I made my way to the back of the store, where all of the shirts were discounted, with black Gilden shirts at $3 each, and I grabbed three larges. But not before getting distracted and staring at some miniature dollhouses, thinking &#8211; if or when I have kids, I&#8217;ll probably buy them lots of toys that I&#8230;want. In the end, I didn&#8217;t buy a dollhouse, but I did have to sternly reason with myself on all the reasons to not impulse buy a dollhouse. Reasoning with reasons.</p>
<p>

</p>
<p>Some lady was talking up a storm at the cash register. I was getting bored and antsy and tired of standing beside the God and Country books in the last-minute-purchase aisle, so I left the line and went back to the shirts. I realized that the jibbering lady was a blessing in disguise, because the large shirts went all the way down to my knees, and so they would essentially be dresses. I like oversized clothes, but that&#8217;s just pushing it.</p>
<p>

</p>
<p>Then I left the store having spent $15 on 4 shirts and a mug, feeling very satisfied.</p>
<p>

</p>
<p>&nbsp;</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<p><strong>August 6th, 2021</strong></p>
<p>

</p>
<p>Sleepy yawning in the living room while le beau plays COD and A watches videos about quadratic equations on the couch. I would offer to continue our mini-lesson from today, while we sat in the cafe, my voice escalating fifty decibels and eight octaves as I bellowed on about how to solve for x. But&#8230;.I&#8217;m pooped. So I suggested we stop halfway and finish the rest later.</p>
<p>

</p>
<p>&nbsp;</p>
<p>

</p>
<p>Having a slight deja vu moment. Is this deja vu? When I met A and the rest of the house a few years ago, I wished we were all friends, or cuzzos, or closer, so we could hang out more often. Now here we are, doing our own thing, together. I realized that I really like hanging out with le beau&#8217;s and my best friend&#8217;s family. I always have. In a way, I mentally see them as a form of family. I tag along to family functions, hang out with their brothers, their nephews, their cousins, and it all feels so seamless. Meanwhile, I feel irrational dread at the thought of seeing my own friends.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<div class="wp-block-image">
<figure class="aligncenter"><img data-attachment-id="48108" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=48108" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-05-224202.431.jpg" data-orig-size="2042,2267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dclassic 2021-08-05 224202.431" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-05-224202.431.jpg?w=270" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-05-224202.431.jpg?w=748" class="wp-image-48108" src="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-05-224202.431.jpg" alt="" /></figure>
</div>
<p>

</p>
<p><strong>August 5th, 2021</strong></p>
<p>

</p>
<p>We&#8217;re racing down the highway, a cool 83 miles per hour, swimming and weaving through traffic.</p>
<p>

</p>
<p>&#8220;What are we doing? Are we crazy?&#8221;</p>
<p>

</p>
<p>We&#8217;re crazy.</p>
<p>

</p>
<p>The stakes are low. Sort of. But not really. They&#8217;re actually extremely high. To us. That is, if you consider the last UPPLAND ottoman with a matching Tottoman beige cover plus the beige POANG chair and the grey cushion plus six glasses (at a dollar each) and a milk chocolate bar with hazelnuts at IKEA high stakes. Which we do. We&#8217;re speeding down the highway because it&#8217;s an hour from closing time at IKEA and I left our $100 store credit at home. On the counter. Because, as I frantically wheezed in the aisles, he told me to <em>find</em> the IKEA card, not <em>bring it in my purse</em>.</p>
<p>

</p>
<p>The situation feels dire. We <em>must come home with the ottoman using store credit plus the $15 off $150 deal he got in the mail</em>. I have spent the past several weeks waffling over living room seating arrangements, screeching every time I feel his clammy toes brush up against me on the couch, while paralyzingly unable to decide on whether to go with 1) the ottoman (a little expensive), 2) a brand new sectional (would have to return current couch and order new online), 3) a chaise (overpriced in general), 4) a small chair (useless but nice looking) or 5) an ottoman coupled with an armchair.</p>
<p>

</p>
<p>When I finally did announce my decision (#5) with a sort of vague finality, the ottoman was out of stock.</p>
<p>

</p>
<p>&#8220;I told you to make the order yesterday! It&#8217;s out of stock now!&#8221;</p>
<p>

</p>
<p>&#8220;What? When&#8217;d you check? It was in stock yesterday.&#8221;</p>
<p>

</p>
<p>&#8220;9 PM! Now we&#8217;ll never have the ottoman!&#8221;</p>
<p>

</p>
<p>Today, when we went to IKEA there was one. ottoman. left. He told me to stay put, so he could find a large cart outside the store. He turned around. Ah! An abandoned cart left conveniently there, as if waiting for us to discover it. &#8220;I&#8217;m starting to believe this universe stuff you talk about!&#8221; He said, and we giggled deliriously, comparing the different beige covers.</p>
<p>

</p>
<p>I had a sudden draw to observe the SALE section, because we all know I love a good sale, and that ate up another thirty minutes of our life, as my mind began to wander to #2, that is, to return our used couch for a new sectional. Maybe we should toss the ottoman entirely, I thought to myself, with our sofa included. I did fall in love with the POANG chair, $20 off original price, but it was so scratched up, we decided to just buy a new one.</p>
<p>

</p>
<p>But then we realized the store credit was at home. At least le beau had the foresight to photograph both of the cards. We reached out to a man in store uniform. With the frankness of a store manager, who looked like Elon&#8217;s Musk&#8217;s father, the man told us no, we needed to have the store credit card in person. Needed to swipe it, he said. Never knew when a creepy guy might take a picture of the code and use it at the store. I laughed nervously behind my mask and said, that is a very specific situation.</p>
<p>

</p>
<p>In line, we fumbled nervously over what to do next.</p>
<p>

</p>
<p>&#8220;Could you stay here while I go home?&#8221; He asked.</p>
<p>

</p>
<p>I said no. Vehemently. I was not about to be left alone at IKEA at night. Plus, what if something happened to him? I exclaimed. All for a $15 over $150 deal? I&#8217;d never forgive ourselves. So that was out of the question.</p>
<p>

</p>
<p>&#8220;Look. Maybe we just buy what we can with our current money, and use the store credit online,&#8221; I suggested.</p>
<p>

</p>
<p>&#8220;Yeah, but we would get $15 off today if we spent $150 dollars, and I want to use the coupon and the credit!&#8221; Le beau responded.</p>
<p>

</p>
<p>&#8220;It&#8217;s only $15. It&#8217;s okay.&#8221;</p>
<p>

</p>
<p>&#8220;But it&#8217;s $15 and store credit! I want to use that coupon.&#8221;</p>
<p>

</p>
<p>We made our way to the cashier, where we asked her the same question we had asked the manager. Could we just use a photo of the credit card? She said she would have to call the manager. She walkie-talkied him. Realizing that that would very likely be Elon Musk&#8217;s father again, I walked a few feet away and pretended not to know le beau.</p>
<p>

</p>
<p>So here we fucking were, blazing down the freeway in a mad dash to get the card, to show up in time, hoping to God nobody stole the cart we hid in aisle 32. We dreaded another couple turning around to see the full cart, finding everything they&#8217;d ever wanted, and exclaiming to each other, &#8220;I&#8217;m starting to believe this universe stuff you talk about!&#8221;</p>
<p>

</p>
<p>We arrived in the nick of time. Our chocolates and furniture goods had not been stolen. We scanned the items, we added another chocolate bar for good measure, and le beau politely inquired about the $15 over $150 deal.</p>
<p>

</p>
<p>&#8220;Did it, uh, go through with the credit?&#8221;</p>
<p>

</p>
<p>&#8220;Er, let me check &#8211; no.&#8221;</p>
<p>

</p>
<p>&#8220;Why? Here&#8217;s the coupon,&#8221; le beau showed her the email.</p>
<p>

</p>
<p>&#8220;Sir, the deal starts on August 6th. It&#8217;s August 5th.&#8221;</p>
<p>

</p>
<p>Le beau was speechless. I knew the most I could do was be a quietly supportive girlfriend as I watched him die inside, having booked 60 miles for this clusterfuckery.</p>
<p>

</p>
<p>As we walked out of the store, in an act of poetic justice, we passed by Musk&#8217;s father with our large cart. I proudly wheeled away, then promptly ran into a sign.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<p><strong>August 4th, 2021</strong></p>
<p>

</p>
<p>&#8220;we&#8217;re just two goofballs</p>
<p>

</p>
<p>bumbling through life</p>
<p>

</p>
<p>not knowing what</p>
<p>

</p>
<p>the fuck we&#8217;re doing&#8221;</p>
<p>

</p>
<p>It&#8217;s nice, sitting here, shooting the shit, updates like geysers.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<p><strong>August 3rd, 2021</strong></p>
<p>

</p>
<p>Nobody said working from home meant I had to be home, so one year into this lifestyle, I&#8217;ve decided to embrace it, work elsewhere. I&#8217;m in a corner of the library where my mother used to take me as a child. Across the room are several white-haired old guys perusing through newspapers. I had moved here from the second floor, once an old man sat at the table across from me and coughed. My first thought was &#8216;not today, Satan.&#8217; Not referring to the man, of course, but the situation. I packed my bags and left. I was never a polite person to begin with, but the pandemic has rendered social etiquette moot.</p>
<p>

</p>
<p>There&#8217;s lots of art in this library. And forgotten memories. I have photos here from when I was four years old, rocking my bowl cut (or ponytail with the pink scrunchie), clasping onto my elegant mother in her elegant dresses, standing by my then-pudgy father, me beaming stupidly at the camera. I always made dumbass faces in photos. I&#8217;m sure my parents were proud. To think that they once had to hide books from me as a child.</p>
<p>

</p>
<hr class="wp-block-separator" />
<p>

</p>
<p><strong>August 2nd, 2021</strong></p>
<p>

</p>
<p>Just supine-laid off my food baby while lounging in my oversized closet, scrolling through Snapchat, watching a girl named Karina eat Coke-shaped cake and laughing at the absurdity. Not just her, but also the situation, me in my closet, giggling away at her foot-long nails. I had this brief ray of &#8216;what am I doing with my life?&#8217; Then I moved onto Reddit.</p>
<p>

</p>
<p>For lunch, I found myself eating the fourth or fifth bag of Trader Joe&#8217;s orange chicken in a month. I was dismayed. Not that there is anything wrong with Trader Joe&#8217;s orange chicken, but I have spent years railing against orange chicken in general. So, feeling empowered, I went to H Mart. There were too many people in the fresh produce section &#8211; I&#8217;m not enough of a food veteran to know what I like and to make it from scratch &#8211; so I zigzagged through the aisles and ended up in the frozen food section.</p>
<p>

</p>
<p>I never realized how profane my inner voice was until I started examining the frozen goods. Yes, bitch! this voice kept exclaiming, to nobody in particular. I got really excited and started looking up all the foods and throwing them in my cart. Japchae dumplings? Buy it. Pork buns? Buy it. Fried dumplings? Buy. It. And it was all so aesthetically pleasing. Look at my cart. Look at it!</p>
<p>

</p>
<div class="wp-block-image">
<figure class="aligncenter"><img data-attachment-id="47969" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=47969" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-02-181321.520-2.jpg" data-orig-size="1928,2893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627928004&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lil cart" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-02-181321.520-2.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-02-181321.520-2.jpg?w=682" class="wp-image-47969" src="https://coolpeppermint.files.wordpress.com/2021/08/dclassic-2021-08-02-181321.520-2.jpg" alt="dclassic 2021-08-02 181321.520 2" /></figure>
</div>
<p>

</p>
<p>Then I looked up and saw a man who looked suspiciously like my childhood doctor. I realized it was, in fact, my childhood doctor. In an effort to avoid social pleasantries, I scooted out the aisle backwards and ran into the fire extinguisher. I prayed to God it wouldn&#8217;t go off and then slunk away to the ice cream section, where I saw matcha mochi. Bought it.</p>
<p>

</p>
<p>I skittered home happily and made the dumplings and Tonkotsu noodles. Oh, &#8217;twas sublime.</p>
<p></p><div id="atatags-370373-611aca7eb4599">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-611aca7eb4599', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-611aca7eb462f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-611aca7eb462f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-47977-611aca7eb6d9e' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=112748289&amp;post_id=47977&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-47977-611aca7eb6d9e' data-name='like-post-frame-112748289-47977-611aca7eb6d9e' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/category/thoughts/" rel="category tag">Thoughts</a></span><span class="tags-links">Tagged <a href="https://coolpeppermint.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal/" rel="tag">personal</a>, <a href="https://coolpeppermint.wordpress.com/tag/journal/" rel="tag">Journal</a>, <a href="https://coolpeppermint.wordpress.com/tag/thoughts/" rel="tag">Thoughts</a>, <a href="https://coolpeppermint.wordpress.com/tag/musing/" rel="tag">musing</a>, <a href="https://coolpeppermint.wordpress.com/tag/writing/" rel="tag">Writing</a>, <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogosphere/" rel="tag">blogosphere</a>, <a href="https://coolpeppermint.wordpress.com/tag/blogger/" rel="tag">blogger</a>, <a href="https://coolpeppermint.wordpress.com/tag/work-from-home/" rel="tag">work from home</a>, <a href="https://coolpeppermint.wordpress.com/tag/daily-blog/" rel="tag">daily blog</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2021/08/16/on-taking-things-personally/" rel="prev">Taking Things Personally</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>August Diaries</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-6334" class="comment byuser comment-author-amielledt even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-6334" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c439a6ac254d1a9e9a4071ea8977ebbe?s=60&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://loveamielle.wordpress.com' rel='external nofollow ugc' class='url'>Miel</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/#comment-6334"><time datetime="2021-08-15T09:01:56-05:00">August 15, 2021 at 9:01 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I can’t handle spicy ramen too 😅</p>
<p id="comment-like-6334" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/?like_comment=6334&#038;_wpnonce=7b0677be6b" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6334" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/?replytocom=6334#respond' data-commentid="6334" data-postid="47977" data-belowelement="div-comment-6334" data-respondelement="respond" data-replyto="Reply to Miel" aria-label='Reply to Miel'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6335" class="comment byuser comment-author-coolpeppermint bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-6335" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/#comment-6335"><time datetime="2021-08-15T10:12:21-05:00">August 15, 2021 at 10:12 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Heh yup regretting that ramen right about now&#8230;.</p>
<p id="comment-like-6335" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/?like_comment=6335&#038;_wpnonce=86989a0fe2" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6335" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/?replytocom=6335#respond' data-commentid="6335" data-postid="47977" data-belowelement="div-comment-6335" data-respondelement="respond" data-replyto="Reply to lu" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/16/august-diaries-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="55f1b5cad9" /><input type="hidden" name="_wp_http_referer" value="/2021/08/16/august-diaries-2021/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="506b6cea0f" /></p>
<input type="hidden" name="genseq" value="1629145726" />
<input type="hidden" id="ak_js" name="ak_js" value="250"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>64,421 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="archives-23" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-23">Archives</label>
		<select id="archives-dropdown-23" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://coolpeppermint.wordpress.com/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/07/'> July 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/06/'> June 2021 &nbsp;(11)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/05/'> May 2021 &nbsp;(11)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/04/'> April 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/03/'> March 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/02/'> February 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/01/'> January 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/12/'> December 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/11/'> November 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/10/'> October 2020 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/09/'> September 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/07/'> July 2020 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/06/'> June 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/05/'> May 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/04/'> April 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/03/'> March 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/02/'> February 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/12/'> December 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/10/'> October 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/05/'> May 2019 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/04/'> April 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/02/'> February 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/10/'> October 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/07/'> July 2018 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/06/'> June 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/03/'> March 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/02/'> February 2018 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/07/'> July 2016 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/03/'> March 2016 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-23" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://coolpeppermint.wordpress.com/2021/08/01/" aria-label="Posts published on August 1, 2021">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="https://coolpeppermint.wordpress.com/2021/08/07/" aria-label="Posts published on August 7, 2021">7</a></td><td><a href="https://coolpeppermint.wordpress.com/2021/08/08/" aria-label="Posts published on August 8, 2021">8</a></td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2021/08/09/" aria-label="Posts published on August 9, 2021">9</a></td><td>10</td><td>11</td><td><a href="https://coolpeppermint.wordpress.com/2021/08/12/" aria-label="Posts published on August 12, 2021">12</a></td><td><a href="https://coolpeppermint.wordpress.com/2021/08/13/" aria-label="Posts published on August 13, 2021">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td id="today"><a href="https://coolpeppermint.wordpress.com/2021/08/16/" aria-label="Posts published on August 16, 2021">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2021/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2017/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2021/02/06/illusion-of-productivity/" class="bump-view" data-bump-view="tp">Illusion of productivity</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
				</ul></aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h1 class="widget-title">Art</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2021\/08\/16\/august-diaries-2021\/"}' id='gallery-47977-1' class='gallery galleryid-47977 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg'><img width="748" height="1025" src="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748&amp;h=1025 748w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=109&amp;h=150 109w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219&amp;h=300 219w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=768&amp;h=1052 768w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg 1178w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44456" data-permalink="https://coolpeppermint.wordpress.com/2021/03/05/nothing-gold-can-stay/img_1445/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" data-orig-size="1178,1614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1445" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219" data-large-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg'><img width="748" height="935" src="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=748&amp;h=935 748w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=1496&amp;h=1870 1496w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=120&amp;h=150 120w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=240&amp;h=300 240w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=768&amp;h=960 768w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=819&amp;h=1024 819w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44151" data-permalink="https://coolpeppermint.wordpress.com/img_0899/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg" data-orig-size="1536,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0899" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=240" data-large-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg'><img width="748" height="1010" src="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748&amp;h=1010 748w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=1496&amp;h=2020 1496w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=111&amp;h=150 111w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222&amp;h=300 222w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=768&amp;h=1037 768w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=758&amp;h=1024 758w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39428" data-permalink="https://coolpeppermint.wordpress.com/mountain/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" data-orig-size="2754,3719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548481590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mountain" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222" data-large-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2017/05/87.jpg'><img width="748" height="995" src="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748&amp;h=995 748w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=113&amp;h=150 113w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225&amp;h=300 225w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=768&amp;h=1022 768w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg 923w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="25973" data-permalink="https://coolpeppermint.wordpress.com/87-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" data-orig-size="923,1228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg'><img width="748" height="987" src="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748&amp;h=987 748w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=114&amp;h=150 114w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227&amp;h=300 227w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=768&amp;h=1014 768w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg 829w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39540" data-permalink="https://coolpeppermint.wordpress.com/skies/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" data-orig-size="829,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skies" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227" data-large-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg'><img width="748" height="1131" src="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=748&amp;h=1131 748w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=1496&amp;h=2262 1496w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=99&amp;h=150 99w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198&amp;h=300 198w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=768&amp;h=1161 768w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677&amp;h=1024 677w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41864" data-permalink="https://coolpeppermint.wordpress.com/window/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" data-orig-size="2387,3610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586375540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="window" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg'><img width="748" height="1175" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=748&amp;h=1175 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=1496&amp;h=2350 1496w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652&amp;h=1024 652w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41860" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00005/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" data-orig-size="1519,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585888139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="little house" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg'><img width="748" height="1143" src="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=748&amp;h=1143 748w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=98&amp;h=150 98w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196&amp;h=300 196w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=768&amp;h=1173 768w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670&amp;h=1024 670w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg 1458w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41390" data-permalink="https://coolpeppermint.wordpress.com/img_3033_polarr/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" data-orig-size="1458,2227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3033_polarr" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196" data-large-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg'><img width="748" height="906" src="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748&amp;h=906 748w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=124&amp;h=150 124w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248&amp;h=300 248w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=768&amp;h=930 768w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=845&amp;h=1024 845w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg 1248w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44206" data-permalink="https://coolpeppermint.wordpress.com/img_1033/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" data-orig-size="1248,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1033" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248" data-large-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="35971357">&nbsp;&nbsp;&nbsp;Animated Albums</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-1" value="128604186">&nbsp;&nbsp;&nbsp;Drawcember</option>
	<option class="level-1" value="707246612">&nbsp;&nbsp;&nbsp;from the artchives</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="703870941">COVID projections</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 16.222222222222pt;" aria-label="Art (123 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-2" style="font-size: 8pt;" aria-label="blog (52 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 14.444444444444pt;" aria-label="blogging (101 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-4" style="font-size: 13.111111111111pt;" aria-label="diary (88 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-5" style="font-size: 9.7777777777778pt;" aria-label="drawing (62 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 19.333333333333pt;" aria-label="Journal (167 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 18.666666666667pt;" aria-label="life (156 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 21.555555555556pt;" aria-label="personal (212 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-9" style="font-size: 11.777777777778pt;" aria-label="photo (76 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-10" style="font-size: 13.111111111111pt;" aria-label="Photography (89 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 10.222222222222pt;" aria-label="poetry (65 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.444444444444pt;" aria-label="Thoughts (189 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (221 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2021\/08\/16\/august-diaries-2021\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_ob7mdap9lc1u5zmspo1_400" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="tumblr_ob7mdap9lc1u5zmspo1_400" alt="tumblr_ob7mdap9lc1u5zmspo1_400" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8778-1" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="img_8778-1" alt="img_8778-1" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/16/august-diaries-2021/" aria-current="page">August Diaries</a>
											<span class="post-date">August 16, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/16/on-taking-things-personally/">Taking Things Personally</a>
											<span class="post-date">August 16, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/13/like-drinking-from-a-stream/">Stream</a>
											<span class="post-date">August 13, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/12/gotta-getcha-getcha-pigs-in-the-game/">Gotta Get’cha (Get’cha) Pigs in the&nbsp;Game</a>
											<span class="post-date">August 12, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/09/words-that-make-me-tingle/">words that make me&nbsp;tingle</a>
											<span class="post-date">August 9, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/08/when-we-were-young/">When We Were&nbsp;Young</a>
											<span class="post-date">August 8, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/07/stories/">Stories We Craft</a>
											<span class="post-date">August 7, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/08/01/47819/">To Grow</a>
											<span class="post-date">August 1, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/07/29/book-ratings-2021-i/">2021 Books</a>
											<span class="post-date">July 29, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/07/24/one-eyed-spy/">One Eyed Spy</a>
											<span class="post-date">July 24, 2021</span>
									</li>
					</ul>

		</aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h1 class="widget-title">Film</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2021\/08\/16\/august-diaries-2021\/"}' id='gallery-47977-3' class='gallery galleryid-47977 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img164/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43478" data-permalink="https://coolpeppermint.wordpress.com/img164/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img164" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img096/'><img width="748" height="1169" src="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=748&amp;h=1169 748w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=96&amp;h=150 96w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192&amp;h=300 192w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=768&amp;h=1200 768w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655&amp;h=1024 655w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg 1078w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43446" data-permalink="https://coolpeppermint.wordpress.com/img096/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" data-orig-size="1078,1685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img096" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img279/'><img width="748" height="458" src="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748&amp;h=458 748w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1496&amp;h=916 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=150&amp;h=92 150w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300&amp;h=184 300w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=768&amp;h=470 768w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1024&amp;h=627 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43522" data-permalink="https://coolpeppermint.wordpress.com/img279/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" data-orig-size="1874,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img279" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img278/'><img width="748" height="469" src="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748&amp;h=469 748w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1496&amp;h=938 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1024&amp;h=642 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43521" data-permalink="https://coolpeppermint.wordpress.com/img278/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" data-orig-size="1830,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img278" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img232/'><img width="748" height="476" src="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748&amp;h=476 748w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1496&amp;h=952 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=768&amp;h=489 768w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1024&amp;h=652 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43506" data-permalink="https://coolpeppermint.wordpress.com/img232/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" data-orig-size="1830,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img232" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img051/'><img width="748" height="475" src="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748&amp;h=475 748w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1496&amp;h=950 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=768&amp;h=488 768w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1024&amp;h=650 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43432" data-permalink="https://coolpeppermint.wordpress.com/img051/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" data-orig-size="2054,1304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img051" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img275/'><img width="748" height="1181" src="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=748&amp;h=1181 748w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190&amp;h=300 190w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=768&amp;h=1212 768w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649&amp;h=1024 649w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg 1157w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43519" data-permalink="https://coolpeppermint.wordpress.com/img275/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" data-orig-size="1157,1826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img275" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img283/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1496&amp;h=958 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=768&amp;h=491 768w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1024&amp;h=655 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43524" data-permalink="https://coolpeppermint.wordpress.com/img283/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" data-orig-size="1821,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img283" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img248/'><img width="748" height="472" src="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748&amp;h=472 748w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1496&amp;h=944 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300&amp;h=189 300w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=768&amp;h=485 768w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1024&amp;h=646 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43510" data-permalink="https://coolpeppermint.wordpress.com/img248/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" data-orig-size="1812,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img248" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img251/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43513" data-permalink="https://coolpeppermint.wordpress.com/img251/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" data-orig-size="1821,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img251" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img252/'><img width="748" height="473" src="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748&amp;h=473 748w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1496&amp;h=946 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=768&amp;h=486 768w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1024&amp;h=648 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43514" data-permalink="https://coolpeppermint.wordpress.com/img252/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" data-orig-size="1808,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img252" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img237/'><img width="748" height="477" src="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748&amp;h=477 748w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1496&amp;h=954 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=768&amp;h=490 768w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1024&amp;h=653 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43509" data-permalink="https://coolpeppermint.wordpress.com/img237/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" data-orig-size="1821,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img237" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img226/'><img width="748" height="1161" src="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=748&amp;h=1161 748w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=97&amp;h=150 97w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193&amp;h=300 193w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=768&amp;h=1192 768w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660&amp;h=1024 660w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg 1165w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43501" data-permalink="https://coolpeppermint.wordpress.com/img226/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" data-orig-size="1165,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img226" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img168/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43481" data-permalink="https://coolpeppermint.wordpress.com/img168/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" data-orig-size="1747,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img168" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img162/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43476" data-permalink="https://coolpeppermint.wordpress.com/img162/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img162" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img163/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43477" data-permalink="https://coolpeppermint.wordpress.com/img163/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" data-orig-size="1808,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img163" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img129/'><img width="748" height="474" src="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748&amp;h=474 748w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1496&amp;h=948 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=768&amp;h=487 768w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1024&amp;h=649 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43460" data-permalink="https://coolpeppermint.wordpress.com/img129/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" data-orig-size="1825,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img129" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img106/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=1024&amp;h=662 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg 1410w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43450" data-permalink="https://coolpeppermint.wordpress.com/img106/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" data-orig-size="1410,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img106" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img105/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1496&amp;h=968 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1024&amp;h=663 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43449" data-permalink="https://coolpeppermint.wordpress.com/img105/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" data-orig-size="1641,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img105" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img090/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43445" data-permalink="https://coolpeppermint.wordpress.com/img090/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" data-orig-size="1742,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img090" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img097/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43447" data-permalink="https://coolpeppermint.wordpress.com/img097/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" data-orig-size="1717,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img097" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img035/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43424" data-permalink="https://coolpeppermint.wordpress.com/img035/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img035" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img036/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43425" data-permalink="https://coolpeppermint.wordpress.com/img036/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img036" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/009_17a-2/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39960" data-permalink="https://coolpeppermint.wordpress.com/009_17a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="009_17a 2" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/012_14a-3/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39963" data-permalink="https://coolpeppermint.wordpress.com/012_14a-3/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="012_14a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683" /></a>
			</div></figure>
		</div>
</aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><div id="guide-statcounter_image" style="display:inline;"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="coolpeppermint" /></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="web stats" href="https://statcounter.com/" class="statcounter"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="coolpeppermint" /></a></div></div></aside>			<div id="atatags-286348-611aca7ef3c69"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-611aca7ef3c69',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202133y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c439a6ac254d1a9e9a4071ea8977ebbe">
	</div>
	<div class="grofile-hash-map-5bd0129556c90d2a4d443ae654f7362f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=3221554773","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"47977","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyNy8EOgjAQhOEXcq1gJF6Mz1LLhBSXdtPdQnx79eBBQ4jH+TOfW4RCToZkbqokXIeY1BWo5KRxBs2xR14p+6C6c+s8+JKrgp0uUVDoVlPP+EuMMPHhTp+whQrYG3qSrPaztphFft0Gz4zy+F5vdp0uTdeeu2PbnA7jEwBVbQU=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"11b0a151a3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F08%2F16%2Faugust-diaries-2021%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUltSwzAMvBCO0jLQ4YPhKIxjq6kSv7DshHJ6nCkFmnTSftlaabXS2jAGobxL6BJ0DBoHUhg+q44f4DLVfWSMx5+jIjcQjjfLOkxBql5EZPrCebnNIpjckmMw1CNDIWU8SKcNxpVi5a0tkDiRuondAI8U1hQWpAtgTvxjNcarnmFbbepqA5o4ncgnvLDbQ2r8wrF0QFt0Qm6glQlHeZxoTg5UQvLuvnruKRQJ14u9V5nFnn6FyCmT9eUqEYM5VpYW3f/5MJJuMTFgLlnfEwojR0hogym6M3ylj9RFRzQygpWcMJabSLE8Nl+bsIRoG9Q3hiv/JHjHNKAYSKO/gtzooGT0mdHA+eudgVXVaXUtguc0i9YM6IktJvFY1fBedoW9j/YO41vvW4OTV44npQVQerzZ183z9qXe7bb1U/cNRLZdeg=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8' id='google-translate-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5ellFevoY9eVnFiUX1qcmqNbXpCcn4vGBeqzz7U1NDMyNjI2Nzc0zgIASVwtEQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://coolpeppermint.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'47977','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdWzVLNjVqXW1uJjMzLm5jc2IyLEYla29MaWdqVUoldDk/bGk9K34sWUpjMWZmb3ptZj09WVo5JXpRWHZtaGcmWUtvMWUrNTAseH49Lk1LNEpHT2xYUy50Y1N5clFkLzBfQ3Y2LXRaVWliTDhEbWtmOWtnWkRRVTR3LEp2JW1ybjk3LldXeVludHAsT2hKcXNBTml6TWlkYkI1eXxwc3pNcWdCVCxDJix2UEg5LkdKeltmXT9VanJwKzdCeWlPcmRdeE9LLTA1QzNBZ2tCbV8vaFYrYmE='}]);
_stq.push([ 'clickTrackerInit', '112748289', '47977' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
