<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>October Diaries &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Lora:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-size:42%;font-style:normal;font-weight:400}.wf-active h1{font-size:19.6px;font-style:normal;font-weight:400}.wf-active h2{font-size:16.8px;font-style:normal;font-weight:400}.wf-active h3{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h4{font-size:9.8px;font-style:normal;font-weight:400}.wf-active h5{font-size:8.4px;font-style:normal;font-weight:400}.wf-active h6{font-size:7.7px;font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-size:25.2px;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-size:29.4px;font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-size:12.6px;font-style:normal;font-weight:400}.wf-active .page-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:11.2px;font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-size:37.8px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-size:29.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-size:19.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-size:14px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-size:12.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-size:29.4px;font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; October Diaries Comments Feed" href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttOBCEMhl9IBidOXG+Mz8KhQXbLIRQceXsZ4gFnsqs3hJ/2a38KfI1MBZ/BZ+4Ki1iM9cTXqIJj5CxC3alJEd3xAZMYzA8YkhaauMEgBR5yhxYJUGTQLAbKO3ULQ3sB4mfIUagL6+qQ/pVrSpMSkmmRBPxtnqfTNHNZLOrNdi8gk0iVU64I34WsV1j01oe4A20FILhuZBARRYXEEIxQdXLW/4232Kh/QdfNd6fDnUUNJTOTrN7Z/neJJLL1hq7gw7S3ubVzF8XR/A1stdpAe9WW8rlnGd5vI/2PSRkTELG2Olscy6+tV3/gF/c8Pz4s83K6X57OH3RuBk0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjF0OQDAQhC+kFg3hQZwF2VC6bZNuI25vRSLibeabHziCmr1jdAyUVLBpMS7C7IkEKWt2FBd/JBeSgQHn2cg6vuIJPp+8IslDSBMsI+MxnhD5tHgXB+rLptC6rbtKbxctMDKX?cssminify=yes' type='text/css' media='all' />
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkFELwjAMhP+QMU6Y6IP4W7qa1WrblCWl7N9b9yIijL3d5fhycFgzWE5KSVEfFEkwlwGdUapmxrFFglZkUWAqCUfat8MO10mfLIrOgaBmy/EPiQVyKM4nwervjlqNcobM0tQCbkGotJRfniCYikoxh9a/4YEjhsDWqOf0Y2AMxk9r6ERDYNekW4b52g90i9euvxy6U388n59vK+WDSA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112748289","siteName":"coolpeppermint","siteURL":"http:\/\/coolpeppermint.wordpress.com","siteHost":"coolpeppermint.wordpress.com","icon":"<img alt='' src='https:\/\/coolpeppermint.files.wordpress.com\/2021\/05\/cropped-peppermint.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"daaa045e4e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e31dc36543\" \/>","referer":"https:\/\/coolpeppermint.wordpress.com\/2021\/10\/27\/october-diaries-2021\/","canFollow":"1","feedID":"49668627","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F","postID":"43019","shortlink":"https:\/\/wp.me\/p7D4YN-bbR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coolpeppermint.wordpress.com\/43019","statsLink":"https:\/\/wordpress.com\/stats\/post\/43019\/coolpeppermint.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,093 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=coolpeppermint.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjlEKwjAMQC9kVotMv8SzzC2OljatScrc7e1QYQ7BrxDeyyNmytAnUiQ1XkxOohFFuhEbLzvzTWO6uoBQBLkKpODolrZeLJBDGR2JYQyd4gBLdbN9rhz1oQwoS97fC/L8Hk109FeC6Eau0bW8+peDQub0mH+wKfcpvigw1ppotS7xbI8He9q31rb+CSjcafo='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-bbR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="October Diaries" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/" />
<meta property="og:description" content="October 26th, 2021 The neighbor smiled at us while we rolled our bikes through the hall, and personally, I just found that suspicious. With my dark shades and dark mask and dark baseball cap on, I …" />
<meta property="article:published_time" content="2021-10-27T15:10:31+00:00" />
<meta property="article:modified_time" content="2021-10-27T17:32:53+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg" />
<meta property="og:image:width" content="726" />
<meta property="og:image:height" content="948" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="October Diaries" />
<meta name="twitter:image" content="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="October 26th, 2021 The neighbor smiled at us while we rolled our bikes through the hall, and personally, I just found that suspicious. With my dark shades and dark mask and dark baseball cap on, I tried to muster the smile she could not see as we made momentary eye contact. Dear god, I thought&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2021/10/coolpep.png );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 112748289 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-43019 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17151"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-44234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44234"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-44231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44231"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/daily-art/">Daily Art Project</a></li>
	<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://coolpeppermint.wordpress.com/category/art/album-animation-project/">Album Animation Project</a></li>
</ul>
</li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
	<li id="menu-item-49417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49417"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/photography/decade-of-digital/">Decade of Digital</a></li>
</ul>
</li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-43019" class="post-43019 post type-post status-publish format-standard hentry category-thoughts tag-diary tag-life tag-personal has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">October Diaries</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/" rel="bookmark"><time class="entry-date published" datetime="2021-10-27T10:10:31-05:00">October 27, 2021</time><time class="updated" datetime="2021-10-27T12:32:53-05:00">October 27, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h3><img loading="lazy" data-attachment-id="50656" data-permalink="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/october-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/10/october-2.png" data-orig-size="992,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="october" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=748" class="alignnone size-full wp-image-50656" src="https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=748&#038;h=602" alt="" width="748" height="602" srcset="https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=748&amp;h=602 748w, https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=150&amp;h=121 150w, https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=300&amp;h=241 300w, https://coolpeppermint.files.wordpress.com/2021/10/october-2.png?w=768&amp;h=618 768w, https://coolpeppermint.files.wordpress.com/2021/10/october-2.png 992w" sizes="(max-width: 748px) 100vw, 748px" /></h3>
<h3></h3>
<h3>October 26th, 2021</h3>
<p>The neighbor smiled at us while we rolled our bikes through the hall, and personally, I just found that suspicious. With my dark shades and dark mask and dark baseball cap on, I tried to muster the smile she could not see as we made momentary eye contact. Dear god, I thought to myself, I hope she does not have that women&#8217;s intuition they speak of.</p>
<p>I won&#8217;t delve into details, but let&#8217;s just say I spent the past few days up to no good. This time last year, I was also up to no good. I was enraged by my professor&#8217;s curt request I keep my camera on for the duration of the 3 hour recorded class. Feeling as though my privacy and autonomy was being violated, I did turn my camera on. Facing me. Facing a blurry cardboard printout of me, unmoving, still, black mass of silhouette. Like /maliciouscompliance, but /pettycompliance instead.</p>
<figure data-shortcode="caption" id="attachment_51064" aria-describedby="caption-attachment-51064" style="width: 349px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="51064" data-permalink="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/img_4509/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg" data-orig-size="726,948" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="video" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=230" data-large-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=726" class="wp-image-51064" src="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=349&#038;h=455" alt="" width="349" height="455" srcset="https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=349&amp;h=455 349w, https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=698&amp;h=910 698w, https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=115&amp;h=150 115w, https://coolpeppermint.files.wordpress.com/2021/10/img_4509.jpg?w=230&amp;h=300 230w" sizes="(max-width: 349px) 100vw, 349px" /><figcaption id="caption-attachment-51064" class="wp-caption-text">Snapchat memories, 365 days ago</figcaption></figure>
<p>So back to the bikes and us rolling them out the door. We didn&#8217;t bike yesterday &#8211; the sun&#8217;s been setting earlier. So we went for a walk instead. I&#8217;ve been feeling fat and cooped up. I may live like a cat, and I may dream like a cat, and I may dream of being a cat, but I am, for all intents and puuuuuurposes, a human. (Although I, too, do not dream of labor, darling.)</p>
<div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CU-C1yNqJ7p/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/CU-C1yNqJ7p/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CU-C1yNqJ7p/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by The Chonklord (@chonklord_ferdinand)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>&nbsp;</p>
<p>So while lying around all day is enjoyable, it is also not advisable, and I was adamant we bike today. Especially because tensions were running high.</p>
<p>It was a very dramatic work day for le beau, an irony, because it was the exact flipped scenario that we had been hearing yesterday. Does he work in a toolbox? Because his boss is a tool. An unrealistic, bombastic, condescending tool, whose voice I found so grating I was becoming agitated myself. This continued throughout the day, the spillover effect of this man child.</p>
<p>Then we went biking around the lake. Hello world, this is me, purple scrunchie and all.</p>
<p><img src="https://eluuusive.files.wordpress.com/2021/10/screen-shot-2021-10-26-at-8.05.30-pm.png?w=620&#038;h=349" /></p>
<hr />
<h3>October 25th, 2021</h3>
<p>Watched The Graduate tonight. I&#8217;ve wanted to watch the movie for a while now, and I tried starting it a while ago, but didn&#8217;t get through it. I watched it tonight and it was really good.</p>
<p>I&#8217;ve been watching similar movies lately, movies like:</p>
<p>The Graduate</p>
<p>And</p>
<p>American Beauty</p>
<p>And</p>
<p>Edward Scissorhands</p>
<p>And</p>
<p>Virgin Suicides</p>
<p>Movies set in 50&#8217;s, 60&#8217;s, 70&#8217;s cookie cutter suburbia filled with nosy women with poofy hair and thick eyeliner and men with voices like the narrator in the twilight zone, and invariably one doe eyed stalker boy.</p>
<p>The last scene in The Graduate made a feature on the reddit front page a few months ago, and I saved it and watched it. The scene, OP wrote, was entirely genuine: the director had let the camera run an awkward five minutes, without any direction, capturing the naturally falling faces of the actors, whose expressions twitched and then fell and fell and fell as the look of &#8216;now what&#8217; descended upon them</p>
<p>(It reminded me of the Vampire Album weekend from 2019, Father of the Bride)</p>
<hr />
<h3>October 23rd, 2021</h3>
<p>I remember now. I had a vivid dream last night that I was designing the converted attic of a house. There were skylights and plants. The room was orangey. From there, if you looked up, you could see people sleeping on a massive cloud bed. There&#8230;. were&#8230; tall stools, red, to grow plants in. And there were no couches, only chairs. When I looked at the skylights, I saw the story of flowers in the attic, although I had never read the book.</p>
<hr />
<h3>October 22nd, 2021</h3>
<p>House of Ashes comes out today on PS4. Little Hope Horror &#8211; last year&#8217;s release in the anthology &#8211; was really good. (Supermassive Games will never be able to top Until Dawn, but I like their style, so I&#8217;ll keep watching walk-throughs.) I know the plot of Little Hope Horror (spoiler) was about the witch trials and mental illness and much-needed psychiatric help, but I kept thinking of how it was like reincarnation as well, how the characters returned in similar bodies, albeit with different relationships, and set off to resolve centuries-old wounds.</p>
<p>My brain has been a lot quieter lately. During the day, at least. If my head were a train station, the holidays are over, and we&#8217;ve returned to our usual programming. I&#8217;m really relieved about that, to be honest, because it was beginning to frustrate me, particularly in August, when I felt like a flimsy hose filled with high pressure water (inundated in extremely inconsequential but highly saturated thoughts) My dreams, however, have been more vivid. It&#8217;s as if writing less has diverted all the strange colors in my brain into the dreamscape, where things are suddenly clearer, brighter, intenser.</p>
<p>But. As it goes. Everything is temporary, whether it&#8217;s this current lull in insanity or a previous spike. For weeks, I felt like I was high on something. I was forgetting the day, the week, the time, the years. I was confusing 2021 for 2019, then 2017, thinking I&#8217;d forgotten to go to work on a Saturday. Then I was remembering highly specific things that had occurred exactly one, three, five years ago. And then it eventually culminated into questioning the value of time &#8211; who cares if I know what day it is, or what time it is, or what year it is? Does it even matter? I said out loud. It was someone else&#8217;s expression and laugh that signaled I had taken it one step too far.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="748" height="421" src="https://www.youtube.com/embed/NJea386275c?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>wusyaname walmart </strong></p>
<p><em>where is the bread?</em></p>
<p><em>there&#8217;s the bread.</em></p>
<p><em>$3?</em></p>
<p><em>in what world?</em></p>
<p><em>oh. for brioche.</em></p>
<p><em>brioche must be special.</em></p>
<p><em>tyler the creator likes brioche.</em></p>
<p><em>didn&#8217;t he sing about looking for brioche?</em></p>
<p><em>in wusyaname?</em></p>
<p><em>ah, you look malnourished. </em></p>
<p><em>i do not look malnourished.</em></p>
<p><em>i&#8217;ll text tyler and let him know i found his brioche. </em></p>
<hr />
<h3>October 20th, 2021</h3>
<p>Last night I dreamt of AD and RE. They were on a couch watching television and when I left one of them disappeared. Then I was holding a small hamster, trying to protect him from a shoebox.</p>
<p>We were living in some sort of tall, narrow apartment complex. But it smelled on the third floor, so I relocated to one on the first floor. In order to leave the first floor room for a bathroom, though, I had to go down several flights of stairs. I could see strangers from my window in the room. I had never noticed how dirty the room was until someone pointed it out. It looked like an experimental lab, crowded with dirt and cobwebs.</p>
<p>The number coincidences are still going. I keep thinking it’ll stop because I’ve finally reached whatever destination I’m supposed to get to, but like blinking lights, they flash at me, notice me, notice me! Yesterday, I stopped the car and parked at Goodwill and pulled up my phone. It was, both and at once, 1:11 on my phone and 12:34 on my car clock, which has always been notoriously off, but never in any significant way. I didn’t find anything interesting at Goodwill, but I did go to the bookstore and the park and then home afterwards.</p>
<hr />
<h3><img loading="lazy" data-attachment-id="50745" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=50745" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg" data-orig-size="2160,1620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4265" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=748" class="alignnone size-full wp-image-50745" src="https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=748&#038;h=561" alt="" width="748" height="561" srcset="https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=748&amp;h=561 748w, https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=1496&amp;h=1122 1496w, https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=150&amp;h=113 150w, https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=300&amp;h=225 300w, https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=768&amp;h=576 768w, https://coolpeppermint.files.wordpress.com/2021/10/img_4265.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 748px) 100vw, 748px" /></h3>
<h3><strong>October 16th, 2021</strong></h3>
<p>If I were a condiment, I would probably be salt.</p>
<p>It&#8217;s really nice outside today. It&#8217;s cold and sunny, which is my favorite. I don&#8217;t really feel like blogging about anything in particular but I figured I would nip it in the bud before it started acting up.</p>
<p>Last night, after I blogged about tomatoes, I was dead-set on eating tomatoes. That&#8217;s a nice thing about blogging: it helps me work through unsaid nonsense and make decisions. So I mulled over the menu, expanding my ctrl+f to include words, such as &#8220;Red sauce&#8221; and &#8220;Marinara.&#8221; I made my order (caprese + some mysterious house pasta), le beau got something as well (chicken piccata), and then went to pick it up. The order totaled to something like $50, the restaurant was packed as hell, so I hightailed it out of there and hoped it would be worth it.</p>
<p>My order was quite literally a tomato. A full, round tomato. It wasn&#8217;t even a full sized tomato. It looked like a premature tomato, if tomatoes could be premature. It wasn&#8217;t sliced, it wasn&#8217;t diced, but it was sitting on a bed of basil-sprinkled cheese.</p>
<p>First, let&#8217;s back up. To be a restaurant and to present nothing other than a tomato, a simple tomato, an unsliced undiced tomato, to your customers for $10 &#8211; $10!- says a lot about your confidence as a restaurant. Think about it. This restaurant thought to itself, my tomatoes are so fucking good, I&#8217;m just going to hand it to them. Who does that? Who? Trattoria&#8217;s, that&#8217;s fucking who.</p>
<p>Now let&#8217;s cut back to the scene of the crime. Thing is, I knew what I wanted, and I wanted a tomato. So I was actually delighted that they gave me what I wanted. I feverishly sliced it, making a mess, ate a slice of mozzarella the size of my palm, tacked on a tiny bit of premature tomato, and just about died and entered tomato heaven.</p>
<p>Fortunately, my mysterious house pasta was drenched in red. It looked like a real, legitimate crime scene. And &#8211; I&#8217;m going to say &#8211; it was so good, it might as well have been a crime. I basically went into full goblin mode and slurped up 2/3 of the pasta, ignoring le beau entirely, until my tomato craving was satiated.</p>
<p>Because they had packed so much tomato goodness in the orders, I had bread left over, bruschetta vinaigrette left over, cheese left over, and the pasta left over. I began talking out loud about the tomatoes I would buy to make more caprese. Later, I mimed eating an apple, playing the silent game, and le beau went, &#8220;tomato?&#8221; And this morning, struck by a light of inspiration, I cooked the rest of the dry spaghetti pasta that&#8217;s been left to disintegrate in my pantry. I mixed the new pasta up with the leftover pasta, and voila! One tomato meal turned into three.</p>
<p>Based on the way my chest currently feels, I can tell that I needed to tell my tomato story, albeit to nobody in particular. So this is my story about Tomato Cravings And Then Some.</p>
<hr />
<h3><strong>October 15th, 2021 </strong></h3>
<p>It&#8217;s that time of the month again. The time I crave tomatoes like there&#8217;s no tomorrow. If I could be Italuan, just for the cuisine, god, I would. Sometimes I dream about lying in a bed of tomatoes and cheese and olive oil, slowly eating through it. If only.</p>
<p>I&#8217;m currently on the local Italian restaurant takeout menu page, ctrl+f&#8217;ing the word &#8216;tomato.&#8217; Here&#8217;s the thing. I could go all out, straight for the source of good tomatoes, a restaurant dedicated to all-things-Italian, or I could settle for Domino&#8217;s marinara pasta. No hate on the marinara, they do have good marinara. I do not blame them for charging 50 cents a cup.</p>
<p>Let&#8217;s pause. Do I, for lack of better word, deserve ripe tomatoes? Do I deserve bruschetta with a side of caprese with a main course of spaghetti pasta? Do I deserve to munch on ungodly amounts of most-probably expensive but very fresh tomatoes? Do I deserve that today?</p>
<p>Let&#8217;s think. It&#8217;s 6:12 pm on October 15th. That tells me nothing. Well. I was productive at work. I did squeeze in a good amount of sleep last night, passing out on the floor again. And I did photograph my boys in witch&#8217;s hats. I did make 11 collages in 2 days, and I did make a mean pork loin a few days ago (like ham, but thick, I described.) None of this has anything to do with my worthiness of good tomatoes, so the verdict is in. I&#8217;m getting good tomatoes.</p>
<hr />
<p>&nbsp;</p>
<figure style="width: 620px" class="wp-caption aligncenter"><img src="https://eluuusive.files.wordpress.com/2021/10/img_0098.jpg?w=620&#038;h=412" alt="" width="620" height="412" /><figcaption class="wp-caption-text">Deconstructed book form the 8th grade</figcaption></figure>
<h3>October 14th, 2021</h3>
<p>I am the type of person who will vocalize to any and everybody that I have pet rodents. In this case, guinea pigs. The setting doesn’t matter. The audience doesn’t matter. High school math class? Rodents. English college course? Rodents. Best friends? Rodents. Co-workers? Rodents. Strangers on a bench? Rodents. Vice presidents of the organization? Rodents. Guinea pigs, specifically.</p>
<p>-narrator voice- A<em>nd thus she made the mistake of telling the vice presidents of her organization that she had purchased halloween costumes for her pigs. And, most importantly, she was thinking of entering them into the company-wide costume contest.</em></p>
<p>Now, having been pulled into a project related to the company-wide Halloween costume contest, I will be expected to not just enter my guinea pigs in the contest, who are going as witches this year (since one of them was too chubby to fit in the pumpkin costume) but to display their photo in the corporate-wide reminder email. I most definitely can’t share that photo elsewhere online, lest it ever be reverse-traced back to my blog or social media.</p>
<p>It’s been a really pleasant day so far. I woke up bright and chipper, the earliest I’ve gotten up in a while, at 8 am. I think I heard a dog or something in the hallway and was startled awake. No worries. I was already preparing to wake up motivated. I did three assignments in less than an hour, talked on the phone for an hour, and then was free to work and eat and spend time with the people I love and make collages.</p>
<hr />
<h3>October 13th, 2021</h3>
<p>I feel sort of sad, but about nothing in particular. I feel dissociated from this sadness, where I know it’s occurring somewhere near the left side of my back and into my clavicle, but it’s nothing personal. It’s been a while since I’ve felt sad about nothing at all. The other part of me is observing the sadness spread from my clavicle, mildly appreciating it. Like the sad blue character from inside out, who highlights her value is the breadth! Of feeling! I’ll let Miss. Sadness waft out her blueness before I go to sleep.</p>
<p>I finished semi-watching the campiest horror movie I’ve ever seen in my life. It’s called house of the witch, and I saw it on Netflix while I was searching for something to play in the background. I went right to work cutting and gluing my collages, and there’s something incredibly therapeutic about it. I’ve had this life edition of Jackie in Cambodia for 9 years, but even as I tear through the pages, a part of me doesn’t want to. What if it becomes valuable in the next ten, twenty years? Am I destroying a piece of history to satiate my childish creative urges? Perhooples. Then I tear through the New Yorker.</p>
<hr />
<h3>October 12th, 2021</h3>
<p>My brain was mostly quiet today. One of those tiny, celebratory wins. It&#8217;s like having a house of monkeys in my head and a day of quiet. Sublime. That&#8217;s probably why I didn&#8217;t really want to blog today. I was also in a foul mood earlier, because I was plain annoyed about having to hear someone&#8217;s voice every goddamn day.</p>
<p>Later, I bought a hoodie at Hobby Lobby (my new clothing plug, since the shirts are $3 and the hoodies are $13) Then we came home and played Super Mario Bro&#8217;s, which looks exactly like it did when I was younger. We started off a wee bit competitive (I picked his Mario up and threw him off the ledge &#8211; he ate my Luigi and tossed it to a flame throwing flower) but then we began to cooperate and defeated two baby Bowsers. I suggested we take a break since emotions were running high.</p>
<p>There was something else&#8230; oh, right! There was a spark of inspiration today. I kept thinking that I had a creative itch, which then made something on my head physically itch. I would think, &#8220;&#8230;creative itch,&#8221; and then I&#8217;d scratch my left cheek. But the creative itch (scratch right cheek) pertains to vintage collages. I saw there were vintage stickers at Barnes and Nobles. I love collaging, and in high school and college, I would buy old LIFE magazines and cut out interesting pieces to later scrap together. But collaging, in general, is an extremely messy hobby and so it fell to the wayside.</p>
<p>After flipping through a book of vintage stickers, an idea popped into my head: I can create a collage this way! So I have discovered a way to (maybe) cleanly make collages. It&#8217;ll still be messy, granted, but I&#8217;ll have all my images already sourced in a nice sticker book, replete with cool and creepy shit. Also, it&#8217;s October, which means it&#8217;s prime time for cool and creepy shit.</p>
<hr />
<h3>October 10th, 2021</h3>
<p>The storm subsided. The rain was moving sideways. As it thundered, I went on instagram, going through story archives. I looked at all the photos and videos I&#8217;d shared on the 24 hour feature, where I took the liberty to be wilder than usual. I thought it would be not weird at all to run celebrity gender swap competitions, offering $1 Venmo as prize money, and share my insatiable need for dill pickle flavored chips.</p>
<p><img loading="lazy" data-attachment-id="50672" data-permalink="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/processed-with-moldiv-23/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg" data-orig-size="1000,1777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad&quot;,&quot;caption&quot;:&quot;Processed with MOLDIV&quot;,&quot;created_timestamp&quot;:&quot;1633907576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Processed with MOLDIV&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with MOLDIV" data-image-description="" data-image-caption="&lt;p&gt;Processed with MOLDIV&lt;/p&gt;
" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=576" class="wp-image-50672 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=574&#038;h=1020" alt="" width="574" height="1020" srcset="https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=574&amp;h=1020 574w, https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=84&amp;h=150 84w, https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=169&amp;h=300 169w, https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg?w=768&amp;h=1365 768w, https://coolpeppermint.files.wordpress.com/2021/10/img_4224.jpg 1000w" sizes="(max-width: 574px) 100vw, 574px" /></p>
<p>There were moments, though, that were more significant than I let on. Or they were as significant as they looked. The tiramisu. Our first date back. My birthday: the play we went to, then got food poisoning at. Graduation with my best friend. The last sleepover at my best friend&#8217;s house. Her and her now ex. The orchestra concert and the small blue dress I slipped in. The photo we took right before our 3 year anniversary, which has now become story fodder for things that are just &#8220;not good value.&#8221; (&#8220;$30?! This steak is just not good value,&#8221; I muttered in the elegant, expensive, intimate restaurant featuring a piano man and incredibly tiny dishes.)</p>
<p>All of these moments and memories. There were also times that coolpeppermint made a feature, because the blog&#8217;s slowly become an integral extension of me. One person commented that I and others had inspired her to write again after a depressing 5 year stint in army journalism. Her comment had moved me. People are very kind on Worpdress.</p>
<p>The rain has blown away the humidity and now it&#8217;s cold outside. All of my windows are open to let in the breeze. I wonder if this next week will be quiet or busy.</p>
<p><strong style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">11 AM</strong></p>
<p>Still not over this <a href="https://www.nytimes.com/2021/10/05/magazine/dorland-v-larson.html" target="_blank" rel="noopener">Sonya Larson v. Dawn Dorland</a> story. Did somebody on reddit say they were making this a show? A movie? Are the storytellers having their story now told for them &#8211;  about them? We all wince collectively, while scrolling deeper and deeper into the ether.</p>
<p>The saga continues. The Gawker wrote about the shenanigans &#8211; which Dawn Dorland quickly corrected in her emails. The Cut described that &#8220;Hell [is] the New York Times publishing your group chat.&#8221; It should come as no secret that this type of thing intrigues me greatly. After all, I was the one who took valuable paper space, when writing across-country letters to le beau, informing him that Drake and Rihanna had broken up and that Kim Kardashian had been robbed in France.</p>
<hr />
<h3>October 9th, 2021</h3>
<p>It’s breezy outside, 5:26 pm. I just leveled up on Tetris, which le beau got as part of the Nintendo annual nostalgia package. This morning, he walked out of his room with puffy eyes.</p>
<p>How long did you stay up last night? I asked.</p>
<p>Until 5, he responded.</p>
<p>Can I play with the switch?</p>
<p>He looked reluctant and asked if I had washed my hands. I fibbed a little, not remembering if I had or hadn’t five minutes ago, and he handed over the switch. I entered Tetris 99 (99 players, all competing against each other) and the monster within me awakeneth.</p>
<p>I truly believe I am at my element when I am playing games. Is that a good thing? Well. It’s a debatable thing. In the second grade, I was put in time out for calling some other kid a bad name during Smash Bros. I watched bitterly from the other room until I was eventually allowed back. This memory is sealed in my brain as one of many instances in which I took a game too far.</p>
<p>The next few rounds went like this, as my chin sank deeper and deeper in my chest, and my body slid through the couch. Rank 55. Rank 48. Rank 82. Rank 57. Rank 20.</p>
<p>Hell yeah! I ranked twenty, I said excitedly.</p>
<p>Already? He asked, looking concerned for both his safety and mine.</p>
<p>Yes. Now shut up, I said.</p>
<p>Did you just tell me to shut up? He asked.</p>
<p>No, I mumbled, and entered the game.</p>
<p>He floated the idea of me getting my own switch, foreseeing the highly probable chance of us bickering over the switch. I was fully supportive of this idea, until maybe the sixth or seventh round, and the adult within was powerful enough to compel me to Stop Playing Tetris. Maybe I Shouldn’t Get My Own Switch, I said maturely.</p>
<p>Then I called my last game and left the apartment to explore the city. Before I left, he sat in the corner of the couch, curled up, his face buried in the screen. I reminded him to drink water.</p>
<p>Five hours later, I returned from the mall/boba shop/antique store to see him in exactly the same location with the exact same pose. I decided to prepare sustenance for us – I also hadn’t eaten all day – so I heated up some lasagna and veggies and toasted some bread.</p>
<p>This lasagna is amazing, I can’t believe you made it from scratch, he said, referring to my favorite Stouffer’s frozen meal from Wal Mart.</p>
<p>Oh, thank you so much, I grew the cheese myself, I batted my lashes.</p>
<p>You – you grew the cheese yourself? He said.</p>
<p>Why, yes, I physically grew it myself, I said.</p>
<p>He looked impressed. Then we ate the rest of our lasagna in silence.</p>
<hr />
<h3>October 8th, 2021</h3>
<p>The apartment smells like cinnamon. The twinkly fairy and pumpkin lights are on. Le beau just unboxed our new Nintendo switch, which was released today. After our drawn out adventure in the afternoon &#8211; filled with grilled cheese sandwiches and tequila cocktails at my favorite coffeeshop/bookstore (this morning, we sat on the patio)</p>
<div id="gallery-1081-4" class="gallery galleryid-1081 gallery-columns-1 gallery-size-full">
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://eluuusive.wordpress.com/?attachment_id=1073"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img-6.jpg?w=620&amp;h=413" alt="" width="620" height="413" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon portrait"><a href="https://eluuusive.wordpress.com/?attachment_id=1074"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img-7.jpg?w=620&amp;h=930" alt="" width="620" height="930" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon portrait"><a href="https://eluuusive.wordpress.com/?attachment_id=1075"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img-8.jpg?w=620&amp;h=930" alt="" width="620" height="930" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://eluuusive.wordpress.com/?attachment_id=1072"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img-5.jpg?w=620&amp;h=413" alt="" width="620" height="413" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://eluuusive.wordpress.com/?attachment_id=1076"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img-9.jpg?w=620&amp;h=413" alt="" width="620" height="413" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://eluuusive.wordpress.com/?attachment_id=1071"><img class="attachment-full size-full" src="https://eluuusive.files.wordpress.com/2021/10/img_9960-1.jpg?w=620&amp;h=413" alt="" width="620" height="413" /></a></div>
</figure>
</div>
<p>We rushed to Target, afraid that the switches would be sold out. We ended up talking to the Target employee who was, at that moment, wheeling out the Nintendo Switch we ordered online. The city was beautiful at night, but we were too preoccupied to enjoy it. We had games to buy. Luckily, we made it to Gamestop in the nick of time, 8 minutes before closing. Le beau returned with four games:</p>
<ul>
<li>Fire Emblem (For him)</li>
<li>Mario Odyssey (For me)</li>
<li>Mario Party (For us)</li>
<li>Dead by Daylight (For me, but I plan to return it, since DBD is just a bit too gory)</li>
</ul>
<p>It&#8217;s been a while. The last Nintendo I owned was a SP maybe ten years ago. I became so wholly addicted to that my mother confiscated it and lost it. Lost it! Every summer, when we returned to china, I&#8217;d go around the apartment, searching for this lost Nintendo. It was futile. I never found that SP ever again.</p>
<p>This didn&#8217;t stop me from playing my friends&#8217; DS almost every single day the summer of 2008. My friends had DS&#8217;s and Super Mario bros. We played it constantly. As with most things, I quickly took things to the extreme, becoming one with the Luigi, sneaking off into the bathroom during class to play, placing bets against boys in other grades and winning, later demanding my payment.</p>
<p>Those were the good ol&#8217; days. Le beau is also playing Fire Emblem for nostalgia value. Even though they didn&#8217;t have Super Mario bros at Gamestop, they had Mario Odyssey, which is like Mario 3D. Thrilling.</p>
<hr />
<h3>October 7th, 2021</h3>
<p>Sitting in the car and listening to Bia, Bia.</p>
<p>I wonder how far we biked today. I said I didn&#8217;t want to bike because the seat was too high and almost fell off the other day. Well, no. I did fall off. So I accompanied him on foot for maybe 500 ft before I squinted into the distance and asked if that was where the new trail was.</p>
<p>He said yes.</p>
<p>Intrigued, I suggested we bike together. So we walked back to his truck and he came up with a clever way to lower my seat. Then we biked and biked and biked and biked. Miles and miles and miles. I kept turning right until we eventually hit the end of the trail. We were lost, but in the best way possible.</p>
<p>Earlier, in the car, I wondered out loud how Jen could be single. Jen is somebody I went to college with and probably never exchanged more than three sentences with. The story of how I ended up on Jen&#8217;s online classified romance ad was a long one. First, I noticed Dylan&#8217;s girlfriend disappeared off his instagram. Cue the shocked no&#8217;s. They were so close, I thought they were related. Turns out that&#8217;s just how comfortable they were. So I thought her disappearance was quite honestly tragic.</p>
<p>Then I looked up said ex girlfriend, and ended up on my old professor&#8217;s WordPress, where I saw Jen&#8217;s art piece, and remembered how she was this really cool girl in my class who intimidated me with her coolness. She once complimented my Drake animation and I said thank you. Then I turned to cower from her coolness.</p>
<p>You know how some people are just, like, really cool? There were lots of people like that that I encountered in college. With Napoleon Dynamite as high as my brows are willing to go, I felt very wiggly next to people like her, who played in bands and acted in movies and wrote for big publishing companies and wore boyfriend jeans before boyfriend jeans were cool.</p>
<p>So I was surprised, when I googled her, to find that she was only freshsinglesnyc, an online method of finding local single hunnies via emojis and witty descriptions. We read her bio title together and out loud, piecing together the cleverness. I theorized. Maybe her coolness is precisely what makes finding a hunny difficult. The cooler you are, the smaller the pool. (What would my bio be? In CVS, it hit me: I like long walks on the beach and farting in public.)</p>
<p>We peeked at the pharmacy aisle as I decried the wildly expensive body washes and whispered</p>
<p><em>If her name is pronounced Cher why is it spelled Cher?</em></p>
<p>Also, today I learned /TIL cockroaches can fly. We found a flying cockroach in our kitchen. I threw wet paper towels at it and tried coaxing it onto the balcony. Then I went at it with soapy water. In the end, le beau succeeded the old fashioned way: by smashing it into my grey decorative piece. Afterwards, I aggressively Lysoled the rest of the kitchen as he put up the dishes. And now we are here. Sitting in the car and listening to Bia, Bia.</p>
<hr />
<h3><img class="aligncenter" src="https://eluuusive.files.wordpress.com/2021/10/classicu-2021-10-06-192820.869.jpg?w=754&#038;h=501" width="754" height="501" /></h3>
<h3>October 6th, 2021</h3>
<p>The sun is setting. I like white wine. I feel smol, but not in a bad way. It smells smoky outside.</p>
<p>I had a feeling somebody was going to call and request the photos twenty minutes ago. It had been seven hours. Even though I didn’t want to edit the photos, I got the sense of urgency, lurched up and immediately began sending them over. Right as I did, said person called.</p>
<p>Got stuck on Instagram memes again. It felt like summer break as a kid, as I bounced around and held my iPad up like a fat book. If I were to test my skit vs. thot hypothesis, I’d say that my mood skyrocketed with the skits and progressively dampened with the thots. Masks don’t seem to exist anymore, and people are in planes, at raves.</p>
<p>One good thing to come out of this afternoon, aside from lathering my pigs in love and rolling around my mattress like a cat and starting Walking Dead video game,</p>
<p><img class="" src="https://eluuusive.files.wordpress.com/2021/10/img_4185.jpg?w=766&#038;h=576" width="766" height="576" /></p>
<p>was seeing one of v’s videos. She has a way of saying the things I never knew I needed to hear. She’s probably magical or something. I have utmost respect for her and what she does and says, although I’ll probably never tell her this. After watching her video and feeling a tiny tear slide down my cheek, I got stuck on a thot’s feed, wondering if her tattoos were real.</p>
<hr />
<h3>October 5th, 2021</h3>
<p>Weird, little things have been happening lately, glitches in the matrix.</p>
<p>Let me try journaling in bullet points.</p>
<ul>
<li>I went to buy cinnamon sticks.</li>
<li>Then I had the sudden urge to visit a nearby lake.</li>
<li>As I texted le beau, saying I was at the lake, he asked if I wanted to meet up to bike, since he had just stepped into his car to bike.</li>
<li>The lake was connected to a trail.</li>
<li>We decided to go to another trail, one closer to our place, with a very vast and extensive trail network.</li>
<li>So we biked and biked and biked and biked.</li>
<li>We biked through the forest and over bridges and past homes built in the 90s with yellowing walls and yawning backyards.</li>
<li>He showed me the abandoned treehouse, which felt very suburbia-in-a-book babysitters club.</li>
<li>I took a photo of his head in the entrance.</li>
<li>I took a photo of the treehouse itself.</li>
<li>I connected the images together, and got</li>
</ul>
<p><img src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/img_9892.jpg?ssl=1" /></p>
<ul>
<li>When we returned to our cars, I stepped inside, and looked up, and it was</li>
</ul>
<p><img class="aligncenter" src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/instsqc-2021-10-05-191558.930.jpg?ssl=1" width="453" height="576" /></p>
<ul>
<li>On my drive back to the apartment, I heard the plastic crinkle of a disposable plastic glove, as Katy Perry came on the radio and sang, “do you ever feel… like a plastic bag… drifting through the wind…”</li>
<li>He asked what I wanted for dinner, that he wanted a sandwich, and in my head, I responded the local Mexican place, except I kept it to myself, because I knew he was going to get a steak quesadilla, which wasn’t healthy</li>
<li>And then I wasn’t paying attention as he drove us to the local Mexican place, where he got a chicken quesadilla, which was healthier</li>
<li>Then we ate our food on the rooftop of the garage and danced around<br />
I also saw a corgi in the same place in the morning and in the afternoon.</li>
</ul>
<p>Look. I’m a rational person. I love logic! In fact, this piece of logic has tickled me for a decade. Why were your eyes open, Bruno?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="748" height="421" src="https://www.youtube.com/embed/X6w6edf9SDE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;start=26&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p>But sometimes, weird little things… are…. weird little things. I can’t tell what I’m supposed to do with any of this information.</p>
<p>Otherwise, today went by pretty quickly. I was busy at work for the first half of the day, happily working with datasets. In the spaces in between, we had our usual coffee run, joked about my “wild wacky weferences.&#8221; I made my pigs their morning salad, mixed up some pumpkin rooibos tea with coffee and made a very tasty concoction, downloaded a new short stories book on libby, read it on the balcony, designed an imaginary pink bedroom on my favorite interior design app, and left the apartment to source some much-wanted cinnamon sticks, because I want the place to be fragrant with Fall potpourri.</p>
<hr />
<h3>October 4th, 2021</h3>
<p>For the first time in a long time, I feel all blogged out. I feel like I have nothing to write about. I feel no incessant urge to write about literally nothing. It’s kind of nice. Finally. But, of course, I am still here. Pushing myself until I’m all dried up, like an emptied well.</p>
<p>Lately, my brain has been surprisingly idle during the day, which I have been thoroughly enjoying. It’s so nice. To get some peace and quiet around here. This past summer, I felt like I was on something felonious. Was high as an air balloon and everything was so goddamn funny. Or fucking annoying as hell. I wanted to do, like, a million things at once. Play electric guitar, paint, blog about a piece of dust that collected on our remote control, consume lots of television, archive ten years’ worth of photos, blog about another piece of dust that collected on our remote control, go on a road trip, shoot film, go on another road trip, decorate the apartment, etc. Etc. Etc. Go on another road trip.</p>
<p>I have been thinking very intensely about that farm we went to last Fall. Long story short, last year, I was antsy and discovered a farm in the city. It was a real live farm, operating, where they grew corn and raised chickens and turkeys and sheep. There was the original house, the original graves. I went alone, because it was Sunday and I wanted to explore somewhere and it was still COVID (still is) so I had to stick to the outdoors. Today I was planning out Thanksgiving activities – and mentally mapping out Christmas decorations – when I decided that we would be going to the farm with cider this November. Well. Exactly 365 days ago, I discovered the farm. Exactly.</p>
<hr />
<h3>October 3rd, 2021</h3>
<p>I wrote a little earlier about the cheese (Who Moved My Cheese?) book. But after reading about how corporations used it to justify massive layoffs in the 90’s — in a glib attempt to convince employees that losing one’s job was just lost cheese and all you could do was look for new cheese (or job) — my whole take on the book soured. I want to return the book out of sheer principle. It was $10, too. While the awareness and relatedness was worth maybe $2, the remaining $8 could have gone towards the “let’s get spooky” glo-in-the-dark shirt that I saw yesterday.</p>
<p><img src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/img-1.jpg?ssl=1" /></p>
<p><img src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/img-2.jpg?ssl=1" /></p>
<p>This afternoon, while they played ping pong, I went for a walk around the lake. It was surprisingly cool. I tried not to think about anything, so I listened to the cicadas and the lapping water. I returned just as they finished playing a round. In the oven and on the stovetop, in no particular order: pork loin (the one we finally defrosted after a while), pork chops, pot roast, potatoes, and brownies. The living room smelled sweet and savory and warm, and I enjoyed the comfort of being cared for. Portlandia played on the television, as we played a drawing game on our tablets and I scrolled through instagram and felt progressively worse about my life.</p>
<p>Edit: We returned the cheese book.</p>
<hr />
<h3>October 1st, 2021</h3>
<p>For two hours, I bumbled around the living room, waiting for le beau to wrap up a work project. The desire to get out in nature did not fade, and I mentioned wanting to go to the nature preserve. Le beau brightened at the suggestion. So we took the bikes out and mounted them on his new truck mount. On the drive there, we listened to lots of vampire weekend. Earlier today, I realized that the impala was a deer-like animal, and the band, tame impala, referenced an impala that had been domesticated.</p>
<p>We took the bikes off the mounts. It took a bit of time, and I admittedly got flustered, but soon, we were rollin’. (they see us rollin’…) this time, instead of racing through the forest and past the hilly patches, we were slower. There was a chill in the air – it had rained earlier today – and everything felt light and autumnish, very first day of October. Even the leaves were slightly orange, as we stared across a foggy plume of broccoli trees.</p>
<p><img src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/img_9803.jpg?ssl=1" /><img src="https://i0.wp.com/eluuusive.files.wordpress.com/2021/10/img-e1633144911941.jpg?ssl=1" /></p>
<p>Then I nearly passed out. Not unlike the last time we came here. Let’s just say I’m not well acquainted with elevation of any sort, and my body is generally reluctant for me to experience it. Also, spending my days lounging around like a cat does not help matters on the stamina front. So I just sat there, seeing lights, feeling lightheaded, as le beau waited patiently until I was properly on my two feet to talk smack.</p>
<p>“You’re so mean to me,” I whined on the way back.</p>
<p>“Well, I have to be! I can’t baby you like I always do. You just take advantage of it and just – you just sit down on the cement in the middle of the trail!” he remarked.</p>
<p>I didn’t respond, because he technically wasn’t wrong.</p>
<p>“You can go back and bike another lap,” I suggested meekly.</p>
<p>He gave me an exasperated look. We walked our bikes to his truck, me holding the bike somewhat unstably.</p>
<p>“Give that to me,” he said, and he took my bike and rolled both of them to the vehicular. Then I realized it was maybe 5 yards away and said I could totally bike there so we did that and he loaded up the bikes.</p>
<p>On the drive back, we stopped for some chipotle. As he was making my online order, I burst out, “just call me Frito Lu’s, ’cause I’m a snaccc,” and he looked up and asked what I wanted my order name to be.</p>
<p>I began to laugh wildly, and repeated what I said.</p>
<p>Then he put my name down as Frito Lu.</p>
<p>Later, I put my pigs in their Halloween costumes, since I’ve been saving that for today. Then one of the boys darted out! Escaped! Slipped right out of my arms and made a beeline for the ottoman. We spent the next twenty minutes trying to trick and coax him back into his box.</p>
<div id="atatags-370373-6179c1d44be03">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6179c1d44be03', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6179c1d44beed"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6179c1d44beed',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-43019-6179c1d44e2a4' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=112748289&amp;post_id=43019&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-43019-6179c1d44e2a4' data-name='like-post-frame-112748289-43019-6179c1d44e2a4' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/category/thoughts/" rel="category tag">Thoughts</a></span><span class="tags-links">Tagged <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a>, <a href="https://coolpeppermint.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://coolpeppermint.wordpress.com/tag/personal/" rel="tag">personal</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2021/10/26/inktober-2021/" rel="prev">Inktober 2021</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>October Diaries</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-6445" class="comment byuser comment-author-markusundmicah even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-6445" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/567d6cd7bca37fb5ade81f45dfbb5b38?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://markusundmicah.wordpress.com' rel='external nofollow ugc' class='url'>Markus + Micah</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/#comment-6445"><time datetime="2021-10-11T10:01:46-05:00">October 11, 2021 at 10:01 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I also want to sit on the patio of your favorite book/coffeeshop. It looks amazing!</p>
<p id="comment-like-6445" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/?like_comment=6445&#038;_wpnonce=2e6d6eadce" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6445" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/?replytocom=6445#respond' data-commentid="6445" data-postid="43019" data-belowelement="div-comment-6445" data-respondelement="respond" data-replyto="Reply to Markus + Micah" aria-label='Reply to Markus + Micah'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6446" class="comment byuser comment-author-coolpeppermint bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-6446" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/#comment-6446"><time datetime="2021-10-11T10:22:13-05:00">October 11, 2021 at 10:22 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah it was! It’s been a while since I’ve been back. Thanks for the read c:</p>
<p id="comment-like-6446" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/?like_comment=6446&#038;_wpnonce=a1efcefff9" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6446" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/?replytocom=6446#respond' data-commentid="6446" data-postid="43019" data-belowelement="div-comment-6446" data-respondelement="respond" data-replyto="Reply to lu" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/october-diaries-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c4c4f6f01a" /><input type="hidden" name="_wp_http_referer" value="/2021/10/27/october-diaries-2021/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b86a0ad583" /></p>
<input type="hidden" name="genseq" value="1635369428" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="211"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>66,531 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="archives-23" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-23">Archives</label>
		<select id="archives-dropdown-23" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://coolpeppermint.wordpress.com/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/09/'> September 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/07/'> July 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/06/'> June 2021 &nbsp;(11)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/05/'> May 2021 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/04/'> April 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/03/'> March 2021 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/02/'> February 2021 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/01/'> January 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/12/'> December 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/11/'> November 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/10/'> October 2020 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/09/'> September 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/07/'> July 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/06/'> June 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/05/'> May 2020 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/04/'> April 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/03/'> March 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/02/'> February 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/12/'> December 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/10/'> October 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/05/'> May 2019 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/04/'> April 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/02/'> February 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/10/'> October 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/07/'> July 2018 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/06/'> June 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/03/'> March 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/02/'> February 2018 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/07/'> July 2017 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/03/'> March 2016 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-23" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td><a href="https://coolpeppermint.wordpress.com/2021/10/22/" aria-label="Posts published on October 22, 2021">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2021/10/25/" aria-label="Posts published on October 25, 2021">25</a></td><td><a href="https://coolpeppermint.wordpress.com/2021/10/26/" aria-label="Posts published on October 26, 2021">26</a></td><td id="today"><a href="https://coolpeppermint.wordpress.com/2021/10/27/" aria-label="Posts published on October 27, 2021">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2017/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/12/11/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
								<li>
					<a href="https://coolpeppermint.wordpress.com/2017/10/04/my-tiredness/" class="bump-view" data-bump-view="tp">my tiredness</a>					</li>
				</ul></aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h1 class="widget-title">Art</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2021\/10\/27\/october-diaries-2021\/"}' id='gallery-43019-1' class='gallery galleryid-43019 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg'><img width="748" height="1025" src="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748&amp;h=1025 748w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=109&amp;h=150 109w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219&amp;h=300 219w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=768&amp;h=1052 768w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg 1178w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44456" data-permalink="https://coolpeppermint.wordpress.com/2021/03/05/nothing-gold-can-stay/img_1445/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" data-orig-size="1178,1614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1445" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219" data-large-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg'><img width="748" height="935" src="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=748&amp;h=935 748w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=1496&amp;h=1870 1496w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=120&amp;h=150 120w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=240&amp;h=300 240w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=768&amp;h=960 768w, https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=819&amp;h=1024 819w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44151" data-permalink="https://coolpeppermint.wordpress.com/img_0899/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg" data-orig-size="1536,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0899" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=240" data-large-file="https://coolpeppermint.files.wordpress.com/2020/12/img_0899.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg'><img width="748" height="1010" src="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748&amp;h=1010 748w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=1496&amp;h=2020 1496w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=111&amp;h=150 111w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222&amp;h=300 222w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=768&amp;h=1037 768w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=758&amp;h=1024 758w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39428" data-permalink="https://coolpeppermint.wordpress.com/mountain/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" data-orig-size="2754,3719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548481590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mountain" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222" data-large-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2017/05/87.jpg'><img width="748" height="995" src="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748&amp;h=995 748w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=113&amp;h=150 113w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225&amp;h=300 225w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=768&amp;h=1022 768w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg 923w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="25973" data-permalink="https://coolpeppermint.wordpress.com/87-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" data-orig-size="923,1228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg'><img width="748" height="987" src="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748&amp;h=987 748w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=114&amp;h=150 114w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227&amp;h=300 227w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=768&amp;h=1014 768w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg 829w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39540" data-permalink="https://coolpeppermint.wordpress.com/skies/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" data-orig-size="829,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skies" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227" data-large-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg'><img width="748" height="1131" src="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=748&amp;h=1131 748w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=1496&amp;h=2262 1496w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=99&amp;h=150 99w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198&amp;h=300 198w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=768&amp;h=1161 768w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677&amp;h=1024 677w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41864" data-permalink="https://coolpeppermint.wordpress.com/window/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" data-orig-size="2387,3610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586375540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="window" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg'><img width="748" height="1175" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=748&amp;h=1175 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=1496&amp;h=2350 1496w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652&amp;h=1024 652w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41860" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00005/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" data-orig-size="1519,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585888139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="little house" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg'><img width="748" height="1143" src="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=748&amp;h=1143 748w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=98&amp;h=150 98w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196&amp;h=300 196w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=768&amp;h=1173 768w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670&amp;h=1024 670w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg 1458w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41390" data-permalink="https://coolpeppermint.wordpress.com/img_3033_polarr/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" data-orig-size="1458,2227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3033_polarr" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196" data-large-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg'><img width="748" height="906" src="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748&amp;h=906 748w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=124&amp;h=150 124w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248&amp;h=300 248w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=768&amp;h=930 768w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=845&amp;h=1024 845w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg 1248w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44206" data-permalink="https://coolpeppermint.wordpress.com/img_1033/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" data-orig-size="1248,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1033" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248" data-large-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="725952550">&nbsp;&nbsp;&nbsp;Album Animation Project</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-1" value="128604186">&nbsp;&nbsp;&nbsp;Drawcember</option>
	<option class="level-1" value="26970221">&nbsp;&nbsp;&nbsp;Inktober</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="225517796">&nbsp;&nbsp;&nbsp;Decade of Digital</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
	<option class="level-1" value="7481">&nbsp;&nbsp;&nbsp;Diaries</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 16.262295081967pt;" aria-label="Art (124 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-2" style="font-size: 8pt;" aria-label="blog (54 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 14.196721311475pt;" aria-label="blogging (102 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-4" style="font-size: 13.049180327869pt;" aria-label="diary (90 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-5" style="font-size: 9.3770491803279pt;" aria-label="drawing (62 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 19.245901639344pt;" aria-label="Journal (168 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 18.55737704918pt;" aria-label="life (157 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 21.540983606557pt;" aria-label="personal (213 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-9" style="font-size: 11.44262295082pt;" aria-label="photo (77 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-10" style="font-size: 13.049180327869pt;" aria-label="Photography (91 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 9.8360655737705pt;" aria-label="poetry (65 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.16393442623pt;" aria-label="Thoughts (186 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (221 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2021\/10\/27\/october-diaries-2021\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="gif" alt="gif" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flower" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="flower" alt="flower" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/10/27/october-diaries-2021/" aria-current="page">October Diaries</a>
											<span class="post-date">October 27, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/10/26/inktober-2021/">Inktober 2021</a>
											<span class="post-date">October 26, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/10/25/album-animation-project/">Album Animation Project</a>
											<span class="post-date">October 25, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/10/22/youve-got-a-blogger-in-me/">You&#8217;ve Got a Blogger in&nbsp;Me</a>
											<span class="post-date">October 22, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/30/september-diaries-2021-3/">Protected: September Diaries&nbsp;2021</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/27/21books/">21 Books In&nbsp;&#8217;21</a>
											<span class="post-date">September 27, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/25/skirting-around-suburbia-35mm-film/">Skirting Around Suburbia [35mm&nbsp;Film]</a>
											<span class="post-date">September 25, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/21/like-fish-in-water/">Like Fish in&nbsp;Water</a>
											<span class="post-date">September 21, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/17/this-scar-is-a-fleck-on-my-porcelain-skin/">This scar is a fleck on my porcelain&nbsp;skin</a>
											<span class="post-date">September 17, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/09/14/deja-vu/">Déjà Vu</a>
											<span class="post-date">September 14, 2021</span>
									</li>
					</ul>

		</aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h1 class="widget-title">Film</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2021\/10\/27\/october-diaries-2021\/"}' id='gallery-43019-3' class='gallery galleryid-43019 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img164/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43478" data-permalink="https://coolpeppermint.wordpress.com/img164/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img164" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img096/'><img width="748" height="1169" src="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=748&amp;h=1169 748w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=96&amp;h=150 96w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192&amp;h=300 192w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=768&amp;h=1200 768w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655&amp;h=1024 655w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg 1078w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43446" data-permalink="https://coolpeppermint.wordpress.com/img096/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" data-orig-size="1078,1685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img096" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img279/'><img width="748" height="458" src="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748&amp;h=458 748w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1496&amp;h=916 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=150&amp;h=92 150w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300&amp;h=184 300w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=768&amp;h=470 768w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1024&amp;h=627 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43522" data-permalink="https://coolpeppermint.wordpress.com/img279/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" data-orig-size="1874,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img279" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img278/'><img width="748" height="469" src="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748&amp;h=469 748w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1496&amp;h=938 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1024&amp;h=642 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43521" data-permalink="https://coolpeppermint.wordpress.com/img278/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" data-orig-size="1830,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img278" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img232/'><img width="748" height="476" src="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748&amp;h=476 748w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1496&amp;h=952 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=768&amp;h=489 768w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1024&amp;h=652 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43506" data-permalink="https://coolpeppermint.wordpress.com/img232/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" data-orig-size="1830,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img232" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img051/'><img width="748" height="475" src="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748&amp;h=475 748w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1496&amp;h=950 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=768&amp;h=488 768w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1024&amp;h=650 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43432" data-permalink="https://coolpeppermint.wordpress.com/img051/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" data-orig-size="2054,1304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img051" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img275/'><img width="748" height="1181" src="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=748&amp;h=1181 748w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190&amp;h=300 190w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=768&amp;h=1212 768w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649&amp;h=1024 649w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg 1157w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43519" data-permalink="https://coolpeppermint.wordpress.com/img275/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" data-orig-size="1157,1826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img275" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img283/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1496&amp;h=958 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=768&amp;h=491 768w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1024&amp;h=655 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43524" data-permalink="https://coolpeppermint.wordpress.com/img283/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" data-orig-size="1821,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img283" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img248/'><img width="748" height="472" src="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748&amp;h=472 748w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1496&amp;h=944 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300&amp;h=189 300w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=768&amp;h=485 768w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1024&amp;h=646 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43510" data-permalink="https://coolpeppermint.wordpress.com/img248/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" data-orig-size="1812,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img248" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img251/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43513" data-permalink="https://coolpeppermint.wordpress.com/img251/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" data-orig-size="1821,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img251" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img252/'><img width="748" height="473" src="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748&amp;h=473 748w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1496&amp;h=946 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=768&amp;h=486 768w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1024&amp;h=648 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43514" data-permalink="https://coolpeppermint.wordpress.com/img252/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" data-orig-size="1808,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img252" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img237/'><img width="748" height="477" src="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748&amp;h=477 748w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1496&amp;h=954 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=768&amp;h=490 768w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1024&amp;h=653 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43509" data-permalink="https://coolpeppermint.wordpress.com/img237/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" data-orig-size="1821,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img237" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img226/'><img width="748" height="1161" src="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=748&amp;h=1161 748w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=97&amp;h=150 97w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193&amp;h=300 193w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=768&amp;h=1192 768w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660&amp;h=1024 660w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg 1165w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43501" data-permalink="https://coolpeppermint.wordpress.com/img226/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" data-orig-size="1165,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img226" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img168/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43481" data-permalink="https://coolpeppermint.wordpress.com/img168/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" data-orig-size="1747,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img168" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img162/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43476" data-permalink="https://coolpeppermint.wordpress.com/img162/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img162" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img163/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43477" data-permalink="https://coolpeppermint.wordpress.com/img163/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" data-orig-size="1808,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img163" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img129/'><img width="748" height="474" src="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748&amp;h=474 748w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1496&amp;h=948 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=768&amp;h=487 768w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1024&amp;h=649 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43460" data-permalink="https://coolpeppermint.wordpress.com/img129/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" data-orig-size="1825,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img129" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img106/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=1024&amp;h=662 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg 1410w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43450" data-permalink="https://coolpeppermint.wordpress.com/img106/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" data-orig-size="1410,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img106" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img105/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1496&amp;h=968 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1024&amp;h=663 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43449" data-permalink="https://coolpeppermint.wordpress.com/img105/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" data-orig-size="1641,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img105" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img090/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43445" data-permalink="https://coolpeppermint.wordpress.com/img090/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" data-orig-size="1742,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img090" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img097/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43447" data-permalink="https://coolpeppermint.wordpress.com/img097/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" data-orig-size="1717,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img097" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img035/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43424" data-permalink="https://coolpeppermint.wordpress.com/img035/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img035" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img036/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43425" data-permalink="https://coolpeppermint.wordpress.com/img036/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img036" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/009_17a-2/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39960" data-permalink="https://coolpeppermint.wordpress.com/009_17a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="009_17a 2" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/012_14a-3/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39963" data-permalink="https://coolpeppermint.wordpress.com/012_14a-3/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="012_14a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683" /></a>
			</div></figure>
		</div>
</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><div id="guide-statcounter_image" style="display:inline;"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="coolpeppermint" /></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="coolpeppermint" href="coolpeppermint.wordpress.com" class="statcounter"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="coolpeppermint" /></a></div></div></aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>			<div id="atatags-286348-6179c1d4a2c30"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6179c1d4a2c30',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202143y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-567d6cd7bca37fb5ade81f45dfbb5b38">
	</div>
	<div class="grofile-hash-map-5bd0129556c90d2a4d443ae654f7362f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=57144c03fe","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"43019","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211021";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyNy8EKwjAMgOEXMkbRKTuIz9K1YWRmaWjaDd9ePHgQhnj8f/hwNYhZK2nFuYFJG1kdC7lldV4IFk6UN84+uu9wm8dQcnMS9JWNCgxNk9BfYqJqIT7gM36hykIJxiBC5fldb3afb8fL6dB3XX++Ti9d9lgH?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0552ad9cdf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2021%2F10%2F27%2Foctober-diaries-2021%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUtlOwzAQ/CFciyIKL4hvcexpuokvvHZC+Xo2giJ6qO2T7dmZ2ct6zsqmWBGrHlg7TGSRP1cDP+jj0PDRUPa/x4riRJhv0gbUbOyoCpi+cEoPTWXfeoqsPY1gLaKGnYnOo1wh2xSCQOpHNCzqTvNM+VqGM9ERcCqsOwSh5dbp3lTMZr9IoplInpTifXweKYt/HNU22cZqS3+TpWh9c8eVFGS/XwU6c//XxkyuR2WNJtE0EpQ3s64I2UveE/yKj3GSR3Wm6GC4oshN1SK74ksVyhOhg7tRnKw5p8g0QU3kkC4gNxysKakxvD78nANwx0j6lHqPpYvIyzDOAPF4D2+Pm6f1y+t6s3kevgGhnSA1'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.1' id='google-translate-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5ellFevoY9eVnFiUX1qcmqNbXpCcn4vGBeqzz7U1NDMyNjI2Nzc0zgIASVwtEQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;origin=https://coolpeppermint.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'43019','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW3QwSD9jVlFqfGhMYWNqaUt4OEU4OGk4c2FwemprT0JVSS84VCxBak90SzhydnFTfjYlV11vfnw5cVpzJWFLbk5aZE9vZz09LCw0cFRJd1BsZ3kxTVdjRjd8JS1VbXd8JitbUzU3S29sLGYrNzQ9TWhZRE1Uemt+MzVRaFpmWTdacC5nUkZqRnRybmtFTjk0eXZHUytOPy11Tno1WiZzTkhEWnd6eSVCV2d2anxneWZrK3p5Ln5jL1ZTUjdFND9pPUpSbz1lZDYyRmh1PVEtb29pRiY='}]);
_stq.push([ 'clickTrackerInit', '112748289', '43019' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.614 seconds
	296919 bytes batcached for 300 seconds
-->
