<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coolpeppermint.wordpress.com/xmlrpc.php">

<title>February Diaries &#8211; coolpeppermint</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["EB+Garamond:r,i,b,bi:latin,latin-ext","EB+Garamond:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"EB Garamond",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"EB Garamond",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"EB Garamond",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Feed" href="https://coolpeppermint.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; Comments Feed" href="https://coolpeppermint.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="coolpeppermint &raquo; February Diaries Comments Feed" href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC4-52604"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkVluwzAMRC9UmUmT+K/oWbQQAmNqgZYYun1lA0VdB04+H8gZDkmYo9DBF/QFXBWRqyWfYY46OJEdMbYdDTrnDziQkbFYMmDt1TARCpYzFHSRZcEMuTTGJwPFwf5ZhGSkyWA5KMmvhiVcTI2IIZcdvZIxTT3JHUuUehIrPbX/9traUWGyvZIQHufPYRxOoCqxWWKvBirJ1HarkddczTIng0NDEhndGmQD/SgNk2C0UrfBkX8v77Ut/xMdh1+TbnaWLdQibCJz8JG3FkkW8nbz0G/3dR6vt9N4uVxv9x+ghuFU?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jkEKwkAMRS9kjFoUXYhnmbahRifTwWSovb0pRUGUbsIn/JcXHDI0fTJKhlIgx9JxUmz6B/lecjD0hlDLgSKJ19aN6gr/YwO3HZnj+s5g9FxGsmugrvODVMGncBGwq7t0iXNq+gYi32kWfm1mlDH1xk7rJ/zcnFWYS41dMBrCiGpjpKl4kfP2sKmq4/60q24vB+NwRQ==?cssminify=yes' type='text/css' media='all' />
<style id='gateway-parent-styles-inline-css'>
.entry-date, .posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9z0EKAjEMBdALGUNVkC7Es3RqplbapkwylLm9tRsRYXb/JzxCsFXwXJSKoj4pk2BdJwxOqbkN574S9CIjgWsknOnYBwfcl7F4FN0SQaue8x/JK9S0hlgEW3wE6meUK1SWngbcI4EYEnunkctPgTm5uOzRhabEoccw/vrWD7rnm7lYY8+nq7GvN2z9aoM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112748289","siteURL":"http:\/\/coolpeppermint.wordpress.com","xhrURL":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"be55cba503","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7D4YN-aE1","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coolpeppermint.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/" />
<link rel='shortlink' href='https://wp.me/p7D4YN-aE1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="February Diaries" />
<meta property="og:url" content="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/" />
<meta property="og:description" content="&nbsp; February 21st, 2022 Said it once and I&#8217;ll say it again: I have the cutest pigs in the world. On a scale of 1-10, I think I&#8217;d give today a 9, with 1 star off due to how the day en…" />
<meta property="article:published_time" content="2022-02-21T05:07:22+00:00" />
<meta property="article:modified_time" content="2022-02-22T04:56:17+00:00" />
<meta property="og:site_name" content="coolpeppermint" />
<meta property="og:image" content="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/screen-shot-2022-01-31-at-6.40.31-pm.png?ssl=1" />
<meta property="og:image:alt" content="feb22" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="February Diaries" />
<meta name="twitter:image" content="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/screen-shot-2022-01-31-at-6.40.31-pm.png?ssl=1&#038;w=144" />
<meta name="twitter:image:alt" content="feb22" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://coolpeppermint.wordpress.com/osd.xml" title="coolpeppermint" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="coolpeppermint" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="memories and musings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coolpeppermint.wordpress.com/feed/;icon-uri=https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; February 21st, 2022 Said it once and I&#039;ll say it again: I have the cutest pigs in the world. On a scale of 1-10, I think I&#039;d give today a 9, with 1 star off due to how the day ended, aka subpar news due to political leaders incapable of minding their own. Speaking&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
	
			.header-bg {
			background-image: url( https://coolpeppermint.files.wordpress.com/2021/10/coolpep.png );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 112748289 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=32" sizes="32x32" />
<link rel="icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=180" />
<meta name="msapplication-TileImage" content="https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-40921 single-format-standard customizer-styles-applied date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://coolpeppermint.wordpress.com/" rel="home">coolpeppermint</a></h1>
			<h2 class="site-description">memories and musings</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17151"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-44234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44234"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-44231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44231"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/art/daily-art/">Daily Art Project</a></li>
	<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://coolpeppermint.wordpress.com/category/art/album-animation-project/">Album Animation Project</a></li>
</ul>
</li>
<li id="menu-item-22685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22685"><a href="https://coolpeppermint.wordpress.com/category/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-42384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42384"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/photography/film/">Film</a></li>
	<li id="menu-item-49417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49417"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/category/photography/decade-of-digital/">Decade of Digital</a></li>
</ul>
</li>
<li id="menu-item-53484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53484"><a href="https://coolpeppermint.wordpress.com/category/thoughts/diaries/">Diaries</a></li>
<li id="menu-item-31412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31412"><a target="_blank" rel="noopener" href="https://coolpeppermint.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-40921" class="post-40921 post type-post status-publish format-standard hentry category-diaries tag-diary has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">February Diaries</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/" rel="bookmark"><time class="entry-date published" datetime="2022-02-21T00:07:22-05:00">February 21, 2022</time><time class="updated" datetime="2022-02-21T23:56:17-05:00">February 21, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://coolpeppermint.wordpress.com/author/coolpeppermint/">lu</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img src="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/screen-shot-2022-01-31-at-6.40.31-pm.png?ssl=1" alt="feb22" /></p>
<h3></h3>
<p>&nbsp;</p>
<h3>February 21st, 2022</h3>
<p>Said it once and I&#8217;ll say it again: I have the cutest pigs in the world.</p>
<p><img src="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/cutie2.jpg?ssl=1" alt="cutie2" /></p>
<p><img src="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/cutie.jpg?ssl=1" alt="cutie" />On a scale of 1-10, I think I&#8217;d give today a 9, with 1 star off due to how the day ended, aka subpar news due to political leaders incapable of minding their own.</p>
<p>Speaking of political leaders, today was President&#8217;s Day. I had the day off. I forgot it was Monday until I was at the sink, washing my hands, shaking my head at the full parking lot, whispering, as I do every morning, &#8220;corporate shmucks,&#8221; suddenly realizing that many organizations probably don&#8217;t have the day off. Concerned, I scuttled to le beau, shnoozing away at 12 PM, and went, &#8220;are you sure you have today off?&#8221;</p>
<p>Several Slack messages later, it turned out he did not have the day off.</p>
<p>Our day was adventure-packed anyways, filled with the usual s(lu)euthing around town. I was a bit miffed that my library card expired, so I went to renew that, first thing, and they even gave me a new card, filled with doodles and block letters. I felt wild with power.</p>
<p>&#8220;You know that song in Arthur where they go-&#8221;</p>
<p>&#8220;Having fun &#8211; isn&#8217;t hard &#8211; when you&#8217;ve got a library card!&#8221; we finished in unison.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="748" height="421" src="https://www.youtube.com/embed/lyxEDSnegTU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;start=18&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p>Then we made our usual run to the thrift store, unusually barren, depressingly so. I then realized that I derive thrills not simply from the deals but from the <em>possibility</em> of deals. There were chairs for $5, which honestly felt illegal at that point. But I wanted a set of 4.</p>
<p>Hungry, I shuttled us off to the Korean fried chicken place. As we waited for the food, we wandered around the square, talking about this and that. Then we took a look at the house, waving at the neighbors, whose backyard we peeked at for inspiration. We went to get boba, and then meandered around for backyard poles, and then walked around another store. We left with nothing, but felt satisfied with the day.</p>
<p>&#8217;twas a delightfully aimless day.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 20th, 2022</h3>
<p><img src="https://i0.wp.com/decadeofdigital.files.wordpress.com/2022/02/img_5818.jpg?ssl=1" alt="2/20" /></p>
<p>&#8220;Dare me to steal this stair rod?&#8221;</p>
<p>&#8220;No. In fact, I implore you not to.&#8221;</p>
<p>It&#8217;s Sunday night, but it feels like Friday. I&#8217;m guessing the aliens forgot to backup the memory function because we both have zero recollection of the past two days.</p>
<p>What <em>did</em> we do the past two days?</p>
<p>Fortunately, le beau has been recording us more lately. Now he has footage of us bumbling around town, me acting dumb, shoving girl scout cookies in my mouth, shuffling around the neighborhood, playing hide and seek with a 20 foot stair rod. I returned the rod, by the way. But not before I touched all of the tiles and hardwood on display.</p>
<p>Before that, we drank boba and ate lunch in the parking lot of an amusement park, people-watching. I whipped out a massive loaf of bread afterwards. I found it at the bottom of the bag.</p>
<p>We went to look at rabbits yesterday. Spent a few hours with the rabbits, actually. One of them let me pet him at length, ears flattened and everything. Serendipitously, the volunteer was a rabbit owner and rabbit aficionado. After a lengthy discussion about rabbit needs, I felt less inclined to adopt one. They&#8217;re delicate and <em>might</em> transmit disease to guinea pigs (?) My boys are my top priority, so I can&#8217;t risk bringing home a pal that&#8217;ll hurt them.</p>
<p>What else? God, I can&#8217;t remember. Walking around the lake, staining the side table, eating bacon-wrapped steak, watching Jeen-Yuhs on Netflix. Honestly, the days melt together like rainbow colored M&amp;M&#8217;s. We probably look like we&#8217;re high in public and act like we&#8217;re high in private and I guess that&#8217;s just life as it is right now.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 19th, 2022</h3>
<p>&#8220;Even old people don&#8217;t go thrifting on Saturday night,&#8221; le beau hissed. I looked around, and to my dismay, he was right. Every time I&#8217;ve gone to the thrift store, I&#8217;ve been surrounded by old people, one of whom thought I was an employee.</p>
<p>I visit so much that I might as well be. Ever since I discovered the store in January, I&#8217;ve been going on a near daily basis. I&#8217;ve come home with couches I&#8217;ve never sat on and benches I plan to saw and side tables I&#8217;ve painted and repainted and stained. Most recently, I came home with a massive gold-framed painting ($12), two ginormous lamps ($7 each) and an office side table.</p>
<p>When I looked up comparable items, lamps were <a href="https://www.lampsplus.com/products/regency-hill-metal-urn-bronze-table-lamps-set-of-2__v1854.html">$120</a>, and frames were $400-<a href="https://www.amazon.com/Deco-TV-Frames-Ornate-Samsung/dp/B081S87JJM">$600</a>. I put Mingyung there for scale. (She&#8217;s the plant we purchased on Valentine&#8217;s Day, and every morning, I put her somewhere new in the apartment so she can get ample sunlight.)</p>
<p><img class="aligncenter" src="https://decadeofdigital.files.wordpress.com/2022/02/thrift3.jpg?w=375&#038;h=563" width="375" height="563" /></p>
<p>Now onto the side table. Oddly enough, I&#8217;ve been looking for this exact side table. I added it in my office virtual design the other day; I want to put a printer on it, and stuff paperwork and documents inside.</p>
<p><img class="aligncenter" src="https://decadeofdigital.files.wordpress.com/2022/02/printer.png?w=441&#038;h=378" /></p>
<p>So imagine my surprise when I saw this at the thrift store for &#8211; wait for it &#8211; $10. (Ming once again for scale.) I immediately knew I had to buy it, so I did.</p>
<p><img class="aligncenter" src="https://decadeofdigital.files.wordpress.com/2022/02/thrift4.jpg?w=357&#038;h=536" width="357" height="536" /></p>
<p>But when I opened the drawers, the inside shelf was lined with a dusty green felt. Beneath that was a thick layer of gooey black glue. It clumped; it stuck; it stank. I ended up spraying an ungodly amount of isopropyl alcohol onto the tar-like substance and scrubbing it off.</p>
<p>I knew I wanted to cover it up in a subtle way, so I went ahead and found oak contact paper at a nearby hardware store. The paper was only $5, and we had an exacto knife at home, so I did the slicing and dicing and measurements. I was very pleased with the results afterwards.</p>
<p><img class="aligncenter" src="https://decadeofdigital.files.wordpress.com/2022/02/thrift1.jpg?w=386&#038;h=580" width="386" height="580" /></p>
<p><img class="aligncenter" src="https://decadeofdigital.files.wordpress.com/2022/02/thrift5.jpg?w=386&#038;h=579" width="386" height="579" /></p>
<p>I&#8217;m really happy with how it turned out. For a total of $13, too!</p>
<h3><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" />February 18th, 2022</h3>
<p>God, Friday finally has significance now: the end of a work week. It feels pleasant, too &#8211; not like I&#8217;m gasping for air because I&#8217;m being suffocated at work, and not like I&#8217;ve forgotten if it was Tuesday or Sunday or Thursday. Rather, it&#8217;s like, oh! tomorrow is Saturday.</p>
<p>Saturday is when the rabbit adoption center opens.</p>
<p>With a much-anticipated backyard on the horizon, we&#8217;ve  been contemplating adopting a bunny. Don&#8217;t get me wrong: I love my boys. (I&#8217;ve recently started following everyone I know from my Pigstagram account &#8211; I&#8217;ve been running a Pigstagram on the low, but it&#8217;s about time I share it with the world. If we know each other in real life, peep my personal for their shoutout. And give the boys a follow.)</p>
<p>At the same time, I wouldn&#8217;t be <em>opposed</em> to an additional rabbit personality in the house. Rabbits are endearing. They swim for fun, hold grudges, flop in joy, and thump their legs in displeasure.</p>
<div class="embed-reddit">
<blockquote class="reddit-card" ><p>      <a href="https://www.reddit.com/r/BeAmazed/comments/st91c2/i_was_today_years_old_when_i_learned_rabbits/?ref_source=embed&amp;ref=share">I was today years old when I learned rabbits could swim</a> from      <a href="https://www.reddit.com/r/BeAmazed/">BeAmazed</a>    </p></blockquote>
<p>    <script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script></div>
<p>But finding the right rabbit is key. Just as I didn&#8217;t want to come home with any random pig, I don&#8217;t want to come home with the first bun I see.</p>
<p>We went to the pet store yesterday to look at their bunny. I felt nothing. We moved on to the other cages. Guinea pigs, but hairless. Apparently hairless guinea pigs are in vogue. They&#8217;re also&#8230;. extraordinarily ugly. I feel guilty typing that out &#8211; pigs deserve love, too &#8211; but god, as we peered over the glass cage, the shock was real.</p>
<p>&#8220;Those&#8230; are guinea pigs?&#8221;</p>
<p>&#8220;Those are guinea pigs.&#8221;</p>
<p>&#8220;The same as yours?&#8221;</p>
<p>&#8220;The same as mine.&#8221;</p>
<p>Known as Baldwin guinea pigs, or skinny pigs, they&#8217;re the (sadly) manufactured product of in-bred pigs with a particular genetic mutation that has rendered them bald.</p>
<p><img src="https://sbskinnypigs.com/images/EEK_2279_retouch_1000.jpg" alt="Santa Barbara Skinny Pigs" /></p>
<p>I might be biased, but my pigs are basically the cutest pigs I&#8217;ve ever seen. Look at them celebrating their 1 year pigaversary party. I spent so much time trying to fit their hats.</p>
<p><img loading="lazy" data-attachment-id="43323" data-permalink="https://coolpeppermint.wordpress.com/2021/08/31/august-diaries-2021/screen-shot-2020-10-13-at-10-18-09-pm/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png" data-orig-size="1176,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cake" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748" class="alignnone size-full wp-image-43323" src="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748&#038;h=419" alt="" width="748" height="419" srcset="https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=748&amp;h=419 748w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=150&amp;h=84 150w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=300&amp;h=168 300w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=768&amp;h=430 768w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png?w=1024&amp;h=573 1024w, https://coolpeppermint.files.wordpress.com/2020/10/screen-shot-2020-10-13-at-10.18.09-pm.png 1176w" sizes="(max-width: 748px) 100vw, 748px" /></p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 17th, 2022</h3>
<p>&#8220;Have you ever been suspended?&#8221;</p>
<p>I nodded. We were sitting in the car eating spicy chicken sandwiches &#8211; floppy and mediocre &#8211; with a greyish bleak view of the highway.</p>
<p>&#8220;In-school or out?&#8221;</p>
<p>&#8220;What do you mean? I was suspended in school.&#8221;</p>
<p>&#8220;Oh, so ISS?&#8221;</p>
<p>&#8220;No, I was suspended <em>out</em> of school while I was <em>in</em> school.&#8221;</p>
<p>&#8220;That&#8217;s completely different. So you were kicked out?&#8221;</p>
<p>&#8220;For a few days. ISS didn&#8217;t really count &#8211; you were still at school, just in a different room.&#8221;</p>
<p>&#8220;What? I got into so much trouble for ISS. And I missed field trips. Elementary. I always missed field trips.&#8221;</p>
<p>I paused. I wasn&#8217;t there, but he&#8217;d told me. His crimes largely consisted of missing things. Missing deadlines. Missing goals. Missing expectations.</p>
<p>&#8220;You weren&#8217;t bad. You just weren&#8217;t good. They could only punish you for not being better. It wasn&#8217;t that I wasn&#8217;t good. I was actively bad. So they punished me for being bad. I was kicked out a lot.&#8221;</p>
<p>Le beau polished off his sandwich, a shocked look on his face.</p>
<p>&#8220;So why&#8217;d you get kicked out?&#8221;</p>
<p>&#8220;From which program?&#8221;</p>
<p>And then, suddenly, I thought of how bad the administrators had felt for my parents, who were kind and patient, who were sad and afraid I wouldn&#8217;t finish school or go to college. They were probably the only reason I wasn&#8217;t fully expelled, and eventually welcomed back.</p>
<p>&#8212;</p>
<p>Tonight I finally gained access to my laptop. Who knew you could have a password safeguarding a two factor authentication safeguarding a Smart Card safeguarding a PIN safeguarding a VPN safeguarding a Firewall safeguarding a URL blocker? I had to drive to three locations, trying various combinations, until I was finally able to log into Teams. The security&#8217;s insane, the red tape blinding.</p>
<p>As we ate our sandwiches, the irony of our memories crept onto me. From then to now. From breaking rules to following them. From hating structure to relishing in structure. From disrespecting authority to pleasing authority. From being kicked out of programs to being brought into programs. The turning point was 9th grade, high school, age 14 or 15, a formal farewell to years of petty transgressions.</p>
<p>For a moment, I tried to remember the motivation behind straightening out. Was it the threat of juvie? Of things being Permanent? I&#8217;d mistaken the P in GPA for Permanent and assumed that all my C&#8217;s and D&#8217;s and F&#8217;s would solidify to stone, and my life would eventually end if I flunked out of everything. I figured that one day all the petty rule-breaking would amount to something more insidious than time-outs, suspensions, expulsions &#8211; something dark and unchangeable.</p>
<p>Sometimes I vaguely wonder &#8211; what if the rebellion had continued? What if I&#8217;d continued running with the same crowd, many of whom went on to drop out, get pregnant, go to prison? I suppose I&#8217;ll never really know. I can&#8217;t carry the thought experiment out too far, and I don&#8217;t want to. And it doesn&#8217;t matter. From now on, I have to <em>carefully </em>dot my I&#8217;s and line my T&#8217;s. I have to read the laws and absorb the rules to access my laptop to do my job, and I am perfectly content with that.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 15th, 2022</h3>
<p>There are repairmen at the neighbor’s because the couple had an altercation. Looks like the door was knocked down. When I passed by, the girl was walking with an employee, and two men were standing at the base of the door, discussing how they&#8217;d reattach it.</p>
<p>I slid my shades on, but my neck also swiveled a shocked 180. Apparently, they’ve both been in jail, the couple– conversational nuggets they shared with the entire hallway. The girl always looked troubled to me. People are always 10x what I think they are. I think someone’s sad – they’re depressed; I think someone’s annoyed – they’re blazing mad. I think they’ll walk out the door in 6 months – in 6 minutes, they’re out.</p>
<p>Living by people is so bizarrely intimate, in a purely unwanted way.</p>
<p>There&#8217;s Smoky Joe on the unit downstairs who bellows on his balcony every Saturday night. Revving Raj who aggressively revs his motorcycle in the wee hours of morning. Weedy Wendy whose smoke billows into the halls for days at a time. They’re young. I’m young. And I can’t stand it. At this point, my tolerance for living by young people is roughly zero. I honestly cannot wait to live by a bunch of middle-aged folk in which the loudest shrieks are the children next door who at least are in bed by 9 PM.</p>
<p>Sometimes I feel bad for being cantankerous and curmudgeonly, shooting my mouth off at the most inopportune of times. Weeks or months later, I’ll feel really bad &#8211; for the people I dislike, for the people who annoy me, because they’re never bad people, I’m just impatient and an old grumpy man.</p>
<p>Anyways. As much as the apartment’s been growing on me, I’m more than okay with moving out soon. The repairmen are still hammering away. The clock strikes 5. Normally I’d be clocking out at this time for work, but since the time zones are different, I’ve been off early. Work&#8217;s started off wildly low-key, and I ain&#8217;t even mad.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 13th, 2022</h3>
<p>For some reason, I set Valentine’s Day as my first day of work at the new job. Let’s be clear: I do not feel <em>that</em> way about work. But… a 2-month vacation felt sufficient. I’ve essentially been on paid vacation since December 14<sup>th</sup>. Annoyed at basically everything, I took the rest of the year off. Actually, no. I timed my week off to not coincide with everyone else’s, so I’d be left alone for the rest of the year.</p>
<p>Then I returned, rested and ready to resign, only to find, to my unbelievable joy, that we were all terminated – zip, zap, zoop – and I’d be leaving with months of additional pay. Ha ha! I still remember, three months into the job, telling my family: one day, someone in Finance will run their finger over the numbers, and they’ll find us, and that’ll be it. Last day on the books. I was genuinely perplexed by our utter uselessness. It’s one thing not to know what <em>other</em> people do in their jobs. It’s another thing to not know what <em>you</em> do in your <em>own</em> job.</p>
<p>And so my first day begins tomorrow. Jesus, I don’t know how I’m going to get up in the morning. It is, thankfully, fully remote, something I refused to compromise on during my job search. I remember triggering my micromanager by vocalizing my preference for remote work. For months, I listened to an earful of how “COVID’s not that bad” and how “if you get vaccinated, the odds of getting COVID are .0000000000000000001% of the population” and how “we really all need to get together for dinner soon.” A few weeks later, said person and entire family got COVID, and was sharing details of how his kid’s friend’s brain swelled in the hospital. Then he went back to diminishing COVID and touting return-to-work a few milliseconds after.</p>
<p>Won’t have to worry much about that, though, not for the foreseeable future. If anything, it was a blessing in disguise. I was triggered to such utter disgust that I brusquely waved off any and all future positions that weren’t remote. Nevertheless, despite my ‘office’ remaining the same, I need to take it one step at a time: that is, waking up before 9 in the morning. For the past few months, I’ve been sinking into a 12 AM &#8211; 12 PM sleep routine, which has, most recently, dangerously careened into 4 AM – 1 PM territory.</p>
<p>On another note, I’ve decided not to build my own dining table, since the price of lumber has skyrocketed. Alongside everything else. At first the inflation was sneaky: I was checking out at Wal-Mart making side comments about the price of bread. And then the inflation was caught, splayed across the news. And then the inflation started running buck-naked through all the aisles and all the sites and all the supply chains, yanking prices up by the collar, shameless. I’ve started saying, “back in my day, I got a footlong bacon, egg, and cheese for $3.”</p>
<p>So no to building the table. Yes to refinishing what I currently have. Eventually, I do plan to build my own bench and to thrift 4 wood chairs. I also plan to refinish the wood table top with a Special Walnut stain, and to repaint the legs. Something like this:</p>
<p>We’ve also been whispering about getting one of those china display hutches. Even though they’re “outdated,” I’m honestly enamored with them. They’re beautiful. I don’t know when or why wood craftsmanship declined in value, but it did, and I mourn it. I’m looking forward to decorating my new room later – and the living room – and the dining room. I guess I’m just looking forward to things in general, but first I need to figure out how to wake up on time.</p>
<p><em>The Girl Who Cried Drake</em></p>
<p>“Shh! Do you hear that?”</p>
<p>“What?”</p>
<p>“Turn that Youtube video down.”</p>
<p>-Turns video down.-</p>
<p>-A moment of silence.-</p>
<p><a href="https://youtu.be/3HFY0xuHybk?t=67">“…. I ‘eard Papi outside.”</a></p>
<h3><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></h3>
<h3>February 11th, 2022</h3>
<blockquote><p>Dec 27th, 2021</p>
<p>I was in some sort of [Korean] public school&#8230; connected to a lagoon. There was a boat, and I needed it to cross. Some bitch kept hogging it. I refused to give her the oar. This escalated into a manhunt. All these cool Korean kids had some sort of vendetta. I soared from one classroom to another. Jiyoon was there.</p></blockquote>
<p>&#8220;Who&#8217;s Jiyoon?&#8221;</p>
<p>&#8220;This one girl who I went to Korean art school with. She was really pretty and cool and everyone knew her and now she works at Hypebeast or whatever.&#8221;</p>
<p>&#8220;Hypebeast?&#8221;</p>
<p>Then I drifted into my closet to put my dream diary back up.</p>
<p>A few weeks ago, I was having vivid dreams. One of these dreams was set, specifically, in a Korean high school. I was sailing from room to room. I had an aerial view of the classrooms, which were incredibly white. It felt nightmarish; I was being chased. When I woke up, I thought it was strange. Why was I dreaming about a Korean high school? I&#8217;m not Korean, and I&#8217;m not in high school. I&#8217;m also not being chased (I hope.)</p>
<p>Then I forgot about it, along with the other slew of dreams I&#8217;d been having. I forgot about it until most recently, when I started this new Netflix show called All of Us Are Dead. It&#8217;s about a zombie outbreak in Korea, and centers around a &#8211; you guessed it &#8211; high school. I recognized the building structure from my dream: white and box-like and six stories high. The zombie-chasing-human dynamic felt familiar. So did the gaggle of high schoolers. I mentioned the dream in the car, and mentioned the show.</p>
<p><img class="aligncenter" src="https://koreajoongangdaily.joins.com/data/photo/2022/02/09/4c418d9e-697d-4b2d-b77e-7ad5150c9cb6.jpg" alt="All of Us Are Dead' director thrilled but dumbfounded by series success" /></p>
<p>&#8220;Suuuuuuuure,&#8221; le beau said, not believing me.</p>
<p>But I remembered that I&#8217;d had this dream while I was recording them in my diary. Ah! Evidence. I read the entry out loud when I got home, timestamped, detailed.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 9th, 2022</h3>
<p>What&#8217;s been on my mind&#8230; well, lumber. And zombies. Mostly wood, though. I&#8217;ve been in a wood-obsessed frenzy since early January. All I&#8217;ve been able to think about is wood. I&#8217;ll wake up and the first thing I do is stain the pine ladder. I&#8217;ll use the orbital sander until past sunset. I&#8217;ve been making runs to Home Depot and stockpiling things I don&#8217;t need and will most likely return in a matter of days. I&#8217;ve set my sights on building a dining table, but it depends on how long the frenzy lasts, if at all, since I already have a dining table.</p>
<p>My best friend called me today while I was trying to stain a wood veneer coffee table. Wood veneer is particle wood with extra steps, and I picked up, looking disgruntled. She hasn&#8217;t been responding lately. I figured she was in one of her regular slumps. (She was.) We talked and chatted and ended the call on a warm note and expressed our love.</p>
<p>Work laptop came in today. I&#8217;ve been reflecting on the last horrid job and my upcoming one. It all seemed very &#8216;meant-to-be&#8217;-ish with how everything aligned. The day I wrote my resignation letter was the day we were collectively fired. The day I left the old company was the day I signed with the new company. The day I start with the new company will be the day I receive my severance from the old company. To think that I was two days away from resigning on the spot, and losing out on months of pay and coverage without working. Ha.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<h3>February 2nd, 2022</h3>
<p>I (kind of impulsively) ordered a portable electric fireplace the other day. It arrived today, heavier than expected. In my defense, it was on sale. Also, I decided that I&#8217;d had enough of spending hours looking for a public fireplace on Google Maps. I will have my own fireplace, and I will drag it around with me.</p>
<p>I think Barnes and Nobles should be globally recognized for creating one of the coziest public places ever. Maybe it&#8217;s the lighting. Lots of flickering orangey bulbs. And the wood. Lots of wood. And the carpet. Nice green carpet. And the books. I guess I&#8217;m just describing the only things in Barnes and Noble. Maybe if I&#8217;m rich one day I&#8217;ll hire the interior designer of Barnes and Nobles to Barnes and Nobles up my living room.</p>
<p><img loading="lazy" data-attachment-id="45974" data-permalink="https://coolpeppermint.wordpress.com/?attachment_id=45974" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png" data-orig-size="420,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=420" class="wp-image-45974 aligncenter" src="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&#038;h=51" alt="" width="306" height="51" srcset="https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=306&amp;h=51 306w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=150&amp;h=25 150w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png?w=300&amp;h=50 300w, https://coolpeppermint.files.wordpress.com/2021/06/unnamed.png 420w" sizes="(max-width: 306px) 100vw, 306px" /></p>
<p>&nbsp;</p>
<h3>February 1st, 2022</h3>
<p>Happy Lunar New Year. It&#8217;s the Year of the Tiger, baby.</p>
<p>Unfortunately, I broke the first rule of Lunar New Year: <a href="https://www.bu.edu/articles/2020/lunar-new-year-dos-and-donts/#:~:text=Don't%20clean%20on%20the%20first%20day%20of%20Lunar%20New%20Year&amp;text=Good%20luck%20is%20believed%20to,away%20any%20of%20that%20luck.&amp;text=Today%2C%20most%20families%20refrain%20from,of%20the%20Lunar%20New%20Year." target="_blank" rel="noopener">Don&#8217;t Clean On The First Day</a>.</p>
<p>Remember that blue couch and rising coffee table I bought on a whim at the thrift store last Tuesday even though I&#8217;m highly germaphobic, extremely paranoid, and slightly (not-so-slightly) OCD? Well. It came today, right on time, delivered to our doorstep by two fine gentlemen who, luckily, kept the small talk to a minimum. As they hauled our plastic-wrapped dusty gems, I fiddled with the 200 degree steam cleaner.</p>
<p>One hour later, I was bending steam, Avatar-style. Cushion surfaces? Steamed. Nooks and crannies? Steamed. Corner seams? Steamed. Back of the couch? Steamed. Front of the couch? Steamed. Side of the couch? Steamed. Other side of the couch?</p>
<p>Steamed.</p>
<p>Pardon my French, but I steamed that sofa to fuck. Afterwards, one of the seats was damp &#8211; &#8220;moldy&#8221; damp, apparently &#8211; soaked in excessive steam. Several of the neighbors, unfortunately, began trickling home at this time, their first impression of me aggressively steaming clouds into the night. At this point, I couldn&#8217;t even see the couch anymore. All I could see was steam.</p>
<p>Steam kills bugs on impact. And I should hope so. No visible pathogen should be able to survive a 200 degree blast of fiery water, wielded by an equally fiery gal. I <em>seriously</em> hope there are no bugs in that couch.</p>
<p>&#8220;Should we have done this?&#8221; Le beau asked last week as I paced around the room.</p>
<p>&#8220;No.&#8221; I immediately said.</p>
<p>&#8220;Should we return it?&#8221;</p>
<p>&#8220;No.&#8221; I immediately said. &#8220;Just because we shouldn&#8217;t have done it doesn&#8217;t mean we didn&#8217;t want to do it.&#8221;</p>
<div id="atatags-370373-6214799d7593a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6214799d7593a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6214799d759d3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6214799d759d3',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112748289-40921-6214799d76fa8' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=112748289&amp;post_id=40921&amp;origin=coolpeppermint.wordpress.com&amp;obj_id=112748289-40921-6214799d76fa8' data-name='like-post-frame-112748289-40921-6214799d76fa8' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://coolpeppermint.wordpress.com/category/thoughts/diaries/" rel="category tag">Diaries</a></span><span class="tags-links">Tagged <a href="https://coolpeppermint.wordpress.com/tag/diary/" rel="tag">diary</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coolpeppermint.wordpress.com/2022/02/14/plantonic-love/" rel="prev">Plantonic Love</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>February Diaries</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-6716" class="comment byuser comment-author-subhuman95 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-6716" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8e4bdf608a3927ac9fd5a5e4b3f04fde?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://highertimesblogcom.wordpress.com' rel='external nofollow ugc' class='url'>Higher Times</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/#comment-6716"><time datetime="2022-02-17T03:24:23-05:00">February 17, 2022 at 3:24 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I tried to go to bed at 12:12</p>
<p id="comment-like-6716" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?like_comment=6716&#038;_wpnonce=656661c279" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6716" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?replytocom=6716#respond' data-commentid="6716" data-postid="40921" data-belowelement="div-comment-6716" data-respondelement="respond" data-replyto="Reply to Higher Times" aria-label='Reply to Higher Times'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6717" class="comment byuser comment-author-coolpeppermint bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-6717" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/#comment-6717"><time datetime="2022-02-17T09:36:06-05:00">February 17, 2022 at 9:36 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Did it work?</p>
<p id="comment-like-6717" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?like_comment=6717&#038;_wpnonce=b30d93a59d" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6717" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?replytocom=6717#respond' data-commentid="6717" data-postid="40921" data-belowelement="div-comment-6717" data-respondelement="respond" data-replyto="Reply to lu" aria-label='Reply to lu'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6718" class="comment byuser comment-author-subhuman95 even depth-3 parent highlander-comment">
			<article id="div-comment-6718" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8e4bdf608a3927ac9fd5a5e4b3f04fde?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://highertimesblogcom.wordpress.com' rel='external nofollow ugc' class='url'>Higher Times</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/#comment-6718"><time datetime="2022-02-17T10:34:34-05:00">February 17, 2022 at 10:34 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>1034 still awake</p>
<p id="comment-like-6718" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?like_comment=6718&#038;_wpnonce=5086cbb79e" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6718" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-6719" class="comment byuser comment-author-coolpeppermint bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-6719" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bd0129556c90d2a4d443ae654f7362f?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coolpeppermint.wordpress.com' rel='external nofollow ugc' class='url'>lu</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/#comment-6719"><time datetime="2022-02-17T11:16:27-05:00">February 17, 2022 at 11:16 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Damn. Sorry about that. </p>
<p id="comment-like-6719" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?like_comment=6719&#038;_wpnonce=bf489a09cd" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6719" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-6720" class="comment byuser comment-author-johnson604 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6720" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/759b56506f3190e7b9bef4be8681cfbb?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://nosajnawk.wordpress.com' rel='external nofollow ugc' class='url'>MrJohnson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/#comment-6720"><time datetime="2022-02-19T00:33:38-05:00">February 19, 2022 at 12:33 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Your boys are cute.<br />
I guess you&#8217;ll never know for sure why you straightened out. But I think people who don&#8217;t, believe there&#8217;s not much in store for them so they continue on the bad path. </p>
<p id="comment-like-6720" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?like_comment=6720&#038;_wpnonce=6eb5e7b9ed" class="comment-like-link needs-login" rel="nofollow" data-blog="112748289"><span>Like</span></a><span id="comment-like-count-6720" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/?replytocom=6720#respond' data-commentid="6720" data-postid="40921" data-belowelement="div-comment-6720" data-respondelement="respond" data-replyto="Reply to MrJohnson" aria-label='Reply to MrJohnson'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/21/february-diaries/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coolpeppermint.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="261e37e23e" /><input type="hidden" name="_wp_http_referer" value="/2022/02/21/february-diaries/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcoolpeppermint.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d04b64b1b9" /></p>
<input type="hidden" name="genseq" value="1645509021" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="128"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="blog-stats-71" class="widget widget_blog-stats"><h1 class="widget-title">Visitors</h1>		<ul>
			<li>70,121 views</li>
		</ul>
		</aside><aside id="follow_button_widget-76" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://coolpeppermint.wordpress.com" data-blog="112748289" data-lang="en" data-show-follower-count="true">Follow coolpeppermint on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="archives-23" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-23">Archives</label>
		<select id="archives-dropdown-23" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://coolpeppermint.wordpress.com/2022/02/'> February 2022 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2022/01/'> January 2022 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/12/'> December 2021 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/11/'> November 2021 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/09/'> September 2021 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/08/'> August 2021 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/07/'> July 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/06/'> June 2021 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/05/'> May 2021 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/04/'> April 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/03/'> March 2021 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/02/'> February 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2021/01/'> January 2021 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/12/'> December 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/11/'> November 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/10/'> October 2020 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/09/'> September 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/07/'> July 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/06/'> June 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/05/'> May 2020 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/04/'> April 2020 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/03/'> March 2020 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/02/'> February 2020 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/12/'> December 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/10/'> October 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/05/'> May 2019 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/04/'> April 2019 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/02/'> February 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/12/'> December 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/07/'> July 2018 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/06/'> June 2018 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/05/'> May 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/03/'> March 2018 &nbsp;(7)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/02/'> February 2018 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/07/'> July 2017 &nbsp;(10)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://coolpeppermint.wordpress.com/2016/03/'> March 2016 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-23" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-61" class="widget widget_top-posts"><h1 class="widget-title">Top Posts </h1><ul>				<li>
					<a href="https://coolpeppermint.wordpress.com/2016/08/01/writing/" class="bump-view" data-bump-view="tp">Writing</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2016/03/29/1313/" class="bump-view" data-bump-view="tp">2:04 AM</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2017/08/29/100-books-reading-challenge/" class="bump-view" data-bump-view="tp">100 Books Reading Challenge</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2021/02/06/illusion-of-productivity/" class="bump-view" data-bump-view="tp">Illusion of productivity</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2020/08/28/digitalpainting/" class="bump-view" data-bump-view="tp">A Year of Digital Painting</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/23/china/" class="bump-view" data-bump-view="tp">Jiangyin, China</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2016/07/25/reading/" class="bump-view" data-bump-view="tp">Reading</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2017/12/28/let-it-snow/" class="bump-view" data-bump-view="tp">Let It Snow</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2018/01/05/daily-art-2018/" class="bump-view" data-bump-view="tp">Daily Art | 2018</a>					</li>
									<li>
					<a href="https://coolpeppermint.wordpress.com/2019/03/01/lidded-eyes-like-butterflies/" class="bump-view" data-bump-view="tp">With Eyes Like Butterflies</a>					</li>
					</ul></aside><aside id="calendar-82" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>February 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="https://coolpeppermint.wordpress.com/2022/02/09/" aria-label="Posts published on February 9, 2022">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2022/02/14/" aria-label="Posts published on February 14, 2022">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td><a href="https://coolpeppermint.wordpress.com/2022/02/21/" aria-label="Posts published on February 21, 2022">21</a></td><td id="today">22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coolpeppermint.wordpress.com/2022/01/">&laquo; Jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside><aside id="media_gallery-54" class="widget widget_media_gallery"><h1 class="widget-title">Art</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2022\/02\/21\/february-diaries\/"}' id='gallery-40921-1' class='gallery galleryid-40921 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg'><img width="748" height="1025" src="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748&amp;h=1025 748w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=109&amp;h=150 109w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219&amp;h=300 219w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=768&amp;h=1052 768w, https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg 1178w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44456" data-permalink="https://coolpeppermint.wordpress.com/2021/03/05/nothing-gold-can-stay/img_1445/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg" data-orig-size="1178,1614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1445" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=219" data-large-file="https://coolpeppermint.files.wordpress.com/2021/03/img_1445.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg'><img width="748" height="1010" src="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748&amp;h=1010 748w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=1496&amp;h=2020 1496w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=111&amp;h=150 111w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222&amp;h=300 222w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=768&amp;h=1037 768w, https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=758&amp;h=1024 758w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39428" data-permalink="https://coolpeppermint.wordpress.com/mountain/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg" data-orig-size="2754,3719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548481590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mountain" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=222" data-large-file="https://coolpeppermint.files.wordpress.com/2019/02/mountain.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2017/05/87.jpg'><img width="748" height="995" src="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748&amp;h=995 748w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=113&amp;h=150 113w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225&amp;h=300 225w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=768&amp;h=1022 768w, https://coolpeppermint.files.wordpress.com/2017/05/87.jpg 923w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="25973" data-permalink="https://coolpeppermint.wordpress.com/87-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg" data-orig-size="923,1228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=225" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/87.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg'><img width="748" height="987" src="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748&amp;h=987 748w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=114&amp;h=150 114w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227&amp;h=300 227w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=768&amp;h=1014 768w, https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg 829w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39540" data-permalink="https://coolpeppermint.wordpress.com/skies/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg" data-orig-size="829,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skies" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=227" data-large-file="https://coolpeppermint.files.wordpress.com/2019/03/skies.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg'><img width="748" height="1131" src="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=748&amp;h=1131 748w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=1496&amp;h=2262 1496w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=99&amp;h=150 99w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198&amp;h=300 198w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=768&amp;h=1161 768w, https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677&amp;h=1024 677w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41864" data-permalink="https://coolpeppermint.wordpress.com/window/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg" data-orig-size="2387,3610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586375540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="window" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=198" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/window.jpeg?w=677" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg'><img width="748" height="1175" src="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=748&amp;h=1175 748w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=1496&amp;h=2350 1496w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652&amp;h=1024 652w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41860" data-permalink="https://coolpeppermint.wordpress.com/2020sketch00005/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg" data-orig-size="1519,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585888139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="little house" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/06/2020sketch00005.jpeg?w=652" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg'><img width="748" height="1143" src="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=748&amp;h=1143 748w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=98&amp;h=150 98w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196&amp;h=300 196w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=768&amp;h=1173 768w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670&amp;h=1024 670w, https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg 1458w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="41390" data-permalink="https://coolpeppermint.wordpress.com/img_3033_polarr/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg" data-orig-size="1458,2227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3033_polarr" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=196" data-large-file="https://coolpeppermint.files.wordpress.com/2020/04/img_3033_polarr.jpg?w=670" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg'><img width="748" height="906" src="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748&amp;h=906 748w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=124&amp;h=150 124w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248&amp;h=300 248w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=768&amp;h=930 768w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=845&amp;h=1024 845w, https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg 1248w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="44206" data-permalink="https://coolpeppermint.wordpress.com/img_1033/" data-orig-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg" data-orig-size="1248,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1033" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=248" data-large-file="https://coolpeppermint.files.wordpress.com/2021/01/img_1033.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside><aside id="categories-39" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://coolpeppermint.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-1" value="368592">&nbsp;&nbsp;&nbsp;Daily Art</option>
	<option class="level-1" value="4544579">&nbsp;&nbsp;&nbsp;Interior Designs</option>
	<option class="level-0" value="12679563">Cities &amp; Travel</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="225517796">&nbsp;&nbsp;&nbsp;Decade of Digital</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-0" value="563">Thoughts</option>
	<option class="level-1" value="7481">&nbsp;&nbsp;&nbsp;Diaries</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-17" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href="https://coolpeppermint.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-1" style="font-size: 16.166666666667pt;" aria-label="Art (125 items)">Art</a>
<a href="https://coolpeppermint.wordpress.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-2" style="font-size: 8pt;" aria-label="blog (55 items)">blog</a>
<a href="https://coolpeppermint.wordpress.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 14.3pt;" aria-label="blogging (103 items)">blogging</a>
<a href="https://coolpeppermint.wordpress.com/tag/diary/" class="tag-cloud-link tag-link-3128 tag-link-position-4" style="font-size: 13.366666666667pt;" aria-label="diary (94 items)">diary</a>
<a href="https://coolpeppermint.wordpress.com/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-5" style="font-size: 9.4pt;" aria-label="drawing (64 items)">drawing</a>
<a href="https://coolpeppermint.wordpress.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 18.966666666667pt;" aria-label="Journal (166 items)">Journal</a>
<a href="https://coolpeppermint.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 18.266666666667pt;" aria-label="life (155 items)">life</a>
<a href="https://coolpeppermint.wordpress.com/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 21.533333333333pt;" aria-label="personal (211 items)">personal</a>
<a href="https://coolpeppermint.wordpress.com/tag/photo/" class="tag-cloud-link tag-link-994 tag-link-position-9" style="font-size: 11.5pt;" aria-label="photo (78 items)">photo</a>
<a href="https://coolpeppermint.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-10" style="font-size: 13.133333333333pt;" aria-label="Photography (93 items)">Photography</a>
<a href="https://coolpeppermint.wordpress.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-11" style="font-size: 9.4pt;" aria-label="poetry (64 items)">poetry</a>
<a href="https://coolpeppermint.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-12" style="font-size: 20.133333333333pt;" aria-label="Thoughts (185 items)">Thoughts</a>
<a href="https://coolpeppermint.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-13" style="font-size: 22pt;" aria-label="Writing (221 items)">Writing</a></div></aside><aside id="media_gallery-52" class="widget widget_media_gallery"><h1 class="widget-title">iPhoto Diary</h1><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:112748289,&quot;permalink&quot;:&quot;https:\/\/coolpeppermint.wordpress.com\/2022\/02\/21\/february-diaries\/&quot;,&quot;likes_blog_id&quot;:112748289}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/21/in-retrospect/tumblr_ob7mdap9lc1u5zmspo1_400/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="29879" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif" data-orig-size="332,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=332" src="https://coolpeppermint.files.wordpress.com/2017/07/tumblr_ob7mdap9lc1u5zmspo1_400.gif?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="gif" alt="gif" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7066/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30520" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7066" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7066.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7066" alt="IMG_7066" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/07/31/roadtrippin/img_7144/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="30521" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7144" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/07/img_7144.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7144" alt="IMG_7144" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1764/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36803" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1764.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog succulents nature" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1616/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36798" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg" data-orig-size="1871,1871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514045394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0049751243781095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1616.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog home flowers shadows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1548-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36796" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg" data-orig-size="3035,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511281225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15481.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1755/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36802" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514335194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_1755.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog lightblub" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_1549-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="36797" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511107732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/12/img_15491.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="photo diary photography iphone photoblog curtains" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/processed-with-moldiv-15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="32074" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg" data-orig-size="3024,2497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/08/img_8290-e1503547542341.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="" alt="" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_8778-1/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="33057" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flower" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/09/img_8778-1.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="flower" alt="flower" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2017/10/06/gossamer/pod/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="34494" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pod" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/pod.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="pod" alt="pod" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/girl/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35374" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508689362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2017/10/girl.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="girl" alt="girl" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/img_5793/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="35783" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="windows" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=169" data-large-file="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=576" src="https://coolpeppermint.files.wordpress.com/2017/09/img_5793.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="windows" alt="windows" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37021" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37021" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514036409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary3" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary3.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary3" alt="photo diary3" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37022" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37022" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514389446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0015360983102919&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary10" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary10.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary10" alt="photo diary10" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37024" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37024" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514134808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary6" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary6.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary6" alt="photo diary6" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37027" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37027" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514482779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary12" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary12.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary12" alt="photo diary12" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/?attachment_id=37028" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37028" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514372826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary9" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary91.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary9" alt="photo diary9" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary17/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37035" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515088562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary17" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary17.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary17" alt="photo diary17" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary16/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37034" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg" data-orig-size="3021,3021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515001539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary16" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary16.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary16" alt="photo diary16" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary15/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37033" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514999662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary15" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary15.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary15" alt="photo diary15" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary14/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37032" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary14" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary14.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary14" alt="photo diary14" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary13/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37031" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary13" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary13.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary13" alt="photo diary13" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary19/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37037" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515168686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary19" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary19.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary19" alt="photo diary19" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary22/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37039" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg" data-orig-size="2854,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514557641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary22" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary22.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary22" alt="photo diary22" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/02/14/la-vie-este-belle-photo-diary/photo-diary18/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37036" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515159890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photo diary18" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/01/photo-diary18.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="photo diary18" alt="photo diary18" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/f51dc481-755c-4323-9471-c6e5743f36ed/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37992" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f51dc481-755c-4323-9471-c6e5743f36ed" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/f51dc481-755c-4323-9471-c6e5743f36ed.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="f51dc481-755c-4323-9471-c6e5743f36ed" alt="f51dc481-755c-4323-9471-c6e5743f36ed" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/1aa14801-34f6-47f9-ae1b-b65f39aa65dd/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="37990" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/04/1aa14801-34f6-47f9-ae1b-b65f39aa65dd.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" alt="1aa14801-34f6-47f9-ae1b-b65f39aa65dd" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7167-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38834" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532893336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7167-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7167-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7167-2" alt="IMG_7167-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7070-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38830" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg" data-orig-size="2919,2919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532534015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7070-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7070-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7070-2" alt="IMG_7070-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="gallery-group" style="width: 748px; height: 748px;" data-original-width="748" data-original-height="748" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://coolpeppermint.wordpress.com/2018/08/29/series-of-fun-dates-photo-diary/img_7083-2/" border="0" itemprop="url"> <meta itemprop="width" content="744"> <meta itemprop="height" content="744"> <img data-attachment-id="38832" data-orig-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg" data-orig-size="2908,2908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532528422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7083-2" data-image-description="" data-medium-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=748" src="https://coolpeppermint.files.wordpress.com/2018/08/img_7083-2.jpg?w=744&#038;h=744&#038;crop=1" width="744" height="744" data-original-width="744" data-original-height="744" itemprop="http://schema.org/image" title="IMG_7083-2" alt="IMG_7083-2" style="width: 744px; height: 744px;" /> </a> </div> </div> </div> </div></aside>
		<aside id="recent-posts-73" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/" aria-current="page">February Diaries</a>
											<span class="post-date">February 21, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/02/14/plantonic-love/">Plantonic Love</a>
											<span class="post-date">February 14, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/02/09/relationships/">Relationships</a>
											<span class="post-date">February 9, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/01/30/january-diaries/">Protected: January Diaries&nbsp;2022</a>
											<span class="post-date">January 30, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/01/30/happiness-and-age/">Happiness and Age</a>
											<span class="post-date">January 30, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/01/19/like-a-bird/">Empty Nest</a>
											<span class="post-date">January 19, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2022/01/15/and-my-favorite-job-award-goes-to/">And My Favorite Job Award goes&nbsp;to&#8230;.</a>
											<span class="post-date">January 15, 2022</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/12/31/december-diaries/">Protected: December Diaries&nbsp;2021</a>
											<span class="post-date">December 31, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/12/30/21books/">21 Books In&nbsp;&#8217;21</a>
											<span class="post-date">December 30, 2021</span>
									</li>
											<li>
					<a href="https://coolpeppermint.wordpress.com/2021/12/30/lofi-vibes/">Lofi Aesthetic</a>
											<span class="post-date">December 30, 2021</span>
									</li>
					</ul>

		</aside><aside id="media_gallery-49" class="widget widget_media_gallery"><h1 class="widget-title">Film</h1><div data-carousel-extra='{"blog_id":112748289,"permalink":"https:\/\/coolpeppermint.wordpress.com\/2022\/02\/21\/february-diaries\/"}' id='gallery-40921-3' class='gallery galleryid-40921 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img164/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43478" data-permalink="https://coolpeppermint.wordpress.com/img164/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img164" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img164.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/023_03a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22381" data-permalink="https://coolpeppermint.wordpress.com/023_03a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figure" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/023_03a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img096/'><img width="748" height="1169" src="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=748&amp;h=1169 748w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=96&amp;h=150 96w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192&amp;h=300 192w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=768&amp;h=1200 768w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655&amp;h=1024 655w, https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg 1078w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43446" data-permalink="https://coolpeppermint.wordpress.com/img096/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg" data-orig-size="1078,1685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img096" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=192" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img096.jpg?w=655" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/019_07a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22378" data-permalink="https://coolpeppermint.wordpress.com/019_07a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighorhood" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/019_07a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22543" data-permalink="https://coolpeppermint.wordpress.com/2017/02/03/disposable-diaries-roll-1/010_16a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="010_16a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/010_16a1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="26574" data-permalink="https://coolpeppermint.wordpress.com/2019/06/06/disposable-diaries-tale-of-two-cities/018_08a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sculpture garden" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/05/018_08a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/022_04a/'><img width="748" height="499" src="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748&amp;h=499 748w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1496&amp;h=998 1496w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=150&amp;h=100 150w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300&amp;h=200 300w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=768&amp;h=512 768w, https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="22383" data-permalink="https://coolpeppermint.wordpress.com/022_04a/" data-orig-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg" data-orig-size="3072,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obscure sorrow" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2017/02/022_04a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img279/'><img width="748" height="458" src="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748&amp;h=458 748w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1496&amp;h=916 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=150&amp;h=92 150w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300&amp;h=184 300w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=768&amp;h=470 768w, https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=1024&amp;h=627 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43522" data-permalink="https://coolpeppermint.wordpress.com/img279/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg" data-orig-size="1874,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img279" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img279.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img278/'><img width="748" height="469" src="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748&amp;h=469 748w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1496&amp;h=938 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=1024&amp;h=642 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43521" data-permalink="https://coolpeppermint.wordpress.com/img278/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg" data-orig-size="1830,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img278" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img278.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img232/'><img width="748" height="476" src="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748&amp;h=476 748w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1496&amp;h=952 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=768&amp;h=489 768w, https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=1024&amp;h=652 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43506" data-permalink="https://coolpeppermint.wordpress.com/img232/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg" data-orig-size="1830,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img232" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img232.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img051/'><img width="748" height="475" src="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748&amp;h=475 748w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1496&amp;h=950 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=768&amp;h=488 768w, https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=1024&amp;h=650 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43432" data-permalink="https://coolpeppermint.wordpress.com/img051/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg" data-orig-size="2054,1304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img051" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img051.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img275/'><img width="748" height="1181" src="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=748&amp;h=1181 748w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190&amp;h=300 190w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=768&amp;h=1212 768w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649&amp;h=1024 649w, https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg 1157w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43519" data-permalink="https://coolpeppermint.wordpress.com/img275/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg" data-orig-size="1157,1826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img275" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=190" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img275.jpg?w=649" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img283/'><img width="748" height="479" src="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748&amp;h=479 748w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1496&amp;h=958 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300&amp;h=192 300w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=768&amp;h=491 768w, https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=1024&amp;h=655 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43524" data-permalink="https://coolpeppermint.wordpress.com/img283/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg" data-orig-size="1821,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img283" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img283.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img248/'><img width="748" height="472" src="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748&amp;h=472 748w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1496&amp;h=944 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300&amp;h=189 300w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=768&amp;h=485 768w, https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=1024&amp;h=646 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43510" data-permalink="https://coolpeppermint.wordpress.com/img248/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg" data-orig-size="1812,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img248" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img248.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img251/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43513" data-permalink="https://coolpeppermint.wordpress.com/img251/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg" data-orig-size="1821,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img251" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img251.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img252/'><img width="748" height="473" src="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748&amp;h=473 748w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1496&amp;h=946 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=768&amp;h=486 768w, https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=1024&amp;h=648 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43514" data-permalink="https://coolpeppermint.wordpress.com/img252/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg" data-orig-size="1808,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img252" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img252.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img237/'><img width="748" height="477" src="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748&amp;h=477 748w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1496&amp;h=954 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300&amp;h=191 300w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=768&amp;h=490 768w, https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=1024&amp;h=653 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43509" data-permalink="https://coolpeppermint.wordpress.com/img237/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg" data-orig-size="1821,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img237" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img237.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img226/'><img width="748" height="1161" src="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=748&amp;h=1161 748w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=97&amp;h=150 97w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193&amp;h=300 193w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=768&amp;h=1192 768w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660&amp;h=1024 660w, https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg 1165w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43501" data-permalink="https://coolpeppermint.wordpress.com/img226/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg" data-orig-size="1165,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img226" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=193" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img226.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img168/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43481" data-permalink="https://coolpeppermint.wordpress.com/img168/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg" data-orig-size="1747,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img168" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img168.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/img162/'><img width="748" height="1176" src="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=748&amp;h=1176 748w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=95&amp;h=150 95w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191&amp;h=300 191w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=768&amp;h=1207 768w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651&amp;h=1024 651w, https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg 1161w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43476" data-permalink="https://coolpeppermint.wordpress.com/img162/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg" data-orig-size="1161,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img162" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=191" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img162.jpg?w=651" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img163/'><img width="748" height="480" src="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748&amp;h=480 748w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1496&amp;h=960 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=150&amp;h=96 150w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300&amp;h=193 300w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=768&amp;h=493 768w, https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=1024&amp;h=658 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43477" data-permalink="https://coolpeppermint.wordpress.com/img163/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg" data-orig-size="1808,1161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img163" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img163.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img129/'><img width="748" height="474" src="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748&amp;h=474 748w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1496&amp;h=948 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=150&amp;h=95 150w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300&amp;h=190 300w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=768&amp;h=487 768w, https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=1024&amp;h=649 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43460" data-permalink="https://coolpeppermint.wordpress.com/img129/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg" data-orig-size="1825,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img129" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img129.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img106/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=1024&amp;h=662 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg 1410w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43450" data-permalink="https://coolpeppermint.wordpress.com/img106/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg" data-orig-size="1410,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img106" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img106.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img105/'><img width="748" height="484" src="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748&amp;h=484 748w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1496&amp;h=968 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=150&amp;h=97 150w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300&amp;h=194 300w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=768&amp;h=497 768w, https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=1024&amp;h=663 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43449" data-permalink="https://coolpeppermint.wordpress.com/img105/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg" data-orig-size="1641,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img105" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img105.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img090/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43445" data-permalink="https://coolpeppermint.wordpress.com/img090/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg" data-orig-size="1742,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img090" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img097/'><img width="748" height="470" src="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748&amp;h=470 748w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1496&amp;h=940 1496w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=768&amp;h=482 768w, https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=1024&amp;h=643 1024w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43447" data-permalink="https://coolpeppermint.wordpress.com/img097/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg" data-orig-size="1717,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img097" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img097.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img035/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43424" data-permalink="https://coolpeppermint.wordpress.com/img035/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img035" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img035.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://coolpeppermint.wordpress.com/img036/'><img width="748" height="468" src="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748&amp;h=468 748w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=150&amp;h=94 150w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300&amp;h=188 300w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=768&amp;h=480 768w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=1024&amp;h=640 1024w, https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg 1440w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="43425" data-permalink="https://coolpeppermint.wordpress.com/img036/" data-orig-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img036" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=300" data-large-file="https://coolpeppermint.files.wordpress.com/2020/10/img036.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/009_17a-2/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39960" data-permalink="https://coolpeppermint.wordpress.com/009_17a-2/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="009_17a 2" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/009_17a-2.jpg?w=683" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://coolpeppermint.wordpress.com/012_14a-3/'><img width="748" height="1122" src="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=748&amp;h=1122 748w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=1496&amp;h=2244 1496w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=100&amp;h=150 100w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200&amp;h=300 200w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=768&amp;h=1152 768w, https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="39963" data-permalink="https://coolpeppermint.wordpress.com/012_14a-3/" data-orig-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg" data-orig-size="2048,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="012_14a" data-image-description="" data-image-caption="" data-medium-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=200" data-large-file="https://coolpeppermint.files.wordpress.com/2019/05/012_14a.jpg?w=683" /></a>
			</div></figure>
		</div>
</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><div id="guide-statcounter_image" style="display:inline;"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="coolpeppermint" /></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics" href="https://statcounter.com/" class="statcounter"><img src="https://c.statcounter.com/11208801/0/6d3f2ddb/1/" alt="Web Analytics" /></a></div></div></aside><aside id="block-5" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-3" class="widget widget_block"><p><a href="https://www.bloglovin.com/blog/18372321/?claim=7eaq73s6g58"> </a></p>
</aside><aside id="search-57" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://coolpeppermint.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>			<div id="atatags-286348-6214799e21cbc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6214799e21cbc',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202208y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8e4bdf608a3927ac9fd5a5e4b3f04fde">
	</div>
	<div class="grofile-hash-map-5bd0129556c90d2a4d443ae654f7362f">
	</div>
	<div class="grofile-hash-map-759b56506f3190e7b9bef4be8681cfbb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coolpeppermint.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa0e39cbaa","homeURL":"https:\/\/coolpeppermint.wordpress.com\/","postID":"40921","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-gateway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://coolpeppermint.wordpress.com">
				<img alt='' src='https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=50' class='avatar avatar-50' height='50' width='50' />				coolpeppermint			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 3,151 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="112748289" />
										<input type="hidden" name="source" value="https://coolpeppermint.wordpress.com/2022/02/21/february-diaries/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7a1dc6483" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://coolpeppermint.wordpress.com">
				<img alt='' src='https://coolpeppermint.files.wordpress.com/2021/05/cropped-peppermint.png?w=50' class='avatar avatar-50' height='50' width='50' />				coolpeppermint			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://coolpeppermint.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7D4YN-aE1">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/112748289/posts/40921">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyNy8EKwjAMgOEXMkbRKTuIz9K1YWRmaWjaDd9ePHgQhnj8f/hwNYhZK2nFuYFJG1kdC7lldV4IFk6UN84+uu9wm8dQcnMS9JWNCgxNk9BfYqJqIT7gM36hykIJxiBC5fldb3afb8fL6dB3XX++Ti9d9lgH?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coolpeppermint.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d469797fd1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/coolpeppermint.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcoolpeppermint.wordpress.com%2F2022%2F02%2F21%2Ffebruary-diaries%2F","blog_id":"112748289","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=112748289&v=wpcom&tz=-5&user_id=0&subd=coolpeppermint","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUVlOwzAQvRCuKUUVP4izTO2pO/GKx07o7ZkIgUKCSv/st82mp6JMTg1T0wNriyMZLB+7gR/0gopdldAdJdYTWYeNNXZhsydUASbdMJYADVf4jZxAXtTvHTteINmA9YbY5BgFUl+mYQWsje2CUWSln7STnia4zpYEI8mXcrpPz56K5Cevztl0Vmf6WQslE7r93UnFEq67SJv0xRhghVcnqDoCN6zyUq2C8ZsRFqaKXHJiGlGNZDH/gfxT1kDNnTHoAVuRauobuOPMLmcXcO4y8XzgDSAZb/F1f3w+PD0eDy/74ROsq9/Z'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.9-RC4-52604' id='google-translate-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5ellFevoY9eVnFiUX1qcmqNbXpCcn4vGBeqzz7U1NDMyNjI2Nzc0zgIASVwtEQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://coolpeppermint.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112748289','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112748289','v':'wpcom','tz':'-5','user_id':'0','post':'40921','subd':'coolpeppermint'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdWzVvVTF1bTlFUls0dEhPVF89QXU2Zi13U1BnZGMsYy96R01rTWYlNXBFPzBBWnkra1tySmk3OF8vJlNReFBVdEdEeUV2ZWZ3W2ZMdVFiQS58dTFLQmNhVy1sLCtsWmsmMU0zRE90ODE1fix1NiUsfHZFXUIrYjB+ODY4V2s0TkJ1YUh5UEFyXVY4JmZldERuSTk1N1paeFJVUEtkNTl6ZmFJdGsxVjlMdS9mfnovaHwrJXhoJXVIb1VlZFMzJTJ6T3dSP0pkSXgwfGdkREtIMnV2Vy5OJWE='}]);
_stq.push([ 'clickTrackerInit', '112748289', '40921' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/gateway&quot;}" data-provider="wordpress.com" data-service="simple" src="/wp-content/js/bilmur.min.js?i=3&m=202208"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
